Kontaktirajte nas: Telefon: 041-575-600 ili 031-878-991 / Email: info@isistemi.si / Kontaktni obrazac

Šifra artikla: TL-SX3016F

TP-LINK TL-SX3016F JetStream 16-portni 10G SFP+ L2+ upravljivi svič

KM 1.101,00
Porez nije uključen

Dostava i povrat robe

Dostava u roku od 1-5 radnih dana.

Povrati: Jamčimo vam bezbrižnu kupovinu, proizvod možete bez navođenja razloga vratiti u roku od 14 dana.

PLAĆANJE NA RATE

Plaćanja i sigurnost

NAČINI PLAĆANJA

  • American Express
  • Apple Pay
  • Google Pay
  • Maestro
  • Mastercard
  • Shop Pay
  • Union Pay
  • USDC
  • Visa

Vaši podaci o plaćanju se sigurno obrađuju. Ne pohranjujemo podatke o kreditnoj kartici niti imamo pristup podacima o vašoj kreditnoj kartici. Omogućavamo vam i mogućnost finansiranja.

Izračunaj sebi obroke:

Opis proizvoda

16 × punih 10GE SFP+ slotova: munjevito brzi puni 10 Gbps SFP+ slotovi pružaju povezivost agregacije velike propusnosti i kapacitet prebacivanja od 320 Gbps bez blokiranja.
Obilje L2 i L2+ funkcija: podržava cijelu liniju L2 i L2+ funkcija, uključujući statičko usmjeravanje, QoS na nivou preduzeća, IGMP snooping i više.
Robusne sigurnosne strategije: Pomaže u zaštiti investicija u LAN području sa integrisanim IP-MAC-port vezivanjem, ACL-om, sigurnošću portova, 802.1X autentifikacijom i više.
Dvostruka redundantna napajanja: dva napajanja koja podržavaju jedno drugo su idealan izbor za pouzdanu mrežnu arhitekturu.
Centralizovano upravljanje u oblaku: Integrira se u Omada SDN za pristup oblaku i daljinsko upravljanje.
Samostalno upravljanje: web, CLI (konzolni port, Telnet, SSH), SNMP, RMON i dvostruka slika donose snažne mogućnosti upravljanja.


KARAKTERISTIKE HARDVERA
Interfejs
• 16× 10GE SFP+ slotova
• 1× RJ45 konzolni port
• 1 × Micro-USB konzolni port
Količina ventilatora 1
Napajanje 100-240 V AC~50/60 Hz
Dimenzije (Š x D x V) 17,3 × 8,7 × 1,7 in (440 × 220 × 44 mm)
Montaža u rack ormar
Maksimalna potrošnja energije 32,74 W (220 V / 50 Hz)
Maksimalna disipacija toplote 111,71 BTU/sat (220 V / 50 Hz)
PERFORMANSE
Kapacitet prebacivanja 320 Gbps
Brzina prosljeđivanja paketa 238,08 Mpps
Tabela MAC adresa 32 K
Paketni bafer 24 Mbit
Jumbo frejm 9 KB
KARAKTERISTIKE SOFTVERA
Kvalitet usluge (QoS)
• 8 prioritetnih redova
• 802.1p CoS/DSCP prioritet
• Raspoređivanje redova
- SP (strogi prioritet)
- WRR (ponderisano kružno kruženje)
- SP+WRR
• Kontrola propusnosti
- Ograničenje brzine na osnovu porta/protoka
• Glatkiji rad
• Akcija za protoke
- Preslikavanje (na podržani interfejs)
- Preusmjeravanje (na podržani interfejs)
- Ograničenje brzine
- QoS napomena
L3 funkcije • 128 IPv4/IPv6 interfejsa
• Statičko usmjeravanje
- 48 statičkih ruta
• Statički ARP
- 128 statičkih unosa
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP relej
- Interfejs DHCP relej
- DHCP VLAN relej
• DHCP L2 relej
L2 i L2+ funkcije • Agregacija linkova
- statička agregacija linkova
- 802.3ad LACP
- Do 8 agregacijskih grupa koje sadrže 8 portova po grupi
• Spanning Tree protokol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP sigurnost: TC Protect, BPDU Filter, Root Protect
• Detekcija povratne petlje
- Na osnovu portova
- Na osnovu VLAN-a
• Kontrola protoka
- 802.3x kontrola protoka
- Prevencija HOL blokiranja
• Preslikavanje (Mirroring)
- Preslikavanje portova
- Preslikavanje CPU-a
- Jedan na jedan
- Više na jedan
- Tx/Rx/oboje
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 snooping
- Brzi odlazak (Fast Leave)
- IGMP Snooping Querier
- IGMP autentifikacija
• IGMP autentifikacija
• MLD snooping
- MLD v1/v2 snooping
- Brzi odlazak (Fast Leave)
- MLD Snooping Querier
- Konfiguracija statičke grupe
- Ograničeni IP Multicast
• MVR
• Multicast filtriranje: 256 profila i 16 unosa po profilu
Napredne funkcije • Automatsko otkrivanje uređaja
• Grupna konfiguracija
• Grupna nadogradnja firmvera
• Inteligentno praćenje mreže
• Upozorenja o abnormalnim događajima
• Objedinjena konfiguracija
• Raspored ponovnog pokretanja
VLAN • VLAN grupa
- Maksimalno 4K VLAN grupa
• 802.1Q tagovani VLAN
• MAC VLAN: 30 unosa
• Protokol VLAN: Protocol Template 16, Protocol VLAN 16
• Privatni VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ na osnovu porta
- Selektivni QinQ
• Glasovni VLAN
Lista kontrole pristupa (ACL) • ACL na osnovu vremena
• MAC ACL
- Izvorni MAC
- Odredišni MAC
- VLAN ID
- Korisnički prioritet
- Ether tip
• IP ACL
- Izvorni IP
- Odredišni IP
- Fragment
- IP protokol
- TCP zastavica
- TCP/UDP port
- TOS DSCP/IP
- Korisnički prioritet
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika
- Preslikavanje
- Preusmjeravanje
- Ograničenje brzine
- QoS napomena
• ACL primjenjiv na port/VLAN
Sigurnost • IP-MAC-Port vezivanje
- 512 unosa
- DHCP snooping
- ARP inspekcija
- IPv4 Source Guard: 100 unosa
• IPv6-MAC-Port vezivanje
- 512 unosa
- DHCPv6 Snooping
- ND detekcija
- IPv6 Source Guard: 100 unosa
• DoS zaštita
• Statička/dinamička sigurnost portova
- Do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast kontrola oluje (Storm Control)
- kbps/odnos način kontrole
• 802.1X
- Osnovna autentifikacija porta
- Osnovna MAC autentifikacija
- Dodjela VLAN-a
- MAB
- Gostujući VLAN
- Podrška za Radius autentifikaciju i računovodstvo
• AAA (uključujući TACACS+)
• Izolacija portova
• Sigurno web upravljanje putem HTTPS-a sa SSLv3/TLS 1.2
• Sigurno upravljanje komandnom linijom (CLI) putem SSHv1/SSHv2
• Kontrola pristupa na osnovu IP/porta/MAC adrese
IPv6
• IPv6 Dual IPv4/IPv6
• MLD (Multicast Listener Discovery) snooping
• IPv6 ACL
• IPv6 interfejs
• IPv6 statičko usmjeravanje
• IPv6 otkrivanje susjeda (ND)
• Otkrivanje maksimalne prenosne jedinice (MTU)
• Internet Control Message Protocol (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB-ovi
• MIB II (RFC1213)
• Interfejs MIB (RFC2233)
• Ethernet interfejs MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Daljinski ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatni MIB
UPRAVLJANJE
Omada aplikacija Da. Zahtijeva upotrebu OC300, OC200, Omada kontrolera u oblaku ili Omada softverskog kontrolera.
Centralizovano upravljanje • Omada kontroler u oblaku
• Omada hardverski kontroler (OC300)
• Omada hardverski kontroler (OC200)
• Omada softverski kontroler
Pristup oblaku Da. Zahtijeva upotrebu OC300, OC200, Omada kontrolera u oblaku ili Omada softverskog kontrolera.
Zero-Touch Provisioning Da. Zahtijeva upotrebu Omada kontrolera u oblaku.
Funkcije upravljanja • Web GUI
• Komandna linija (CLI) putem konzolnog porta, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• DHCP automatska instalacija
• Dvostruka slika, dvostruka konfiguracija
• Praćenje CPU-a
• Dijagnostika kablova
• EEE
• Oporavak lozinke
• SNTP
• Sistemski log
OSTALO
Certifikati CE, FCC, RoHS
Sadržaj pakovanja
• Prekidač TL-SX3016F
• 2× kabla za napajanje
• Uputstvo za brzu instalaciju
• Komplet za montažu u rack
• Gumene nožice
Sistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Okruženje
• Radna temperatura: 0–45 ℃ (32–113 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost skladištenja: 5–90 % RH bez kondenzacije

Uradna stran proizvajalca: https://www.tp-link.com/en/business-networking/omada-switch-l3-l2-managed/tl-sx3016f/#overview

Mogućnost plaćanja na rate:

  • Mogućnost povrata

    14-dnevna garancija na zadovoljstvo

  • Mišljenja klijenata

    Najvažnije nam je zadovoljstvo klijenata!

  • Brza dostava

    Pobrinućemo se za najbržu dostavu

  • Pozivni centar

    Korisnička podrška

Neka klijenti govore umjesto nas...

  • Tadej S.

    "Priznajem da nisam očekivao tako brz odgovor na moja pitanja, dobru pomoć, a povrh svega još fleksibilnost i pristupačnost. Super proizvodi!"

    ⭐⭐⭐⭐⭐

  • Rebeka M.

    "Ova trgovina i njihovi proizvodi ne zaslužuju ništa osim izuzetne pohvale."

    ⭐⭐⭐⭐⭐

  • Petar T.

    "Moja prva kupovina, ali sigurno ne i posljednja. Odlično!"

    ⭐⭐⭐⭐⭐

  • Tomaž T.

    "Veoma kvalitetni laptopi, računari i telefoni. Izuzetno zadovoljan proizvodima."

    ⭐⭐⭐⭐⭐

  • Lea M.

    "Povoljni i kvalitetni proizvodi, odlična prilagodljivost i uslužnost prema klijentima."

    ⭐⭐⭐⭐⭐

  • Samo R.

    "Softver koji sam kupio u ovoj trgovini je zaista ispunio moja očekivanja. Stabilan, pouzdan i odlična korisnička podrška. Preporučujem!"

    ⭐⭐⭐⭐⭐

  • Maja P.

    "Kupila sam već dosta proizvoda i svaki od njih je premašio moja očekivanja. Toplo preporučujem."

    ⭐⭐⭐⭐⭐

  • Karolina U.

    "Već imam dosta njihovih proizvoda i mogu reći da ne žalim ni za jednim. Super cijene i dobra kvaliteta!"

    ⭐⭐⭐⭐⭐

Često postavljana pitanja

Dostava

Koliko iznosi vrijeme dostave?

Artikli koji su na zalihama u poslovnici dostavljaju se u roku od 1-3 radna dana.
Artikli koji su na zalihama kod dobavljača dostavljaju se u roku od 3-10 radnih dana.

Gdje dostavljamo?

Dostavljamo širom Evropske unije.

Povrati i zamjene

Kako da vratim proizvod?

Proizvod možete vratiti putem obrasca za reklamaciju.

Koliko vremena je potrebno da mi vratite novac?

Povraćaj novca se vrši u roku od 14 dana nakon prijema artikla u skladište.

Koji su troškovi povrata?

Garancija

Koliko dugo traje garancija na proizvode?

Garancija traje u rasponu od 1 do 5 godina. Svaki artikal ima svoju garanciju, odnosno možete je dodatno produžiti.

TP-LINK TL-SX3016F JetStream 16-Port 10G SFP+ L2+ Managed switch / stikalo
Isistemi d.o.o. - servis računalnikov in telefonije

TP-LINK TL-SX3016F JetStream 16-portni 10G SFP+ L2+ upravljivi svič

KM 1.101,00

16 × punih 10GE SFP+ slotova: munjevito brzi puni 10 Gbps SFP+ slotovi pružaju povezivost agregacije velike propusnosti i kapacitet prebacivanja od 320 Gbps bez blokiranja.
Obilje L2 i L2+ funkcija: podržava cijelu liniju L2 i L2+ funkcija, uključujući statičko usmjeravanje, QoS na nivou preduzeća, IGMP snooping i više.
Robusne sigurnosne strategije: Pomaže u zaštiti investicija u LAN području sa integrisanim IP-MAC-port vezivanjem, ACL-om, sigurnošću portova, 802.1X autentifikacijom i više.
Dvostruka redundantna napajanja: dva napajanja koja podržavaju jedno drugo su idealan izbor za pouzdanu mrežnu arhitekturu.
Centralizovano upravljanje u oblaku: Integrira se u Omada SDN za pristup oblaku i daljinsko upravljanje.
Samostalno upravljanje: web, CLI (konzolni port, Telnet, SSH), SNMP, RMON i dvostruka slika donose snažne mogućnosti upravljanja.


KARAKTERISTIKE HARDVERA
Interfejs
• 16× 10GE SFP+ slotova
• 1× RJ45 konzolni port
• 1 × Micro-USB konzolni port
Količina ventilatora 1
Napajanje 100-240 V AC~50/60 Hz
Dimenzije (Š x D x V) 17,3 × 8,7 × 1,7 in (440 × 220 × 44 mm)
Montaža u rack ormar
Maksimalna potrošnja energije 32,74 W (220 V / 50 Hz)
Maksimalna disipacija toplote 111,71 BTU/sat (220 V / 50 Hz)
PERFORMANSE
Kapacitet prebacivanja 320 Gbps
Brzina prosljeđivanja paketa 238,08 Mpps
Tabela MAC adresa 32 K
Paketni bafer 24 Mbit
Jumbo frejm 9 KB
KARAKTERISTIKE SOFTVERA
Kvalitet usluge (QoS)
• 8 prioritetnih redova
• 802.1p CoS/DSCP prioritet
• Raspoređivanje redova
- SP (strogi prioritet)
- WRR (ponderisano kružno kruženje)
- SP+WRR
• Kontrola propusnosti
- Ograničenje brzine na osnovu porta/protoka
• Glatkiji rad
• Akcija za protoke
- Preslikavanje (na podržani interfejs)
- Preusmjeravanje (na podržani interfejs)
- Ograničenje brzine
- QoS napomena
L3 funkcije • 128 IPv4/IPv6 interfejsa
• Statičko usmjeravanje
- 48 statičkih ruta
• Statički ARP
- 128 statičkih unosa
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP relej
- Interfejs DHCP relej
- DHCP VLAN relej
• DHCP L2 relej
L2 i L2+ funkcije • Agregacija linkova
- statička agregacija linkova
- 802.3ad LACP
- Do 8 agregacijskih grupa koje sadrže 8 portova po grupi
• Spanning Tree protokol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP sigurnost: TC Protect, BPDU Filter, Root Protect
• Detekcija povratne petlje
- Na osnovu portova
- Na osnovu VLAN-a
• Kontrola protoka
- 802.3x kontrola protoka
- Prevencija HOL blokiranja
• Preslikavanje (Mirroring)
- Preslikavanje portova
- Preslikavanje CPU-a
- Jedan na jedan
- Više na jedan
- Tx/Rx/oboje
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 snooping
- Brzi odlazak (Fast Leave)
- IGMP Snooping Querier
- IGMP autentifikacija
• IGMP autentifikacija
• MLD snooping
- MLD v1/v2 snooping
- Brzi odlazak (Fast Leave)
- MLD Snooping Querier
- Konfiguracija statičke grupe
- Ograničeni IP Multicast
• MVR
• Multicast filtriranje: 256 profila i 16 unosa po profilu
Napredne funkcije • Automatsko otkrivanje uređaja
• Grupna konfiguracija
• Grupna nadogradnja firmvera
• Inteligentno praćenje mreže
• Upozorenja o abnormalnim događajima
• Objedinjena konfiguracija
• Raspored ponovnog pokretanja
VLAN • VLAN grupa
- Maksimalno 4K VLAN grupa
• 802.1Q tagovani VLAN
• MAC VLAN: 30 unosa
• Protokol VLAN: Protocol Template 16, Protocol VLAN 16
• Privatni VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ na osnovu porta
- Selektivni QinQ
• Glasovni VLAN
Lista kontrole pristupa (ACL) • ACL na osnovu vremena
• MAC ACL
- Izvorni MAC
- Odredišni MAC
- VLAN ID
- Korisnički prioritet
- Ether tip
• IP ACL
- Izvorni IP
- Odredišni IP
- Fragment
- IP protokol
- TCP zastavica
- TCP/UDP port
- TOS DSCP/IP
- Korisnički prioritet
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika
- Preslikavanje
- Preusmjeravanje
- Ograničenje brzine
- QoS napomena
• ACL primjenjiv na port/VLAN
Sigurnost • IP-MAC-Port vezivanje
- 512 unosa
- DHCP snooping
- ARP inspekcija
- IPv4 Source Guard: 100 unosa
• IPv6-MAC-Port vezivanje
- 512 unosa
- DHCPv6 Snooping
- ND detekcija
- IPv6 Source Guard: 100 unosa
• DoS zaštita
• Statička/dinamička sigurnost portova
- Do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast kontrola oluje (Storm Control)
- kbps/odnos način kontrole
• 802.1X
- Osnovna autentifikacija porta
- Osnovna MAC autentifikacija
- Dodjela VLAN-a
- MAB
- Gostujući VLAN
- Podrška za Radius autentifikaciju i računovodstvo
• AAA (uključujući TACACS+)
• Izolacija portova
• Sigurno web upravljanje putem HTTPS-a sa SSLv3/TLS 1.2
• Sigurno upravljanje komandnom linijom (CLI) putem SSHv1/SSHv2
• Kontrola pristupa na osnovu IP/porta/MAC adrese
IPv6
• IPv6 Dual IPv4/IPv6
• MLD (Multicast Listener Discovery) snooping
• IPv6 ACL
• IPv6 interfejs
• IPv6 statičko usmjeravanje
• IPv6 otkrivanje susjeda (ND)
• Otkrivanje maksimalne prenosne jedinice (MTU)
• Internet Control Message Protocol (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB-ovi
• MIB II (RFC1213)
• Interfejs MIB (RFC2233)
• Ethernet interfejs MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Daljinski ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatni MIB
UPRAVLJANJE
Omada aplikacija Da. Zahtijeva upotrebu OC300, OC200, Omada kontrolera u oblaku ili Omada softverskog kontrolera.
Centralizovano upravljanje • Omada kontroler u oblaku
• Omada hardverski kontroler (OC300)
• Omada hardverski kontroler (OC200)
• Omada softverski kontroler
Pristup oblaku Da. Zahtijeva upotrebu OC300, OC200, Omada kontrolera u oblaku ili Omada softverskog kontrolera.
Zero-Touch Provisioning Da. Zahtijeva upotrebu Omada kontrolera u oblaku.
Funkcije upravljanja • Web GUI
• Komandna linija (CLI) putem konzolnog porta, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• DHCP automatska instalacija
• Dvostruka slika, dvostruka konfiguracija
• Praćenje CPU-a
• Dijagnostika kablova
• EEE
• Oporavak lozinke
• SNTP
• Sistemski log
OSTALO
Certifikati CE, FCC, RoHS
Sadržaj pakovanja
• Prekidač TL-SX3016F
• 2× kabla za napajanje
• Uputstvo za brzu instalaciju
• Komplet za montažu u rack
• Gumene nožice
Sistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Okruženje
• Radna temperatura: 0–45 ℃ (32–113 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost skladištenja: 5–90 % RH bez kondenzacije

Uradna stran proizvajalca: https://www.tp-link.com/en/business-networking/omada-switch-l3-l2-managed/tl-sx3016f/#overview
Pogledaj proizvod