Kontaktirajte nas: Telefon: 041-575-600 ili 031-878-991 / Email: info@isistemi.si / Kontaktni obrazac

Šifra artikla: TL-SG3452P

TP-LINK Omada 52-portni Gigabitni L2+ upravljivi switch sa 48 PoE+ portova

KM 1.292,00
Porez nije uključen

TP-LINK Omada 52-portni Gigabitni L2+ upravljivi switch sa 48 PoE+ portova Trenutno nije na zalihama

Dostava i povrat robe

Dostava u roku od 1-5 radnih dana.

Povrati: Jamčimo vam bezbrižnu kupovinu, proizvod možete bez navođenja razloga vratiti u roku od 14 dana.

PLAĆANJE NA RATE

Plaćanja i sigurnost

NAČINI PLAĆANJA

  • American Express
  • Apple Pay
  • Google Pay
  • Maestro
  • Mastercard
  • Shop Pay
  • Union Pay
  • USDC
  • Visa

Vaši podaci o plaćanju se sigurno obrađuju. Ne pohranjujemo podatke o kreditnoj kartici niti imamo pristup podacima o vašoj kreditnoj kartici. Omogućavamo vam i mogućnost finansiranja.

Izračunaj sebi obroke:

Opis proizvoda

48× Gigabit 802.3af/at PoE+ portova i 4× Gigabit SFP slota
384 W ukupnog PoE budžeta sa do 30 W izlazne PoE snage po portu
Centralizovano upravljanje u oblaku putem veba ili Omada aplikacije
Samostalno upravljanje putem veba, CLI-a, SNMP-a i RMON-a
Statičko rutiranje pomaže u usmjeravanju internog saobraćaja za veću efikasnost
VLAN, ACL, QoS i IGMP njuškanje (snooping)
ERPS podržava brzu zaštitu i oporavak u topologiji prstena
Izdržljivo metalno kućište i dizajn za ugradnju u rek ormar


KARAKTERISTIKE HARDVERA
Interfejs • 48 × 10/100/1000 Mbps PoE+ RJ45 portova
• 4× Gigabit SFP slota
• 1× RJ45 konzolni port
• 1 × Micro-USB konzolni port
Broj ventilatora 3
Fizička sigurnosna brava √
Napajanje 100-240 V AC~50/60 Hz
PoE portovi (RJ45) • Standard: usklađen sa 802.3at/af
• PoE+ portovi: 48 portova (do 30 W izlazne PoE snage po portu)
• PoE budžet snage: 384 W*
Dimenzije (Š x D x V) 17,3×13,0×1,7 in (440×330×44 mm)
Montaža u rek ormar
Maksimalna potrošnja energije 464,2 W (110 V/60 Hz) (sa priključenih 384 W PD)
Maksimalno rasipanje toplote 1584,08 BTU/h (110 V/60 Hz) (sa priključenih 384 W PD)
PERFORMANSE
Preklopni kapacitet 104 Gbps
Brzina prosljeđivanja paketa 77,38 Mpps
MAC tabela adresa 16 K
Bafer paketa 12 Mbit
Jumbo frejm 9 KB
SOFTVERSKE KARAKTERISTIKE
Kvalitet usluge (QoS) • 8 prioritetnih redova čekanja
• Prioritet 802.1p CoS/DSCP
• Raspoređivanje redova: SP (strogi prioritet), WRR (ponderisano kružno), SP+WRR
• Kontrola propusnog opsega: Ograničenje stope na osnovu porta/protoka
• Glatko upravljanje
• Akcija za protoke: QoS remarkiranje (remarkiranje 802.1P, remarkiranje DSCP)
L2 i L2+ karakteristike • 32 IP interfejsa: Podržava IPv4/IPv6 interfejs
• Statičko rutiranje: 48 statičkih IPv4/IPv6 ruta
• Statički ARP: 128 statičkih unosa
• 316 ARP unosa
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP Relay: DHCP interfejs relej, DHCP VLAN relej
• DHCP L2 relej
• Agregacija linkova
• Protokol stabla raspona (Spanning Tree Protocol)
• Detekcija povratne petlje
• Kontrola protoka 802.3x
• Preslikavanje (Mirroring)
• Protokol za detekciju veze uređaja (DLDP)
L2 Multicast • Podržava IGMP grupe (IPv4, IPv6) 511.
• IGMP njuškanje (snooping)
• IGMP autentifikacija
• Multicast VLAN registracija (MVR)
• MLD njuškanje (snooping)
• Multicast filtriranje: 256 profila i 16 unosa po profilu
Napredne funkcije • Automatsko otkrivanje uređaja
• Grupna konfiguracija
• Grupna nadogradnja firmvera
• Inteligentno praćenje mreže
• Upozorenja o nenormalnim događajima
• Unified konfiguracija
• Raspored ponovnog pokretanja


ISP funkcije**:
• L2PT (Layer 2 Protocol Tunneling)
• Protokol za detekciju veze uređaja (DLDP)
• PPPoE ID umetanja
• ERPS
• 802.3ah Ethernet link OAM
VLAN • VLAN grupa: maksimalno 4K VLAN grupa
• 802.1q tagovani VLAN
• MAC VLAN: 48 unosa
• Protokol VLAN: Protokol šablon 16, Protokol VLAN 16
• Privatni VLAN
• GVRP
• VLAN VPN (QinQ): QinQ na osnovu porta; Selektivni QinQ
• Glasovni VLAN
Lista za kontrolu pristupa (ACL) • ACL na osnovu vremena
• MAC ACL: izvorni MAC, odredišni MAC, VLAN ID, korisnički prioritet, Ether tip
• IP ACL: izvorni IP, odredišni IP, fragment, IP protokol, TCP zastavica, TCP/UDP port, DSCP/IP TOS, korisnički prioritet
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika: preslikavanje, preusmjeravanje, ograničenje brzine, QoS remarkiranje
• ACL primjenjiv na port/VLAN
Sigurnost • IP-MAC-Port povezivanje (Binding)
- 512 unosa
- DHCP Snooping
- ARP inspekcija
- IPv4 Source Guard: 100 unosa
• IPv6-MAC-Port povezivanje
- 512 unosa
- DHCPv6 Snooping
- ND detekcija
- ND Snooping
- IPv6 Source Guard: 100 unosa
• DoS zaštita
• DHCP filter
• Sigurnost statičkog/dinamičkog porta: do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast kontrola oluje (Storm Control): režim kontrole kbps/odnos/pps
• 802.1X
- Autentifikacija na osnovu porta
- Autentifikacija na osnovu MAC-a
- VLAN dodjela
- MAB
- Gostujući VLAN
- Podrška za Radius autentifikaciju i računovodstvo
• AAA (uključujući TACACS+)
• Izolacija porta
• Sigurno veb upravljanje putem HTTPS-a sa SSLv3/TLS 1.2
• Sigurno upravljanje komandnom linijom (CLI) putem SSHv1/SSHv2
• Kontrola pristupa na osnovu IP/porta/MAC adrese
IPv6 • IPv6 Dual IPv4/IPv6
• Listener Discovery (MLD) njuškanje
• IPv6 ACL
• IPv6 interfejs
• Statičko IPv6 rutiranje
• IPv6 Neighbor Discovery (ND)
• Otkrivanje maksimalne prenosne jedinice (MTU)
• Internet Control Message Protocol (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije: DHCPv6 klijent, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIB-ovi • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podržava privatne TP-Link MIB-ove
• RMON MIB (RFC1757, rmon 1,2,3,9)
UPRAVLJANJE
Omada aplikacija Da. Zahtijeva korišćenje Omada hardverskog kontrolera, Omada kontrolera zasnovanog na oblaku ili Omada softverskog kontrolera.
Centralizovano upravljanje • Omada kontroler u oblaku
• Omada hardverski kontroler
• Omada softverski kontroler
Pristup oblaku Da. Zahtijeva korišćenje Omada hardverskog kontrolera, Omada kontrolera zasnovanog na oblaku ili Omada softverskog kontrolera.
Zero-Touch provizioning Da. Zahtijeva korišćenje Omada kontrolera u oblaku.
Funkcije upravljanja • Veb GUI
• Komandna linija (CLI) preko konzolnog porta, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• Automatska instalacija putem DHCP-a
• Dualna slika, dualna konfiguracija
• Nadzor procesora
• Dijagnostika kablova
• EEE
• Oporavak lozinke
• SNTP
• Sistemski dnevnik
OSTALO
Sertifikacija CE, FCC, RoHS
Sadržaj pakovanja • SG3452P svič
• Kabl za napajanje
• Vodič za brzu instalaciju
• Komplet za montažu u rek ormar
• Gumene nožice
Sistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Radno okruženje • Radna temperatura: 0–40 ℃ (32–104 ℉)
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost pri skladištenju: 5–90 % RH bez kondenzacije

Uradna stran proizvajalca: https://www.omadanetworks.com/en/business-networking/omada-switch-l3-l2-managed/sg3452p/#highlights

Mogućnost plaćanja na rate:

  • Mogućnost povrata

    14-dnevna garancija na zadovoljstvo

  • Mišljenja klijenata

    Najvažnije nam je zadovoljstvo klijenata!

  • Brza dostava

    Pobrinućemo se za najbržu dostavu

  • Pozivni centar

    Korisnička podrška

Neka klijenti govore umjesto nas...

  • Tadej S.

    "Priznajem da nisam očekivao tako brz odgovor na moja pitanja, dobru pomoć, a povrh svega još fleksibilnost i pristupačnost. Super proizvodi!"

    ⭐⭐⭐⭐⭐

  • Rebeka M.

    "Ova trgovina i njihovi proizvodi ne zaslužuju ništa osim izuzetne pohvale."

    ⭐⭐⭐⭐⭐

  • Petar T.

    "Moja prva kupovina, ali sigurno ne i posljednja. Odlično!"

    ⭐⭐⭐⭐⭐

  • Tomaž T.

    "Veoma kvalitetni laptopi, računari i telefoni. Izuzetno zadovoljan proizvodima."

    ⭐⭐⭐⭐⭐

  • Lea M.

    "Povoljni i kvalitetni proizvodi, odlična prilagodljivost i uslužnost prema klijentima."

    ⭐⭐⭐⭐⭐

  • Samo R.

    "Softver koji sam kupio u ovoj trgovini je zaista ispunio moja očekivanja. Stabilan, pouzdan i odlična korisnička podrška. Preporučujem!"

    ⭐⭐⭐⭐⭐

  • Maja P.

    "Kupila sam već dosta proizvoda i svaki od njih je premašio moja očekivanja. Toplo preporučujem."

    ⭐⭐⭐⭐⭐

  • Karolina U.

    "Već imam dosta njihovih proizvoda i mogu reći da ne žalim ni za jednim. Super cijene i dobra kvaliteta!"

    ⭐⭐⭐⭐⭐

Često postavljana pitanja

Dostava

Koliko iznosi vrijeme dostave?

Artikli koji su na zalihama u poslovnici dostavljaju se u roku od 1-3 radna dana.
Artikli koji su na zalihama kod dobavljača dostavljaju se u roku od 3-10 radnih dana.

Gdje dostavljamo?

Dostavljamo širom Evropske unije.

Povrati i zamjene

Kako da vratim proizvod?

Proizvod možete vratiti putem obrasca za reklamaciju.

Koliko vremena je potrebno da mi vratite novac?

Povraćaj novca se vrši u roku od 14 dana nakon prijema artikla u skladište.

Koji su troškovi povrata?

Garancija

Koliko dugo traje garancija na proizvode?

Garancija traje u rasponu od 1 do 5 godina. Svaki artikal ima svoju garanciju, odnosno možete je dodatno produžiti.

TP-LINK Omada 52-Port Gigabit L2+ Managed Switch stikalo 48-Port PoE+
Isistemi d.o.o. - servis računalnikov in telefonije

TP-LINK Omada 52-portni Gigabitni L2+ upravljivi switch sa 48 PoE+ portova

KM 1.292,00

48× Gigabit 802.3af/at PoE+ portova i 4× Gigabit SFP slota
384 W ukupnog PoE budžeta sa do 30 W izlazne PoE snage po portu
Centralizovano upravljanje u oblaku putem veba ili Omada aplikacije
Samostalno upravljanje putem veba, CLI-a, SNMP-a i RMON-a
Statičko rutiranje pomaže u usmjeravanju internog saobraćaja za veću efikasnost
VLAN, ACL, QoS i IGMP njuškanje (snooping)
ERPS podržava brzu zaštitu i oporavak u topologiji prstena
Izdržljivo metalno kućište i dizajn za ugradnju u rek ormar


KARAKTERISTIKE HARDVERA
Interfejs • 48 × 10/100/1000 Mbps PoE+ RJ45 portova
• 4× Gigabit SFP slota
• 1× RJ45 konzolni port
• 1 × Micro-USB konzolni port
Broj ventilatora 3
Fizička sigurnosna brava √
Napajanje 100-240 V AC~50/60 Hz
PoE portovi (RJ45) • Standard: usklađen sa 802.3at/af
• PoE+ portovi: 48 portova (do 30 W izlazne PoE snage po portu)
• PoE budžet snage: 384 W*
Dimenzije (Š x D x V) 17,3×13,0×1,7 in (440×330×44 mm)
Montaža u rek ormar
Maksimalna potrošnja energije 464,2 W (110 V/60 Hz) (sa priključenih 384 W PD)
Maksimalno rasipanje toplote 1584,08 BTU/h (110 V/60 Hz) (sa priključenih 384 W PD)
PERFORMANSE
Preklopni kapacitet 104 Gbps
Brzina prosljeđivanja paketa 77,38 Mpps
MAC tabela adresa 16 K
Bafer paketa 12 Mbit
Jumbo frejm 9 KB
SOFTVERSKE KARAKTERISTIKE
Kvalitet usluge (QoS) • 8 prioritetnih redova čekanja
• Prioritet 802.1p CoS/DSCP
• Raspoređivanje redova: SP (strogi prioritet), WRR (ponderisano kružno), SP+WRR
• Kontrola propusnog opsega: Ograničenje stope na osnovu porta/protoka
• Glatko upravljanje
• Akcija za protoke: QoS remarkiranje (remarkiranje 802.1P, remarkiranje DSCP)
L2 i L2+ karakteristike • 32 IP interfejsa: Podržava IPv4/IPv6 interfejs
• Statičko rutiranje: 48 statičkih IPv4/IPv6 ruta
• Statički ARP: 128 statičkih unosa
• 316 ARP unosa
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP Relay: DHCP interfejs relej, DHCP VLAN relej
• DHCP L2 relej
• Agregacija linkova
• Protokol stabla raspona (Spanning Tree Protocol)
• Detekcija povratne petlje
• Kontrola protoka 802.3x
• Preslikavanje (Mirroring)
• Protokol za detekciju veze uređaja (DLDP)
L2 Multicast • Podržava IGMP grupe (IPv4, IPv6) 511.
• IGMP njuškanje (snooping)
• IGMP autentifikacija
• Multicast VLAN registracija (MVR)
• MLD njuškanje (snooping)
• Multicast filtriranje: 256 profila i 16 unosa po profilu
Napredne funkcije • Automatsko otkrivanje uređaja
• Grupna konfiguracija
• Grupna nadogradnja firmvera
• Inteligentno praćenje mreže
• Upozorenja o nenormalnim događajima
• Unified konfiguracija
• Raspored ponovnog pokretanja


ISP funkcije**:
• L2PT (Layer 2 Protocol Tunneling)
• Protokol za detekciju veze uređaja (DLDP)
• PPPoE ID umetanja
• ERPS
• 802.3ah Ethernet link OAM
VLAN • VLAN grupa: maksimalno 4K VLAN grupa
• 802.1q tagovani VLAN
• MAC VLAN: 48 unosa
• Protokol VLAN: Protokol šablon 16, Protokol VLAN 16
• Privatni VLAN
• GVRP
• VLAN VPN (QinQ): QinQ na osnovu porta; Selektivni QinQ
• Glasovni VLAN
Lista za kontrolu pristupa (ACL) • ACL na osnovu vremena
• MAC ACL: izvorni MAC, odredišni MAC, VLAN ID, korisnički prioritet, Ether tip
• IP ACL: izvorni IP, odredišni IP, fragment, IP protokol, TCP zastavica, TCP/UDP port, DSCP/IP TOS, korisnički prioritet
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika: preslikavanje, preusmjeravanje, ograničenje brzine, QoS remarkiranje
• ACL primjenjiv na port/VLAN
Sigurnost • IP-MAC-Port povezivanje (Binding)
- 512 unosa
- DHCP Snooping
- ARP inspekcija
- IPv4 Source Guard: 100 unosa
• IPv6-MAC-Port povezivanje
- 512 unosa
- DHCPv6 Snooping
- ND detekcija
- ND Snooping
- IPv6 Source Guard: 100 unosa
• DoS zaštita
• DHCP filter
• Sigurnost statičkog/dinamičkog porta: do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast kontrola oluje (Storm Control): režim kontrole kbps/odnos/pps
• 802.1X
- Autentifikacija na osnovu porta
- Autentifikacija na osnovu MAC-a
- VLAN dodjela
- MAB
- Gostujući VLAN
- Podrška za Radius autentifikaciju i računovodstvo
• AAA (uključujući TACACS+)
• Izolacija porta
• Sigurno veb upravljanje putem HTTPS-a sa SSLv3/TLS 1.2
• Sigurno upravljanje komandnom linijom (CLI) putem SSHv1/SSHv2
• Kontrola pristupa na osnovu IP/porta/MAC adrese
IPv6 • IPv6 Dual IPv4/IPv6
• Listener Discovery (MLD) njuškanje
• IPv6 ACL
• IPv6 interfejs
• Statičko IPv6 rutiranje
• IPv6 Neighbor Discovery (ND)
• Otkrivanje maksimalne prenosne jedinice (MTU)
• Internet Control Message Protocol (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije: DHCPv6 klijent, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIB-ovi • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podržava privatne TP-Link MIB-ove
• RMON MIB (RFC1757, rmon 1,2,3,9)
UPRAVLJANJE
Omada aplikacija Da. Zahtijeva korišćenje Omada hardverskog kontrolera, Omada kontrolera zasnovanog na oblaku ili Omada softverskog kontrolera.
Centralizovano upravljanje • Omada kontroler u oblaku
• Omada hardverski kontroler
• Omada softverski kontroler
Pristup oblaku Da. Zahtijeva korišćenje Omada hardverskog kontrolera, Omada kontrolera zasnovanog na oblaku ili Omada softverskog kontrolera.
Zero-Touch provizioning Da. Zahtijeva korišćenje Omada kontrolera u oblaku.
Funkcije upravljanja • Veb GUI
• Komandna linija (CLI) preko konzolnog porta, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• Automatska instalacija putem DHCP-a
• Dualna slika, dualna konfiguracija
• Nadzor procesora
• Dijagnostika kablova
• EEE
• Oporavak lozinke
• SNTP
• Sistemski dnevnik
OSTALO
Sertifikacija CE, FCC, RoHS
Sadržaj pakovanja • SG3452P svič
• Kabl za napajanje
• Vodič za brzu instalaciju
• Komplet za montažu u rek ormar
• Gumene nožice
Sistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Radno okruženje • Radna temperatura: 0–40 ℃ (32–104 ℉)
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost pri skladištenju: 5–90 % RH bez kondenzacije

Uradna stran proizvajalca: https://www.omadanetworks.com/en/business-networking/omada-switch-l3-l2-managed/sg3452p/#highlights
Pogledaj proizvod