Kontaktirajte nas: Telefon: 041-575-600 ili 031-878-991 / Email: info@isistemi.si / Kontaktni obrazac

Šifra artikla: TL-SG3452X

TP-LINK Omada 48-portni gigabitni L2+ upravljivi switch 4x10GE SFP+

KM 925,00
Porez nije uključen

TP-LINK Omada 48-portni gigabitni L2+ upravljivi switch 4x10GE SFP+ Trenutno nije na zalihama

Dostava i povrat robe

Dostava u roku od 1-5 radnih dana.

Povrati: Jamčimo vam bezbrižnu kupovinu, proizvod možete bez navođenja razloga vratiti u roku od 14 dana.

PLAĆANJE NA RATE

Plaćanja i sigurnost

NAČINI PLAĆANJA

  • American Express
  • Apple Pay
  • Google Pay
  • Maestro
  • Mastercard
  • Shop Pay
  • Union Pay
  • USDC
  • Visa

Vaši podaci o plaćanju se sigurno obrađuju. Ne pohranjujemo podatke o kreditnoj kartici niti imamo pristup podacima o vašoj kreditnoj kartici. Omogućavamo vam i mogućnost finansiranja.

Izračunaj sebi obroke:

Opis proizvoda

4× 10 Gbps SFP+ slota omogućavaju povezivanje sa visokim protokom
48× gigabitnih RJ45 portova
Kapacitet preklapanja 176 Gbps
Centralizovano upravljanje u oblaku putem veba ili aplikacije Omada
Samostalno upravljanje putem veba, CLI, SNMP i RMON
Statičko rutiranje pomaže u usmeravanju internog saobraćaja za veću efikasnost
VLAN, ACL, QoS, IGMP snooping, OAM i DDM
ERPS podržava brzu zaštitu i oporavak u topologiji prstena
Dizajn bez ventilatora za tihi rad
Izdržljivo metalno kućište i dizajn za montažu u rack ormar


KARAKTERISTIKE HARDVERA
Interfejs • 48× 10/100/1000 Mbps RJ45 portova (auto-pregovaranje/auto MDI/MDIX)
• 4× 10G SFP+ slota
• 1× RJ45 konzolni port
• 1× Micro-USB konzolni port
Količina ventilatora Bez ventilatora
Fizička sigurnosna brava √
Napajanje 100-240 V AC~50/60 Hz
Dimenzije (Š x D x V) 440×220×44 mm (17,3×8,7×1,7 in)
Montaža u rack ormar
Maksimalna potrošnja energije 32,72 W (110V/60Hz)
Maksimalno odvođenje toplote 111,65 BTU/h (110 V/60 Hz)
PERFORMANSE
Kapacitet preklapanja 176 Gbps
Brzina prosleđivanja paketa 130,94 Mpps
MAC adresa tabela 16 K
Bafer paketa 12 Mbit
Jumbo frejm 9 KB
SOFTVERSKE KARAKTERISTIKE
Kvalitet usluge (QoS) • 8 prioritetnih redova čekanja
• Prioritet 802.1p CoS/DSCP
• Raspoređivanje redova čekanja: SP (strogi prioritet), WRR (ponderisano ciklično slanje), SP+WRR
• Kontrola propusnog opsega: Ograničenje brzine na osnovu porta/protoka
• Glatkiji rad
• Akcija za protoke: QoS remarking (802.1P remarking, DSCP remarking)
L2 i L2+ funkcije • 128 IP interfejsa: podrška za IPv4/IPv6 interfejs
• Statičko rutiranje: 48 statičkih IPv4/IPv6 ruta
• Statički ARP: 128 statičkih unosa
• 512 ARP unosa
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 relej
• Agregacija linkova
• Spanning Tree protokol
• Detekcija povratne petlje
• Kontrola protoka 802.3x
• Mirroring (preslikavanje)
L2 Multicast • Podržava 1000 (IPv4, IPv6) IGMP grupa
• IGMP snooping
• IGMP autentifikacija
• Multicast VLAN registracija (MVR)
• MLD snooping
• Multicast filtriranje: 256 profila i 16 unosa po profilu
Napredne funkcije • Automatsko otkrivanje uređaja†
• Grupna konfiguracija†
• Grupna nadogradnja firmvera†
• Inteligentni nadzor mreže†
• Upozorenja o nenormalnim događajima†
• Objedinjena konfiguracija†
• Raspored ponovnog pokretanja†


ISP funkcije*:
• L2PT (Layer 2 protocol tunneling)
• Protokol za detekciju veze uređaja (DLDP)
• Umetanje PPPoE ID-a
• ERPS
• 802.3ah Ethernet link OAM
• DDM
• sFlow
VLAN • VLAN grupa: maksimalno 4K VLAN grupa
• 802.1q tagovani VLAN
• MAC VLAN: 30 unosa
• Protokol VLAN: Protocol Template 16, Protocol VLAN 16
• Privatni VLAN
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN (glasovni VLAN)
Lista kontrole pristupa (ACL) • ACL zasnovan na vremenu
• MAC ACL: izvorni MAC, odredišni MAC, VLAN ID, prioritet korisnika, Ether tip
• IP ACL: izvorni IP, odredišni IP, fragment, IP protokol, TCP zastavica, TCP/UDP port, DSCP/IP TOS
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika: preslikavanje, preusmeravanje, ograničenje brzine, QoS remarking
• ACL primenljiv na port/VLAN
Bezbednost • IP-MAC-Port Binding
- 512 unosa
- DHCP Snooping
- ARP inspekcija
- IPv4 Source Guard: 100 unosa
• IPv6-MAC-Port Binding
- 512 unosa
- DHCPv6 Snooping
- ND detekcija
- ND Snooping
- IPv6 Source Guard: 100 unosa
• DoS zaštita
• DHCP filter
• Bezbednost statičkog/dinamičkog porta: do 64 MAC adrese po portu
• Kontrola oluje (Broadcast/Multicast/Unicast): kbps/ratio/pps način kontrole
• 802.1X
- Autentifikacija zasnovana na portu
- Autentifikacija zasnovana na MAC adresi
- VLAN dodela
- MAB
- Gostujući VLAN
- Podrška za Radius autentifikaciju i računovodstvo
• AAA (uključujući TACACS+)
• Izolacija portova
• Bezbedno upravljanje vebom preko HTTPS sa SSLv3/TLS 1.2
• Bezbedno upravljanje interfejsom komandne linije (CLI) sa SSHv1/SSHv2
• Kontrola pristupa na osnovu IP/porta/MAC adrese
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) snooping
• IPv6 ACL
• IPv6 interfejs
• Statičko IPv6 rutiranje
• IPv6 Neighbor Discovery (ND)
• Otkrivanje maksimalne prenosive jedinice (MTU)
• Internet Control Message Protocol (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije: DHCPv6 klijent, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIB-ovi • MIB II (RFC1213)
• Interfejs MIB (RFC2233)
• Ethernet interfejs MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatni MIB
UPRAVLJANJE
Omada aplikacija Da. Zahteva korišćenje Omada hardverskog kontrolera, Omada kontrolera u oblaku ili Omada softverskog kontrolera.
Centralizovano upravljanje • Omada kontroler u oblaku
• Omada hardverski kontroler
• Omada softverski kontroler
Pristup oblaku Da. Zahteva korišćenje Omada hardverskog kontrolera, Omada kontrolera u oblaku ili Omada softverskog kontrolera.
Zero-Touch Provisioning Da. Zahteva korišćenje Omada kontrolera u oblaku.
Funkcije upravljanja • Veb GUI
• Interfejs komandne linije (CLI) preko konzolnog porta, telnet
• SNMP v1/v2c/v3: Trap/Inform, RMON (1, 2, 3, 9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• DHCP Auto Install
• Dual Image, Dual Configuration
• Nadzor procesora
• Dijagnostika kablova
• EEE
• Oporavak lozinke
• SNTP
• Sistemski dnevnik
OSTALO
Sertifikacija CE, FCC, RoHS
Sadržaj pakovanja • Svič SG3452X
• Kabl za napajanje
• Vodič za brzu instalaciju
• Komplet za montažu u rack ormar
• Gumene nožice
Sistemski zahtevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Radno okruženje • Radna temperatura: 0–45 ℃ (32–113 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90% RH bez kondenzacije
• Vlažnost skladištenja: 5–90% RH bez kondenzacije

Mogućnost plaćanja na rate:

  • Mogućnost povrata

    14-dnevna garancija na zadovoljstvo

  • Mišljenja klijenata

    Najvažnije nam je zadovoljstvo klijenata!

  • Brza dostava

    Pobrinućemo se za najbržu dostavu

  • Pozivni centar

    Korisnička podrška

Neka klijenti govore umjesto nas...

  • Tadej S.

    "Priznajem da nisam očekivao tako brz odgovor na moja pitanja, dobru pomoć, a povrh svega još fleksibilnost i pristupačnost. Super proizvodi!"

    ⭐⭐⭐⭐⭐

  • Rebeka M.

    "Ova trgovina i njihovi proizvodi ne zaslužuju ništa osim izuzetne pohvale."

    ⭐⭐⭐⭐⭐

  • Petar T.

    "Moja prva kupovina, ali sigurno ne i posljednja. Odlično!"

    ⭐⭐⭐⭐⭐

  • Tomaž T.

    "Veoma kvalitetni laptopi, računari i telefoni. Izuzetno zadovoljan proizvodima."

    ⭐⭐⭐⭐⭐

  • Lea M.

    "Povoljni i kvalitetni proizvodi, odlična prilagodljivost i uslužnost prema klijentima."

    ⭐⭐⭐⭐⭐

  • Samo R.

    "Softver koji sam kupio u ovoj trgovini je zaista ispunio moja očekivanja. Stabilan, pouzdan i odlična korisnička podrška. Preporučujem!"

    ⭐⭐⭐⭐⭐

  • Maja P.

    "Kupila sam već dosta proizvoda i svaki od njih je premašio moja očekivanja. Toplo preporučujem."

    ⭐⭐⭐⭐⭐

  • Karolina U.

    "Već imam dosta njihovih proizvoda i mogu reći da ne žalim ni za jednim. Super cijene i dobra kvaliteta!"

    ⭐⭐⭐⭐⭐

Često postavljana pitanja

Dostava

Koliko iznosi vrijeme dostave?

Artikli koji su na zalihama u poslovnici dostavljaju se u roku od 1-3 radna dana.
Artikli koji su na zalihama kod dobavljača dostavljaju se u roku od 3-10 radnih dana.

Gdje dostavljamo?

Dostavljamo širom Evropske unije.

Povrati i zamjene

Kako da vratim proizvod?

Proizvod možete vratiti putem obrasca za reklamaciju.

Koliko vremena je potrebno da mi vratite novac?

Povraćaj novca se vrši u roku od 14 dana nakon prijema artikla u skladište.

Koji su troškovi povrata?

Garancija

Koliko dugo traje garancija na proizvode?

Garancija traje u rasponu od 1 do 5 godina. Svaki artikal ima svoju garanciju, odnosno možete je dodatno produžiti.

TP-LINK Omada 48-Port Gigabit L2+ Managed Switch stikalo 4x10GE SFP+
Isistemi d.o.o. - servis računalnikov in telefonije

TP-LINK Omada 48-portni gigabitni L2+ upravljivi switch 4x10GE SFP+

KM 925,00

4× 10 Gbps SFP+ slota omogućavaju povezivanje sa visokim protokom
48× gigabitnih RJ45 portova
Kapacitet preklapanja 176 Gbps
Centralizovano upravljanje u oblaku putem veba ili aplikacije Omada
Samostalno upravljanje putem veba, CLI, SNMP i RMON
Statičko rutiranje pomaže u usmeravanju internog saobraćaja za veću efikasnost
VLAN, ACL, QoS, IGMP snooping, OAM i DDM
ERPS podržava brzu zaštitu i oporavak u topologiji prstena
Dizajn bez ventilatora za tihi rad
Izdržljivo metalno kućište i dizajn za montažu u rack ormar


KARAKTERISTIKE HARDVERA
Interfejs • 48× 10/100/1000 Mbps RJ45 portova (auto-pregovaranje/auto MDI/MDIX)
• 4× 10G SFP+ slota
• 1× RJ45 konzolni port
• 1× Micro-USB konzolni port
Količina ventilatora Bez ventilatora
Fizička sigurnosna brava √
Napajanje 100-240 V AC~50/60 Hz
Dimenzije (Š x D x V) 440×220×44 mm (17,3×8,7×1,7 in)
Montaža u rack ormar
Maksimalna potrošnja energije 32,72 W (110V/60Hz)
Maksimalno odvođenje toplote 111,65 BTU/h (110 V/60 Hz)
PERFORMANSE
Kapacitet preklapanja 176 Gbps
Brzina prosleđivanja paketa 130,94 Mpps
MAC adresa tabela 16 K
Bafer paketa 12 Mbit
Jumbo frejm 9 KB
SOFTVERSKE KARAKTERISTIKE
Kvalitet usluge (QoS) • 8 prioritetnih redova čekanja
• Prioritet 802.1p CoS/DSCP
• Raspoređivanje redova čekanja: SP (strogi prioritet), WRR (ponderisano ciklično slanje), SP+WRR
• Kontrola propusnog opsega: Ograničenje brzine na osnovu porta/protoka
• Glatkiji rad
• Akcija za protoke: QoS remarking (802.1P remarking, DSCP remarking)
L2 i L2+ funkcije • 128 IP interfejsa: podrška za IPv4/IPv6 interfejs
• Statičko rutiranje: 48 statičkih IPv4/IPv6 ruta
• Statički ARP: 128 statičkih unosa
• 512 ARP unosa
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 relej
• Agregacija linkova
• Spanning Tree protokol
• Detekcija povratne petlje
• Kontrola protoka 802.3x
• Mirroring (preslikavanje)
L2 Multicast • Podržava 1000 (IPv4, IPv6) IGMP grupa
• IGMP snooping
• IGMP autentifikacija
• Multicast VLAN registracija (MVR)
• MLD snooping
• Multicast filtriranje: 256 profila i 16 unosa po profilu
Napredne funkcije • Automatsko otkrivanje uređaja†
• Grupna konfiguracija†
• Grupna nadogradnja firmvera†
• Inteligentni nadzor mreže†
• Upozorenja o nenormalnim događajima†
• Objedinjena konfiguracija†
• Raspored ponovnog pokretanja†


ISP funkcije*:
• L2PT (Layer 2 protocol tunneling)
• Protokol za detekciju veze uređaja (DLDP)
• Umetanje PPPoE ID-a
• ERPS
• 802.3ah Ethernet link OAM
• DDM
• sFlow
VLAN • VLAN grupa: maksimalno 4K VLAN grupa
• 802.1q tagovani VLAN
• MAC VLAN: 30 unosa
• Protokol VLAN: Protocol Template 16, Protocol VLAN 16
• Privatni VLAN
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN (glasovni VLAN)
Lista kontrole pristupa (ACL) • ACL zasnovan na vremenu
• MAC ACL: izvorni MAC, odredišni MAC, VLAN ID, prioritet korisnika, Ether tip
• IP ACL: izvorni IP, odredišni IP, fragment, IP protokol, TCP zastavica, TCP/UDP port, DSCP/IP TOS
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika: preslikavanje, preusmeravanje, ograničenje brzine, QoS remarking
• ACL primenljiv na port/VLAN
Bezbednost • IP-MAC-Port Binding
- 512 unosa
- DHCP Snooping
- ARP inspekcija
- IPv4 Source Guard: 100 unosa
• IPv6-MAC-Port Binding
- 512 unosa
- DHCPv6 Snooping
- ND detekcija
- ND Snooping
- IPv6 Source Guard: 100 unosa
• DoS zaštita
• DHCP filter
• Bezbednost statičkog/dinamičkog porta: do 64 MAC adrese po portu
• Kontrola oluje (Broadcast/Multicast/Unicast): kbps/ratio/pps način kontrole
• 802.1X
- Autentifikacija zasnovana na portu
- Autentifikacija zasnovana na MAC adresi
- VLAN dodela
- MAB
- Gostujući VLAN
- Podrška za Radius autentifikaciju i računovodstvo
• AAA (uključujući TACACS+)
• Izolacija portova
• Bezbedno upravljanje vebom preko HTTPS sa SSLv3/TLS 1.2
• Bezbedno upravljanje interfejsom komandne linije (CLI) sa SSHv1/SSHv2
• Kontrola pristupa na osnovu IP/porta/MAC adrese
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) snooping
• IPv6 ACL
• IPv6 interfejs
• Statičko IPv6 rutiranje
• IPv6 Neighbor Discovery (ND)
• Otkrivanje maksimalne prenosive jedinice (MTU)
• Internet Control Message Protocol (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije: DHCPv6 klijent, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIB-ovi • MIB II (RFC1213)
• Interfejs MIB (RFC2233)
• Ethernet interfejs MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatni MIB
UPRAVLJANJE
Omada aplikacija Da. Zahteva korišćenje Omada hardverskog kontrolera, Omada kontrolera u oblaku ili Omada softverskog kontrolera.
Centralizovano upravljanje • Omada kontroler u oblaku
• Omada hardverski kontroler
• Omada softverski kontroler
Pristup oblaku Da. Zahteva korišćenje Omada hardverskog kontrolera, Omada kontrolera u oblaku ili Omada softverskog kontrolera.
Zero-Touch Provisioning Da. Zahteva korišćenje Omada kontrolera u oblaku.
Funkcije upravljanja • Veb GUI
• Interfejs komandne linije (CLI) preko konzolnog porta, telnet
• SNMP v1/v2c/v3: Trap/Inform, RMON (1, 2, 3, 9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• DHCP Auto Install
• Dual Image, Dual Configuration
• Nadzor procesora
• Dijagnostika kablova
• EEE
• Oporavak lozinke
• SNTP
• Sistemski dnevnik
OSTALO
Sertifikacija CE, FCC, RoHS
Sadržaj pakovanja • Svič SG3452X
• Kabl za napajanje
• Vodič za brzu instalaciju
• Komplet za montažu u rack ormar
• Gumene nožice
Sistemski zahtevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Radno okruženje • Radna temperatura: 0–45 ℃ (32–113 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90% RH bez kondenzacije
• Vlažnost skladištenja: 5–90% RH bez kondenzacije

Pogledaj proizvod