Kontaktirajte nas: Telefon: 041-575-600 ili 031-878-991 / Email: info@isistemi.si / Kontaktni obrazac

Šifra artikla: TL-SG3428X

TP-LINK JetStream TL_SG3428X 24-portni gigabitni L2+ switch sa 4 10GE SFP+ slota

KM 558,00
Porez nije uključen

Dostava i povrat robe

Dostava u roku od 1-5 radnih dana.

Povrati: Jamčimo vam bezbrižnu kupovinu, proizvod možete bez navođenja razloga vratiti u roku od 14 dana.

PLAĆANJE NA RATE

Plaćanja i sigurnost

NAČINI PLAĆANJA

  • American Express
  • Apple Pay
  • Google Pay
  • Maestro
  • Mastercard
  • Shop Pay
  • Union Pay
  • USDC
  • Visa

Vaši podaci o plaćanju se sigurno obrađuju. Ne pohranjujemo podatke o kreditnoj kartici niti imamo pristup podacima o vašoj kreditnoj kartici. Omogućavamo vam i mogućnost finansiranja.

Izračunaj sebi obroke:

Opis proizvoda

10G munjevito brza uzlazna veza: 4 × 10 Gbps SFP+ slota omogućavaju povezivanje velike propusnosti i neblokirajućeg preklopnog kapaciteta.
Gigabitne brzine: 24× gigabitna RJ45 porta nude velike brzine i pouzdane veze sa drugim svičevima i uređajima.
Integrisano u Omada SDN: Zero-Touch Provisioning (ZTP)*, centralizovano upravljanje u oblaku i inteligentni nadzor.
Centralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu udobnost i jednostavno upravljanje.
Statičko rutiranje: Pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.
Robusne sigurnosne strategije: IP-MAC-port povezivanje, ACL, sigurnost portova, DoS zaštita, kontrola oluja, DHCP snooping, 802.1X, Radius autentifikacija i još mnogo toga.
Optimizujte glasovne i video aplikacije: L2/L3/L4 QoS i IGMP snooping.
Samostalno upravljanje: web, CLI (konzolni port, Telnet, SSH), SNMP, RMON i dual image donose moćne mogućnosti upravljanja


HARDVERSKE KARAKTERISTIKE
Interfejs • 24 × 10/100/1000 Mbps RJ45 portova
• 4× 10G SFP+ slota
• 1× RJ45 konzolni port
• 1 × Micro-USB konzolni port
Količina ventilatora Bez ventilatora
Napajanje 100-240 V AC~50/60 Hz
Dimenzije (Š x D x V) 17,3 × 7,1 × 1,7 in (440 × 180 × 44 mm)
Montaža u rek
Maksimalna potrošnja energije 23,6 W (110V/60Hz)
Maksimalna toplotna disipacija 80,353 BTU/h (110 V/60 Hz)
PERFORMANSE
Preklopni kapacitet 128 Gbps
Brzina prosljeđivanja paketa 95,23 Mpps
MAC tabela adresa 16 K
Bafer paketa 12 Mbit
Jumbo frejm 9 KB
SOFTVERSKE KARAKTERISTIKE
Kvalitet usluge (QoS) • 8 prioritetnih redova čekanja
• 802.1p CoS/DSCP prioritet
• Raspoređivanje redova čekanja
- SP (strogi prioritet)
- WRR (ponderisano kružno kruženje)
- SP+WRR
• Kontrola propusnosti
- Ograničenje stope na osnovu porta/protoka
• Glatkiji rad
• Akcija za tokove
- Preslikavanje (na podržani interfejs)
- Preusmjeravanje (na podržani interfejs)
- Ograničenje stope
- QoS napomena
L2 i L2+ funkcije • Agregacija linkova
- statička agregacija linkova
- 802.3ad LACP
- Do 8 grupa za agregaciju koje sadrže 8 portova po grupi
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP sigurnost: TC Protect, BPDU Filter, Root Protect
• Otkrivanje povratne petlje
- Na bazi portova
- Na bazi VLAN-a
• Kontrola protoka
- 802.3x kontrola protoka
- HOL blokiranje prevencije
• Preslikavanje (Mirroring)
- Preslikavanje portova
- Preslikavanje CPU-a
- Jedan na jedan
- Više na jedan
- Tx/Rx/oboje
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 snooping
- Brzi izlaz
- IGMP Snooping Querier
- IGMP autentifikacija
• IGMP autentifikacija
• MLD snooping
- MLD v1/v2 snooping
- Brzi izlaz
- MLD Snooping Querier
- Konfiguracija statičke grupe
- Ograničeni IP Multicast
• MVR
• Multicast filtriranje: 256 profila i 16 unosa po profilu
VLAN • VLAN grupa
- Maksimalno 4K VLAN grupa
• 802.1Q tagovani VLAN
• MAC VLAN: 7 unosa
• Protokol VLAN: Protocol Template 16, Protocol VLAN 16
• Privatni VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ na osnovu porta
- Selektivni QinQ
• Glasovni VLAN
Lista kontrole pristupa (ACL) • ACL na osnovu vremena
• MAC ACL
- Izvor MAC
- Odredište MAC
- VLAN ID
- Korisnički prioritet
- Ether tip
• IP ACL
- Izvorni IP
- Odredišni IP
- Fragment
- IP protokol
- TCP zastavica
- TCP/UDP port
- TOS DSCP/IP
- Korisnički prioritet
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika
- Preslikavanje
- Preusmjeravanje
- Ograničenje stope
- QoS napomena
• ACL primijenjen na port/VLAN
Sigurnost • IP-MAC-Port povezivanje
- 512 unosa
- DHCP Snooping
- ARP inspekcija
- IPv4 Source Guard: 100 unosa
• IPv6-MAC-Port povezivanje
- 512 unosa
- DHCPv6 Snooping
- ND detekcija
- IPv6 Source Guard: 100 unosa
• DoS zaštita
• Statička/dinamička sigurnost portova
- Do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio kontrolni režim
• 802.1X
- Autentifikacija na osnovu porta
- Autentifikacija na osnovu MAC adrese
- VLAN dodjela
- MAB
- Gostujući VLAN
- Podržava Radius autentifikaciju i odgovornost
• AAA (uključujući TACACS+)
• Izolacija portova
• Sigurno web upravljanje preko HTTPS sa SSLv3/TLS 1.2
• Sigurno upravljanje komandnom linijom (CLI) sa SSHv1/SSHv2
• Kontrola pristupa na osnovu IP/porta/MAC-a
IPv6 • IPv6 Dual IPv4/IPv6
• Listener Discovery (MLD) snooping
• IPv6 ACL
• IPv6 interfejs
• IPv6 statičko rutiranje
• IPv6 Neighbor Discovery (ND)
• Path Maximum Transmission Unit (MTU) Discovery
• Internet Control Message Protocol (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 funkcije • 16 IPv4/IPv6 interfejsa
• Statičko rutiranje
- 48 statičkih ruta
• Statički ARP
- 128 statičkih unosa
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP relej
- DHCP interfejs relej
- DHCP VLAN relej
• DHCP L2 relej
Upravljanje • Web GUI
• Komandna linija (CLI) preko konzolnog porta, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• Automatska instalacija DHCP-a
• Dual image, dual konfiguracija
• Nadzor procesora
• Dijagnostika kablova
• EEE
• Oporavak lozinke
• SNTP
• Sistemski log
Napredne funkcije • Podrška za Omada hardverski kontroler (OC200/OC300), softverski kontroler, kontroler u oblaku
• Automatsko otkrivanje uređaja
• Grupna konfiguracija
• Grupna nadogradnja firmvera
• Inteligentni nadzor mreže
• Upozorenja o nenormalnim događajima
• Objedinjena konfiguracija
• Raspored ponovnog pokretanja
• ZTP (Zero-Touch Provisioning)*
MIB-ovi • MIB II (RFC1213)
• Interfejs MIB (RFC2233)
• Ethernet interfejs MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatni MIB
UPRAVLJANJE
Omada aplikacija Da. Zahtijeva upotrebu OC300, OC200, Omada Cloud-Based kontrolera ili Omada softverskog kontrolera.
Centralizovano upravljanje • Omada Cloud kontroler
• Omada hardverski kontroler (OC300)
• Omada hardverski kontroler (OC200)
• Omada softverski kontroler
Pristup oblaku Da. Zahtijeva upotrebu OC300, OC200, Omada Cloud-Based kontrolera ili Omada softverskog kontrolera.
Zero-Touch Provisioning Da. Zahtijeva upotrebu


Omada kontrolera u oblaku.
Funkcije upravljanja • Web GUI
• Komandna linija (CLI) preko konzolnog porta, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• Automatska instalacija DHCP-a
• Dual image, dual konfiguracija
• Nadzor procesora
• Dijagnostika kablova
• EEE
• Oporavak lozinke
• SNTP
• Sistemski log
OSTALO
Sertifikati CE, FCC, RoHS
Sadržaj pakovanja • Svič TL-SG3428X
• Kabl za napajanje
• Uputstvo za brzu instalaciju
• Komplet za montažu u rek
• Gumene nožice
Sistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Okruženje • Radna temperatura: 0–45 ℃ (32–113 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost skladištenja: 5–90 % RH bez kondenzacije

Uradna stran proizvajalca: https://www.tp-link.com/uk/business-networking/omada-sdn-switch/tl-sg3428x/#overview

Mogućnost plaćanja na rate:

  • Mogućnost povrata

    14-dnevna garancija na zadovoljstvo

  • Mišljenja klijenata

    Najvažnije nam je zadovoljstvo klijenata!

  • Brza dostava

    Pobrinućemo se za najbržu dostavu

  • Pozivni centar

    Korisnička podrška

Neka klijenti govore umjesto nas...

  • Tadej S.

    "Priznajem da nisam očekivao tako brz odgovor na moja pitanja, dobru pomoć, a povrh svega još fleksibilnost i pristupačnost. Super proizvodi!"

    ⭐⭐⭐⭐⭐

  • Rebeka M.

    "Ova trgovina i njihovi proizvodi ne zaslužuju ništa osim izuzetne pohvale."

    ⭐⭐⭐⭐⭐

  • Petar T.

    "Moja prva kupovina, ali sigurno ne i posljednja. Odlično!"

    ⭐⭐⭐⭐⭐

  • Tomaž T.

    "Veoma kvalitetni laptopi, računari i telefoni. Izuzetno zadovoljan proizvodima."

    ⭐⭐⭐⭐⭐

  • Lea M.

    "Povoljni i kvalitetni proizvodi, odlična prilagodljivost i uslužnost prema klijentima."

    ⭐⭐⭐⭐⭐

  • Samo R.

    "Softver koji sam kupio u ovoj trgovini je zaista ispunio moja očekivanja. Stabilan, pouzdan i odlična korisnička podrška. Preporučujem!"

    ⭐⭐⭐⭐⭐

  • Maja P.

    "Kupila sam već dosta proizvoda i svaki od njih je premašio moja očekivanja. Toplo preporučujem."

    ⭐⭐⭐⭐⭐

  • Karolina U.

    "Već imam dosta njihovih proizvoda i mogu reći da ne žalim ni za jednim. Super cijene i dobra kvaliteta!"

    ⭐⭐⭐⭐⭐

Često postavljana pitanja

Dostava

Koliko iznosi vrijeme dostave?

Artikli koji su na zalihama u poslovnici dostavljaju se u roku od 1-3 radna dana.
Artikli koji su na zalihama kod dobavljača dostavljaju se u roku od 3-10 radnih dana.

Gdje dostavljamo?

Dostavljamo širom Evropske unije.

Povrati i zamjene

Kako da vratim proizvod?

Proizvod možete vratiti putem obrasca za reklamaciju.

Koliko vremena je potrebno da mi vratite novac?

Povraćaj novca se vrši u roku od 14 dana nakon prijema artikla u skladište.

Koji su troškovi povrata?

Garancija

Koliko dugo traje garancija na proizvode?

Garancija traje u rasponu od 1 do 5 godina. Svaki artikal ima svoju garanciju, odnosno možete je dodatno produžiti.

TP-LINK JetStream TL_SG3428X 24-Port Gigabit L2+ Switch × 4 10GE SFP+ slot
Isistemi d.o.o. - servis računalnikov in telefonije

TP-LINK JetStream TL_SG3428X 24-portni gigabitni L2+ switch sa 4 10GE SFP+ slota

KM 558,00

10G munjevito brza uzlazna veza: 4 × 10 Gbps SFP+ slota omogućavaju povezivanje velike propusnosti i neblokirajućeg preklopnog kapaciteta.
Gigabitne brzine: 24× gigabitna RJ45 porta nude velike brzine i pouzdane veze sa drugim svičevima i uređajima.
Integrisano u Omada SDN: Zero-Touch Provisioning (ZTP)*, centralizovano upravljanje u oblaku i inteligentni nadzor.
Centralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu udobnost i jednostavno upravljanje.
Statičko rutiranje: Pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.
Robusne sigurnosne strategije: IP-MAC-port povezivanje, ACL, sigurnost portova, DoS zaštita, kontrola oluja, DHCP snooping, 802.1X, Radius autentifikacija i još mnogo toga.
Optimizujte glasovne i video aplikacije: L2/L3/L4 QoS i IGMP snooping.
Samostalno upravljanje: web, CLI (konzolni port, Telnet, SSH), SNMP, RMON i dual image donose moćne mogućnosti upravljanja


HARDVERSKE KARAKTERISTIKE
Interfejs • 24 × 10/100/1000 Mbps RJ45 portova
• 4× 10G SFP+ slota
• 1× RJ45 konzolni port
• 1 × Micro-USB konzolni port
Količina ventilatora Bez ventilatora
Napajanje 100-240 V AC~50/60 Hz
Dimenzije (Š x D x V) 17,3 × 7,1 × 1,7 in (440 × 180 × 44 mm)
Montaža u rek
Maksimalna potrošnja energije 23,6 W (110V/60Hz)
Maksimalna toplotna disipacija 80,353 BTU/h (110 V/60 Hz)
PERFORMANSE
Preklopni kapacitet 128 Gbps
Brzina prosljeđivanja paketa 95,23 Mpps
MAC tabela adresa 16 K
Bafer paketa 12 Mbit
Jumbo frejm 9 KB
SOFTVERSKE KARAKTERISTIKE
Kvalitet usluge (QoS) • 8 prioritetnih redova čekanja
• 802.1p CoS/DSCP prioritet
• Raspoređivanje redova čekanja
- SP (strogi prioritet)
- WRR (ponderisano kružno kruženje)
- SP+WRR
• Kontrola propusnosti
- Ograničenje stope na osnovu porta/protoka
• Glatkiji rad
• Akcija za tokove
- Preslikavanje (na podržani interfejs)
- Preusmjeravanje (na podržani interfejs)
- Ograničenje stope
- QoS napomena
L2 i L2+ funkcije • Agregacija linkova
- statička agregacija linkova
- 802.3ad LACP
- Do 8 grupa za agregaciju koje sadrže 8 portova po grupi
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP sigurnost: TC Protect, BPDU Filter, Root Protect
• Otkrivanje povratne petlje
- Na bazi portova
- Na bazi VLAN-a
• Kontrola protoka
- 802.3x kontrola protoka
- HOL blokiranje prevencije
• Preslikavanje (Mirroring)
- Preslikavanje portova
- Preslikavanje CPU-a
- Jedan na jedan
- Više na jedan
- Tx/Rx/oboje
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 snooping
- Brzi izlaz
- IGMP Snooping Querier
- IGMP autentifikacija
• IGMP autentifikacija
• MLD snooping
- MLD v1/v2 snooping
- Brzi izlaz
- MLD Snooping Querier
- Konfiguracija statičke grupe
- Ograničeni IP Multicast
• MVR
• Multicast filtriranje: 256 profila i 16 unosa po profilu
VLAN • VLAN grupa
- Maksimalno 4K VLAN grupa
• 802.1Q tagovani VLAN
• MAC VLAN: 7 unosa
• Protokol VLAN: Protocol Template 16, Protocol VLAN 16
• Privatni VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ na osnovu porta
- Selektivni QinQ
• Glasovni VLAN
Lista kontrole pristupa (ACL) • ACL na osnovu vremena
• MAC ACL
- Izvor MAC
- Odredište MAC
- VLAN ID
- Korisnički prioritet
- Ether tip
• IP ACL
- Izvorni IP
- Odredišni IP
- Fragment
- IP protokol
- TCP zastavica
- TCP/UDP port
- TOS DSCP/IP
- Korisnički prioritet
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika
- Preslikavanje
- Preusmjeravanje
- Ograničenje stope
- QoS napomena
• ACL primijenjen na port/VLAN
Sigurnost • IP-MAC-Port povezivanje
- 512 unosa
- DHCP Snooping
- ARP inspekcija
- IPv4 Source Guard: 100 unosa
• IPv6-MAC-Port povezivanje
- 512 unosa
- DHCPv6 Snooping
- ND detekcija
- IPv6 Source Guard: 100 unosa
• DoS zaštita
• Statička/dinamička sigurnost portova
- Do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio kontrolni režim
• 802.1X
- Autentifikacija na osnovu porta
- Autentifikacija na osnovu MAC adrese
- VLAN dodjela
- MAB
- Gostujući VLAN
- Podržava Radius autentifikaciju i odgovornost
• AAA (uključujući TACACS+)
• Izolacija portova
• Sigurno web upravljanje preko HTTPS sa SSLv3/TLS 1.2
• Sigurno upravljanje komandnom linijom (CLI) sa SSHv1/SSHv2
• Kontrola pristupa na osnovu IP/porta/MAC-a
IPv6 • IPv6 Dual IPv4/IPv6
• Listener Discovery (MLD) snooping
• IPv6 ACL
• IPv6 interfejs
• IPv6 statičko rutiranje
• IPv6 Neighbor Discovery (ND)
• Path Maximum Transmission Unit (MTU) Discovery
• Internet Control Message Protocol (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 funkcije • 16 IPv4/IPv6 interfejsa
• Statičko rutiranje
- 48 statičkih ruta
• Statički ARP
- 128 statičkih unosa
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP relej
- DHCP interfejs relej
- DHCP VLAN relej
• DHCP L2 relej
Upravljanje • Web GUI
• Komandna linija (CLI) preko konzolnog porta, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• Automatska instalacija DHCP-a
• Dual image, dual konfiguracija
• Nadzor procesora
• Dijagnostika kablova
• EEE
• Oporavak lozinke
• SNTP
• Sistemski log
Napredne funkcije • Podrška za Omada hardverski kontroler (OC200/OC300), softverski kontroler, kontroler u oblaku
• Automatsko otkrivanje uređaja
• Grupna konfiguracija
• Grupna nadogradnja firmvera
• Inteligentni nadzor mreže
• Upozorenja o nenormalnim događajima
• Objedinjena konfiguracija
• Raspored ponovnog pokretanja
• ZTP (Zero-Touch Provisioning)*
MIB-ovi • MIB II (RFC1213)
• Interfejs MIB (RFC2233)
• Ethernet interfejs MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatni MIB
UPRAVLJANJE
Omada aplikacija Da. Zahtijeva upotrebu OC300, OC200, Omada Cloud-Based kontrolera ili Omada softverskog kontrolera.
Centralizovano upravljanje • Omada Cloud kontroler
• Omada hardverski kontroler (OC300)
• Omada hardverski kontroler (OC200)
• Omada softverski kontroler
Pristup oblaku Da. Zahtijeva upotrebu OC300, OC200, Omada Cloud-Based kontrolera ili Omada softverskog kontrolera.
Zero-Touch Provisioning Da. Zahtijeva upotrebu


Omada kontrolera u oblaku.
Funkcije upravljanja • Web GUI
• Komandna linija (CLI) preko konzolnog porta, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• Automatska instalacija DHCP-a
• Dual image, dual konfiguracija
• Nadzor procesora
• Dijagnostika kablova
• EEE
• Oporavak lozinke
• SNTP
• Sistemski log
OSTALO
Sertifikati CE, FCC, RoHS
Sadržaj pakovanja • Svič TL-SG3428X
• Kabl za napajanje
• Uputstvo za brzu instalaciju
• Komplet za montažu u rek
• Gumene nožice
Sistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Okruženje • Radna temperatura: 0–45 ℃ (32–113 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost skladištenja: 5–90 % RH bez kondenzacije

Uradna stran proizvajalca: https://www.tp-link.com/uk/business-networking/omada-sdn-switch/tl-sg3428x/#overview
Pogledaj proizvod