TP-LINK JetStream TL-SG2428P 26-portni gigabitni PoE+ pametni svič × 4 SFP utora
TP-LINK JetStream TL-SG2428P 26-portni gigabitni PoE+ pametni svič × 4 SFP utora Trenutno nije na zalihama
Nije bilo moguće učitati dostupne artikle
Dostava i povrat robe
Dostava i povrat robe
Dostava u roku od 1-5 radnih dana.
Povrati: Jamčimo vam bezbrižnu kupovinu, proizvod možete bez navođenja razloga vratiti u roku od 14 dana.
Plaćanja i sigurnost
NAČINI PLAĆANJA
Vaši podaci o plaćanju se sigurno obrađuju. Ne pohranjujemo podatke o kreditnoj kartici niti imamo pristup podacima o vašoj kreditnoj kartici. Omogućavamo vam i mogućnost finansiranja.
Izračunaj sebi obroke:
Opis proizvoda
Opis proizvoda
250 W PoE: 24 × 802.3at/af-kompatibilna PoE+ porta sa ukupnom snagom od 250 W.
Puni gigabitni portovi: 24× gigabitna PoE+ porta i 4× gigabitna SFP slota omogućavaju brze veze.
Integrisano u Omada SDN: Zero-Touch Provisioning (ZTP), centralizovano upravljanje u oblaku i inteligentno praćenje.
Centralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu pogodnost i lako upravljanje.
Statičko rutiranje: Pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.
Robusne sigurnosne strategije: IP-MAC-port vezivanje, ACL, sigurnost portova, DoS zaštita, kontrola oluja (storm control), DHCP snooping, 802.1X, Radius autentikacija i još mnogo toga.
Optimizacija glasovnih i video aplikacija: L2/L3/L4 QoS i IGMP snooping.
IPv6: podrška za IPv6 sa dual stack IPv4/IPv6, MLD snooping, IPv6 otkrivanje susjeda.
KARAKTERISTIKE HARDVERA
Standardi i protokoli IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q , IEEE 802.1x
Interfejs • 24 × 10/100/1000 Mbps RJ45 porta (auto-pregovaranje/auto MDI/MDIX)
• 4× Gigabit SFP slota
Mrežni mediji • 10BASE-T: UTP kabl kategorije 3, 4, 5 (maksimalno 100 m)
• 100BASE-TX/1000Base-T: UTP kabl kategorije 5, 5e ili više (maksimalno 100 m)
• 1000BASE-X: MMF, SMF
Količina ventilatora 2
Napajanje 100-240V AC, 50/60Hz
PoE+ portovi (RJ45) • Standard: kompatibilan sa 802.3at/af
• PoE+ portovi: 24 porta
• Napajanje: 250 W
PoE portovi (RJ45) • Standard: kompatibilan sa 802.3at/af
• PoE+ portovi: 24 porta
• Budžet PoE snage: 250 W*
Dimenzije (Š x D x V) 17,3 × 8,7 × 1,73 in
(440 × 220 × 44 mm)
Montaža 19" 1U mogućnost montaže u rek
Maksimalna potrošnja energije • 32,1 W (bez priključenog uređaja za napajanje)
• 308,6 W (sa priključenim uređajem od 250 W)
Maksimalna disipacija toplote • 109,5 BTU/h (bez priključenog PD-a)
• 1052,9 BTU/h (sa priključenim PD-om od 250 W)
PERFORMANSE
Kapacitet prebacivanja 56 Gbps
Propusni opseg/pozadinska ploča 56 Gbps
Brzina prosljeđivanja paketa 41,7 Mpps
Tabela MAC adresa 8K
Paketni bafer 4,1 Mbit
Jumbo frejm 9 KB
SOFTVERSKE KARAKTERISTIKE
Kvalitet usluge (QoS) • 802.1p CoS/DSCP prioritet
• 8 prioritetnih redova
• Režim prioritetnog raspoređivanja
- SP (strogi prioritet)
- WRR (ponderisano kružno raspoređivanje)
• Konfiguracija težine reda
• Kontrola propusnog opsega
- Ograničenje stope po portu/protoku
• Glatki rad
• Kontrola oluja (Storm Control)
- Više načina upravljanja (kbps/odnos)
- Broadcast/Multicast/Unknown-Unicast kontrola
L2 i L2+ karakteristike • 16 IP interfejsa
- Podržava IPv4/IPv6 interfejs
• Statičko rutiranje
- 32 statičke rute IPv4/IPv6
• DHCP server
• DHCP Relay
- DHCP interfejs relay
- DHCP VLAN relay
• DHCP L2 relay
• Statički ARP
• Proxy ARP
• Gratuitous ARP
• Agregacija linkova
- Statička agregacija linkova
- 802.3ad LACP
- Do 8 agregacionih grupa i do 8 portova
po grupi
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP sigurnost: TC Protect, BPDU Filter/Protect,
Root Protect
• Detekcija povratne petlje
• Kontrola protoka
- 802.3x kontrola protoka
• Preslikavanje (Mirroring)
- Preslikavanje portova
- Preslikavanje CPU-a
- Jedan na jedan
- Više na jedan
- Na osnovu protoka
- Ulaz/Izlaz/Oboje
• Protokol za detekciju veze uređaja (DLDP)
• 802.1ab LLDP/ LLDP-MED
VLAN • VLAN grupa
- Maks. 4K VLAN grupa
• 802.1Q tag VLAN
• MAC VLAN
• Protokol VLAN
• GVRP
• Glasovni VLAN
Lista za kontrolu pristupa (ACL) • Podržava do 230 unosa
• Vremenski opseg
- Vremenski dio
- Nedeljni vremenski opseg
- Apsolutni vremenski opseg
- Praznici
• ACL na osnovu vremena
• MAC ACL
- Izvorni MAC
- Odredišni MAC
- VLAN ID
- Korisnički prioritet
- Ether tip
• IP ACL
- Izvorni IP
- Odredišni IP
- IP protokol
- TCP zastavica
- Izvorni TCP/UDP port
- Odredišni TCP/UDP port
- TOS DSCP/IP
• IPv6 ACL
• Kombinovani ACL
• Operacija pravila
- Dozvoli/Odbij
• Politička akcija
- Ogledalo (Mirror)
- Ograničenje stope
- Preusmjeri
- QoS remarking
• Povezujuća pravila ACL-a
- Vezivanje portova
- Vezivanje VLAN-a
• Akcije za tokove
- Ogledalo (na podržanom interfejsu)
- Preusmjeri (na podržanom interfejsu)
- Ograničenje stope
- QoS remarking
Sigurnost • AAA
• 802.1X
- Autentikacija zasnovana na portu
- Autentikacija zasnovana na MAC-u (host)
- Metoda autentikacije uključuje PAP/EAP-MD5
- MAB
- Gostujući VLAN
- Podržava Radius autentikaciju i
odgovornost
• IP/IPv6-MAC vezivanje
- 512 unosa vezivanja
- DHCP snooping
- DHCPv6 snooping
- ARP inspekcija
- ND detekcija
• IP Source Guard
- 253 unosa
- Izvorni IP + Izvorni MAC
• IPv6 Source Guard
- 183 unosa
- Izvorni IPv6 + Izvorni MAC
• DoS zaštita
• Statička/dinamička/stalna sigurnost portova
- Do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast kontrola oluja
- režim kontrole kbps/odnosa
• Izolacija portova
• Sigurno web upravljanje putem HTTPS sa
SSLv3/TLS 1.2
• Sigurni interfejs komandne linije (CLI)
upravljanje sa SSHv1/SSHv2
• Kontrola pristupa na osnovu IP/porta/MAC-a
IPv6 • Statičko rutiranje IPv6 i ACL
• IPv6 Dual IPv4/IPv6
• IPv6 interfejs
• MLD snooping
• IPv6 otkrivanje susjeda (ND)
• Otkrivanje maksimalne prenosne jedinice (MTU)
• Internet Control Message Protocol (ICMP)
verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
Napredne funkcije • Automatsko otkrivanje uređaja
• Grupna konfiguracija
• Grupna nadogradnja firmvera
• Inteligentno praćenje mreže
• Upozorenja o nenormalnim događajima
• Objedinjena konfiguracija
• Raspored ponovnog pokretanja
MIB-ovi • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatne MIB-ove
• RMON MIB (RFC1757, rmon 1,2,3,9)
UPRAVLJANJE
Omada aplikacija Da, putem
• Omada Cloud kontrolera (ne podržava TL-SG2210P v4)
• OC300
• OC200
• Omada softverskog kontrolera
Centralizovano upravljanje • Omada Cloud kontroler (ne podržava TL-SG2210P v4)
• Omada hardverski kontroler OC300
• Omada hardverski kontroler OC200
• Omada softverski kontroler
Pristup oblaku Da, putem
• Omada Cloud kontroler (ne podržava TL-SG2210P v4)
• OC300
• OC200
• Omada softverski kontroler
Zero-touch provizioniranje Da. Zahtijeva upotrebu Omada Cloud kontrolera (podržano sa TL-SG2210P v3.2, v5 i novijim, dok TL-SG2210P v4 ne podržava)
Funkcije upravljanja • Web GUI
• Komandna linija (CLI) preko telneta
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• Dvostruka slika, dvostruka konfiguracija
• CPU praćenje
• Kablovska dijagnostika
• EEE
• SNTP
• Sistemski log
OSTALO
Sertifikacija CE, FCC, RoHS
Sadržaj pakovanja TL-SG2428P
• Kabl za napajanje
• Uputstvo za instalaciju
• Komplet za montažu u rek
• Gumene nožice
Sistemski zahtjevi Microsoft® Windows® XP, Vista™ ili Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX® ili Linux.
Okruženje • Radna temperatura: 0–50 ℃ (32–122 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost skladištenja: 5–90 % RH bez kondenzacije
Mogućnost plaćanja na rate:
Možda će vam se također svidjeti:
Translation missing: bs.sections.featured_collection.view_allNeka klijenti govore umjesto nas...
Često postavljana pitanja
Dostava
Koliko iznosi vrijeme dostave?
Koliko iznosi vrijeme dostave?
Artikli koji su na zalihama u poslovnici dostavljaju se u roku od 1-3 radna dana.
Artikli koji su na zalihama kod dobavljača dostavljaju se u roku od 3-10 radnih dana.
Gdje dostavljamo?
Gdje dostavljamo?
Dostavljamo širom Evropske unije.
Povrati i zamjene
Kako da vratim proizvod?
Kako da vratim proizvod?
Proizvod možete vratiti putem obrasca za reklamaciju.
Koliko vremena je potrebno da mi vratite novac?
Koliko vremena je potrebno da mi vratite novac?
Povraćaj novca se vrši u roku od 14 dana nakon prijema artikla u skladište.
Koji su troškovi povrata?
Koji su troškovi povrata?
Garancija
Koliko dugo traje garancija na proizvode?
Koliko dugo traje garancija na proizvode?
Garancija traje u rasponu od 1 do 5 godina. Svaki artikal ima svoju garanciju, odnosno možete je dodatno produžiti.



