TP-LINK JetStream 8-portni gigabitni Smart PoE+ i 2-portni gigabitni SFP svič
TP-LINK JetStream 8-portni gigabitni Smart PoE+ i 2-portni gigabitni SFP svič Trenutno nije na zalihama
Nije bilo moguće učitati dostupne artikle
Dostava i povrat robe
Dostava i povrat robe
Dostava u roku od 1-5 radnih dana.
Povrati: Jamčimo vam bezbrižnu kupovinu, proizvod možete bez navođenja razloga vratiti u roku od 14 dana.
Plaćanja i sigurnost
NAČINI PLAĆANJA
Vaši podaci o plaćanju se sigurno obrađuju. Ne pohranjujemo podatke o kreditnoj kartici niti imamo pristup podacima o vašoj kreditnoj kartici. Omogućavamo vam i mogućnost finansiranja.
Izračunaj sebi obroke:
Opis proizvoda
Opis proizvoda
TP-Link JetStream gigabitni pametni switch TL-SG2210MP opremljen je sa osam gigabitnih portova i dva SFP slota.
Svi RJ45 portovi podržavaju 802.3af/at (PoE+) PoE standard sa ukupnom snagom od 150W i korisnim PoE funkcijama za upravljanje napajanjem.
Switch pruža Integraciju u Omada SDN, centralizovano upravljanje, IP-MAC-Port Binding, ACL, sigurnost portova, DoS zaštitu, Storm Control, DHCP Snooping, 802.1X, Radius autentifikaciju, L2/L3/L4 QoS i IGMP snooping.
TP-LINK JetStream Gigabit Smart Switch je posebno dizajniran za mala i srednja preduzeća u kojima mreže zahtevaju efikasnije upravljanje mrežom.
HARDVERSKE KARAKTERISTIKE
Standardi i protokoli IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Interfejs • 8× 10/100/1000 Mbps RJ45 portova, svi podržavaju PoE+ (Auto-pregovaranje/Auto MDI/MDIX)
• 2× 100/1000 Mbps SFP slota
Mrežni mediji • 10BASE-T: UTP/STP kategorija 3, 4, 5 kabl (maksimalno 100m)
• 100BASE-TX/1000Base-T: UTP/STP kategorija 5, 5e ili noviji kabl (maksimalno 100m)
• 100BASE-FX: MMF, SMF
• 1000BASE-X: MMF, SMF
Broj ventilatora 1
Fizička sigurnosna brava Da
PoE+ portovi (RJ45) • Standard: usaglašen sa 802.3at/af
• PoE+ portovi: 8 portova
• Napajanje: 150 W
Dimenzije (Š x D x V) 11.6 x 7.1 x 1.7 in (294 x 180 x 44 mm)
Montaža Rackmount/Desktop
Maksimalna potrošnja energije • 12.2 W (110 V / 60 Hz bez povezanog PD-a)
• 173.9 W (110 V / 60 Hz sa povezanim PD-om od 150 W)
Maksimalna disipacija toplote • 41.63 BTU/h (bez povezanog PD-a)
• 539.35 BTU/h (sa povezanim PD-om od 150 W)
PERFORMANSE
Kapacitet prebacivanja 20 Gbps
Brzina prosleđivanja paketa 14.9 Mpps
MAC tabela adresa 8K
Memorija bafera paketa 4.1 Mbit
Jumbo frejm 9 KB
SOFTVERSKE KARAKTERISTIKE
Kvalitet usluge (QoS) • 802.1p CoS/DSCP prioritet
• 8 prioritetnih redova
• Režim rasporeda prioriteta
- SP (Strogi prioritet)
- WRR (Weighted Round Robin)
• Konfiguracija težine reda
• Kontrola propusnog opsega
- Ograničenje brzine na osnovu porta/protoka
• Performanse bez zastoja
• Kontrola oluje (Storm Control)
- Višestruki režimi kontrole (kbps/odnos)
- Kontrola broadcast/multicast/nepoznatog unicast saobraćaja
L2 i L2+ karakteristike • DHCP Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Agregacija linkova
- Statička agregacija linkova
- 802.3ad LACP
- Do 8 grupa za agregaciju i do 8 portova
po grupi
• Spanning Tree protokol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP sigurnost: TC Protect, BPDU Filter/Protect,
Root Protect
• Detekcija povratne petlje (Loopback Detection)
• Kontrola protoka
- 802.3x kontrola protoka
• Preslikavanje (Mirroring)
- Port Mirroring
- CPU Mirroring
- Jedan na jedan
- Više na jedan
- Zasnovano na protoku
- Ingress/Egress/Oboje
• Protokol za detekciju veze uređaja (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast • 511 IPv4, IPv6 deljenih multicast grupa
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Brzi izlazak (Fast Leave)
- IGMP Snooping Querier
- Statička konfiguracija grupe
• Registracija Multicast VLAN-a (MVR)
• Multicast filtriranje
• MLD Snooping
- MLD v1/v2 Snooping
- Brzi izlazak (Fast Leave)
- MLD Snooping Querier
- Statička konfiguracija grupe
• Ograničeni IP Multicast (256 profila i 16 unosa po profilu)
IPv6 podrška • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 otkrivanje suseda (ND)
• Otkrivanje maksimalne MTU jedinice putanje
• Internet Control Message Protocol (ICMP)
verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
VLAN • VLAN grupa
- Maks. 4K VLAN grupa
• 802.1Q tag VLAN
• MAC VLAN: 12 unosa
• Protokol VLAN
• GVRP
• Glasovni VLAN
Lista kontrole pristupa (ACL) • Podržava do 230 unosa
• Vremenski raspon
- Vremenski isečak
- Nedeljni vremenski raspon
- Apsolutni vremenski raspon
- Praznik
• ACL zasnovan na vremenu
• MAC ACL
- Izvorna MAC adresa
- Odredišna MAC adresa
- VLAN ID
- Korisnički prioritet
- Ether tip
• IP ACL
- Izvorna IP adresa
- Odredišna IP adresa
- IP protokol
- TCP fleg
- TCP/UDP izvorni port
- TCP/UDP odredišni port
- DSCP/IP TOS
• IPv6 ACL
• Kombinovani ACL
• Operacija pravila
- Dozvoli/Odbij
• Akcija politike
- Preslikaj (Mirror)
- Ograniči brzinu
- Preusmeri (Redirect)
- QoS oznaka
• Povezivanje ACL pravila
- Povezivanje porta
- Povezivanje VLAN-a
• Akcije za tokove
- Preslikaj (na podržani interfejs)
- Preusmeri (na podržani interfejs)
- Ograniči brzinu
- QoS oznaka
Sigurnost • AAA
• 802.1X
- Autentifikacija zasnovana na portu
- Autentifikacija zasnovana na MAC (host) adresi
- Metod autentifikacije uključuje PAP/EAP-MD5
- MAB
- Gostujući VLAN
- Podržava Radius autentifikaciju i
odgovornost
• IP/IPv6-MAC povezivanje
- 512 unosa povezivanja
- DHCP Snooping
- DHCPv6 Snooping
- ARP inspekcija
- ND detekcija
• IP Source Guard
- 253 unosa
- Izvorna IP adresa + Izvorna MAC adresa
• IPv6 Source Guard
- 183 unosa
- Izvorna IPv6 adresa + Izvorna MAC adresa
• DoS zaštita
• Statička/Dinamička/Trajna sigurnost porta
- Do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast Storm Control
- Režim kontrole kbps/odnos
• Izolacija portova
• Sigurno upravljanje putem veba preko HTTPS-a sa
SSLv3/TLS 1.2
• Sigurno upravljanje komandnom linijom (CLI)
sa SSHv1/SSHv2
• Kontrola pristupa zasnovana na IP/portu/MAC adresi
MIB-ovi • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podrška za privatne TP-Link MIB-ove
• RMON MIB(RFC1757, rmon 1,2,3,9)
UPRAVLJANJE
Omada aplikacija Da
Centralizovano upravljanje • Omada kontroler baziran na oblaku
• Omada hardverski kontroler (OC300)
• Omada hardverski kontroler (OC200)
• Omada softverski kontroler
Cloud pristup Da (kroz OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller)
Karakteristike upravljanja • Web GUI
• Interfejs komandne linije (CLI) kroz telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• Dualna slika, dualna konfiguracija
• Nadzor procesora
• Dijagnostika kablova
• EEE
• SNTP
• Sistemski dnevnik
OSTALO
Sertifikacija CE, FCC, RoHS
Sadržaj pakovanja • TL-SG2210MP
• Kabl za napajanje
• Vodič za instalaciju
• Komplet za montažu u rack
• Gumene nožice
Sistemski zahtevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10, MAC® OS, NetWare®, UNIX® ili Linux.
Radno okruženje • Radna temperatura: 0–50 ℃ (32–122 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90% RH bez kondenzacije
• Vlažnost skladištenja: 5–90% RH bez kondenzacije
Mogućnost plaćanja na rate:
Možda će vam se također svidjeti:
Translation missing: bs.sections.featured_collection.view_allNeka klijenti govore umjesto nas...
Često postavljana pitanja
Dostava
Koliko iznosi vrijeme dostave?
Koliko iznosi vrijeme dostave?
Artikli koji su na zalihama u poslovnici dostavljaju se u roku od 1-3 radna dana.
Artikli koji su na zalihama kod dobavljača dostavljaju se u roku od 3-10 radnih dana.
Gdje dostavljamo?
Gdje dostavljamo?
Dostavljamo širom Evropske unije.
Povrati i zamjene
Kako da vratim proizvod?
Kako da vratim proizvod?
Proizvod možete vratiti putem obrasca za reklamaciju.
Koliko vremena je potrebno da mi vratite novac?
Koliko vremena je potrebno da mi vratite novac?
Povraćaj novca se vrši u roku od 14 dana nakon prijema artikla u skladište.
Koji su troškovi povrata?
Koji su troškovi povrata?
Garancija
Koliko dugo traje garancija na proizvode?
Koliko dugo traje garancija na proizvode?
Garancija traje u rasponu od 1 do 5 godina. Svaki artikal ima svoju garanciju, odnosno možete je dodatno produžiti.



