Kontaktirajte nas: Telefon: 041-575-600 ili 031-878-991 / Email: info@isistemi.si / Kontaktni obrazac

Šifra artikla: TL-SG3428MP

TP-LINK JetStream 28-portni gigabitni L2+ upravljivi switch sa 24 PoE+ porta

KM 822,00
Porez nije uključen

Dostava i povrat robe

Dostava u roku od 1-5 radnih dana.

Povrati: Jamčimo vam bezbrižnu kupovinu, proizvod možete bez navođenja razloga vratiti u roku od 14 dana.

PLAĆANJE NA RATE

Plaćanja i sigurnost

NAČINI PLAĆANJA

  • American Express
  • Apple Pay
  • Google Pay
  • Maestro
  • Mastercard
  • Shop Pay
  • Union Pay
  • USDC
  • Visa

Vaši podaci o plaćanju se sigurno obrađuju. Ne pohranjujemo podatke o kreditnoj kartici niti imamo pristup podacima o vašoj kreditnoj kartici. Omogućavamo vam i mogućnost finansiranja.

Izračunaj sebi obroke:

Opis proizvoda

384 W PoE budžet: 24 × 802.3at/af-kompatibilna PoE+ porta sa ukupnom snagom od 384 W*.
Full Gigabit portovi: 24× gigabitna PoE+ porta i 4× gigabitna SFP slota obezbjeđuju brze veze.
Integrisano u Omada SDN: Zero-Touch Provisioning (ZTP)***, centralizovano upravljanje u oblaku i inteligentni nadzor.
Centralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu praktičnost i lako upravljanje.
Statičko rutiranje: Pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.
Robusne sigurnosne strategije: IP-MAC-port povezivanje, ACL, sigurnost portova, DoS odbrana, kontrola oluja (storm control), DHCP snooping, 802.1X, Radius autentifikacija i još mnogo toga.
Optimizacija glasovnih i video aplikacija: L2/L3/L4 QoS i IGMP snooping.
Samostalno upravljanje: veb, CLI (konzolni port, Telnet, SSH), SNMP, RMON i dual image donose moćne mogućnosti upravljanja.


KARAKTERISTIKE HARDVERA
Interfejs • 24× 10/100/1000Mbps RJ45 portova
• 4× Gigabit SFP slota
• 1× RJ45 konzolni port
• 1× Micro-USB konzolni port
Broj ventilatora 2
Napajanje 100-240 V AC~50/60 Hz
PoE portovi (RJ45) • Standard: usklađen sa 802.3at/af
• PoE+ portovi: 24 porta, do 30 W po portu
• Budžet snage: 384 W*
Dimenzije (Š x D x V) 17,3 × 13,0 × 1,7 in (440 × 330 × 44 mm)
Montaža u rek
Maksimalna potrošnja energije • V1: 463,8 W (110 V/60 Hz) (sa priključenim 384 W PD); 31,0 W (110 V/60 Hz) (bez priključenog PD)
• V2: 465,8 W (110 V/60 Hz) (sa priključenim 384 W PD); 34,4 W (110 V/60 Hz) (bez priključenog PD)
• V3: 442,1 W (220 V/50 Hz) (sa priključenim 384 W PD)
• V4: 460,8 W (110 V/60 Hz) (sa priključenim 384 W PD)
• V5: 456,4 W (110 V/60 Hz) (sa priključenim 384 W PD)
Maksimalna disipacija toplote • V1: 1582,49 BTU/h (110 V/60 Hz) (sa priključenim 384 W PD); 105,78 BTU/h (110 V/60 Hz) (bez priključenog PD)
• V2: 1589,31 BTU/h (110 V/60 Hz) (sa priključenim 384 W PD); 117,38 BTU/h (110 V/60 Hz) (bez priključenog PD)
• V3: 1508,67 BTU/h (220 V/50 Hz) (sa priključenim 384 W PD)
• V4: 1572,48 BTU/h (110 V/60 Hz) (sa priključenim 384 W PD)
• V5: 1557,47 BTU/h (110 V/60 Hz) (sa priključenim 384 W PD)
PERFORMANSE
Kapacitet prebacivanja 56 Gbps
Brzina prosljeđivanja paketa 41,66 Mpps
Tabela MAC adresa • V1: 8K
• V2 i novije verzije: 16K
Bafer paketa 4,1 Mbit
Jumbo frejm 9 KB
KARAKTERISTIKE SOFTVERA
Kvalitet usluge (QoS) • 8 prioritetnih redova čekanja
• 802.1p CoS/DSCP prioritet
• Raspoređivanje redova čekanja
- SP (Stroga prioritizacija)
- WRR (Weighted Round Robin)
- SP+WRR
• Kontrola propusnog opsega
- Ograničenje brzine na osnovu porta/protoka
• Glatko upravljanje saobraćajem
• Akcija za tokove (Flow Action)
- Preslikavanje (na podržani interfejs)
- Preusmjeravanje (na podržani interfejs)
- Ograničenje brzine
- QoS remarkiranje
L2 i L2+ karakteristike • Agregacija linkova
- Statička agregacija linkova
- 802.3ad LACP
- Do 8 grupa za agregaciju i do 8 portova po grupi
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP sigurnost: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
• Detekcija povratne petlje (Loopback Detection)
- Na osnovu porta
- Na osnovu VLAN-a
• Kontrola protoka
- 802.3x kontrola protoka
- Prevencija HOL blokiranja
• Preslikavanje (Mirroring)
- Preslikavanje porta
- Preslikavanje CPU-a
- Jedan prema jedan
- Više prema jedan
- Tx/Rx/Oboje
L2 Multicast • Podržava 511 IGMP grupa (IPv4, IPv6).
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP autentifikacija
• MVR
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Konfiguracija statičke grupe
- Ograničeni IP Multicast
• Multicast filtriranje: 256 profila i 16 unosa po profilu
VLAN • VLAN grupa
- Maksimalno 4K VLAN grupa
• 802.1Q tagged VLAN
• MAC VLAN: 30 unosa (12 unosa za TL-SG3428MP V1.0)
• Protokol VLAN: Protokol šablon 16, Protokol
VLAN 16
• Privatni VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ na osnovu porta
- Selektivni QinQ
• Voice VLAN
Lista kontrole pristupa (ACL) • ACL zasnovan na vremenu
• MAC ACL
- Izvorni MAC
- Odredišni MAC
- VLAN ID
- Korisnički prioritet
- Ether Type
• IP ACL
- Izvorni IP
- Odredišni IP
- Fragment
- IP protokol
- TCP zastavica
- TCP/UDP port
- TOS DSCP/IP
- Korisnički prioritet
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika
- Preslikavanje
- Preusmjeravanje
- Ograničenje brzine
- QoS remarkiranje
• ACL primijenjen na port/VLAN
Sigurnost • IP-MAC-Port povezivanje
- DHCP Snooping
- ARP inspekcija
- IPv4 Source Guard
• IPv6-MAC-Port povezivanje
- DHCPv6 Snooping
- ND detekcija
- IPv6 Source Guard
• DoS zaštita
• Statička/dinamička sigurnost portova
- Do 64 MAC adrese po portu
• Kontrola oluje (Broadcast/Multicast/Unicast Storm Control)
- kbps/ratio/pps način kontrole
• Kontrola pristupa na osnovu IP/porta/MAC-a
• 802.1X
- Autentifikacija na osnovu porta
- Autentifikacija na osnovu MAC-a
- VLAN dodjela
- MAB
- Gostujući VLAN
- Podrška za Radius autentifikaciju i obračun
• AAA (uključujući TACACS+)
• Izolacija portova
• Sigurno upravljanje putem veba preko HTTPS sa SSLv3/TLS 1.2
• Sigurno CLI upravljanje preko SSHv1/SSHv2
IPv6 • IPv6 Dual IPv4/IPv6
• MLD Snooping
• IPv6 ACL
• IPv6 interfejs
• Statičko IPv6 rutiranje
• IPv6 Neighbor Discovery (ND)
• Otkrivanje maksimalne prenosive jedinice (MTU)
• Internet Control Message Protocol (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 funkcije • 16 IPv4/IPv6 interfejsa
• Statičko rutiranje
- 48 statičkih ruta
• Statički ARP
- 128 statičkih unosa
• 316 ARP unosa (512 ARP unosa za TL-SG3428 V2.0 & TL-SG3428MP V2.0)
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP Relay
- DHCP interfejs relay
- DHCP VLAN relay
• DHCP L2 relay
Napredne funkcije • Automatsko otkrivanje uređaja
• Grupna konfiguracija
• Grupno ažuriranje firmvera
• Inteligentni nadzor mreže
• Upozorenja o nenormalnim događajima
• Jedinstvena konfiguracija
• Raspored ponovnog pokretanja
MIB • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatne MIB-ove
• RMON MIB (RFC1757, rmon 1,2,3,9)
UPRAVLJANJE


Omada aplikacija Da, putem
• Cloud-Based Omada kontrolera (ne podržava TL-SG2210P v4)
• OC300
• OC200
• Omada softverskog kontrolera
Centralizovano upravljanje • Cloud-Based Omada kontroler (ne podržava TL-SG2210P v4)
• Omada hardverski kontroler OC300
• Omada hardverski kontroler OC200
• Omada softverski kontroler
Pristup oblaku Da, putem
• Cloud-Based Omada kontrolera (ne podržava TL-SG2210P v4)
• OC300
• OC200
• Omada softverskog kontrolera
Zero-Touch Provisioning Da. Zahtijeva korišćenje Cloud-Based Omada kontrolera (podržano na TL-SG2210P v3.2, v5 i novijim, dok TL-SG2210P v4 ne podržava)
Funkcije upravljanja • Veb GUI
• CLI preko konzolnog porta, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• DHCP automatska instalacija
• Dual Image, Dual Configuration
• Nadzor procesora
• Kablovska dijagnostika
• EEE
• Oporavak lozinke
• SNTP
• Sistemski dnevnik (System Log)
OSTALO
Sertifikati CE, FCC, RoHS
Sadržaj pakovanja • TL-SG3428MP svič
• Kabl za napajanje
• Vodič za brzu instalaciju
• Komplet za montiranje u rek
• Gumene nožice
Sistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Radno okruženje • Radna temperatura: 0–45 ℃ (32–113 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost skladištenja: 5–90 % RH bez kondenzacije

Uradna stran proizvajalca: https://www.tp-link.com/us/business-networking/managed-switch/tl-sg3428mp/#overview

Mogućnost plaćanja na rate:

  • Mogućnost povrata

    14-dnevna garancija na zadovoljstvo

  • Mišljenja klijenata

    Najvažnije nam je zadovoljstvo klijenata!

  • Brza dostava

    Pobrinućemo se za najbržu dostavu

  • Pozivni centar

    Korisnička podrška

Neka klijenti govore umjesto nas...

  • Tadej S.

    "Priznajem da nisam očekivao tako brz odgovor na moja pitanja, dobru pomoć, a povrh svega još fleksibilnost i pristupačnost. Super proizvodi!"

    ⭐⭐⭐⭐⭐

  • Rebeka M.

    "Ova trgovina i njihovi proizvodi ne zaslužuju ništa osim izuzetne pohvale."

    ⭐⭐⭐⭐⭐

  • Petar T.

    "Moja prva kupovina, ali sigurno ne i posljednja. Odlično!"

    ⭐⭐⭐⭐⭐

  • Tomaž T.

    "Veoma kvalitetni laptopi, računari i telefoni. Izuzetno zadovoljan proizvodima."

    ⭐⭐⭐⭐⭐

  • Lea M.

    "Povoljni i kvalitetni proizvodi, odlična prilagodljivost i uslužnost prema klijentima."

    ⭐⭐⭐⭐⭐

  • Samo R.

    "Softver koji sam kupio u ovoj trgovini je zaista ispunio moja očekivanja. Stabilan, pouzdan i odlična korisnička podrška. Preporučujem!"

    ⭐⭐⭐⭐⭐

  • Maja P.

    "Kupila sam već dosta proizvoda i svaki od njih je premašio moja očekivanja. Toplo preporučujem."

    ⭐⭐⭐⭐⭐

  • Karolina U.

    "Već imam dosta njihovih proizvoda i mogu reći da ne žalim ni za jednim. Super cijene i dobra kvaliteta!"

    ⭐⭐⭐⭐⭐

Često postavljana pitanja

Dostava

Koliko iznosi vrijeme dostave?

Artikli koji su na zalihama u poslovnici dostavljaju se u roku od 1-3 radna dana.
Artikli koji su na zalihama kod dobavljača dostavljaju se u roku od 3-10 radnih dana.

Gdje dostavljamo?

Dostavljamo širom Evropske unije.

Povrati i zamjene

Kako da vratim proizvod?

Proizvod možete vratiti putem obrasca za reklamaciju.

Koliko vremena je potrebno da mi vratite novac?

Povraćaj novca se vrši u roku od 14 dana nakon prijema artikla u skladište.

Koji su troškovi povrata?

Garancija

Koliko dugo traje garancija na proizvode?

Garancija traje u rasponu od 1 do 5 godina. Svaki artikal ima svoju garanciju, odnosno možete je dodatno produžiti.

TP-LINK JetStream 28-Port Gigabit L2+ managed stikalo z 24-Port PoE+
Isistemi d.o.o. - servis računalnikov in telefonije

TP-LINK JetStream 28-portni gigabitni L2+ upravljivi switch sa 24 PoE+ porta

KM 822,00

384 W PoE budžet: 24 × 802.3at/af-kompatibilna PoE+ porta sa ukupnom snagom od 384 W*.
Full Gigabit portovi: 24× gigabitna PoE+ porta i 4× gigabitna SFP slota obezbjeđuju brze veze.
Integrisano u Omada SDN: Zero-Touch Provisioning (ZTP)***, centralizovano upravljanje u oblaku i inteligentni nadzor.
Centralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu praktičnost i lako upravljanje.
Statičko rutiranje: Pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.
Robusne sigurnosne strategije: IP-MAC-port povezivanje, ACL, sigurnost portova, DoS odbrana, kontrola oluja (storm control), DHCP snooping, 802.1X, Radius autentifikacija i još mnogo toga.
Optimizacija glasovnih i video aplikacija: L2/L3/L4 QoS i IGMP snooping.
Samostalno upravljanje: veb, CLI (konzolni port, Telnet, SSH), SNMP, RMON i dual image donose moćne mogućnosti upravljanja.


KARAKTERISTIKE HARDVERA
Interfejs • 24× 10/100/1000Mbps RJ45 portova
• 4× Gigabit SFP slota
• 1× RJ45 konzolni port
• 1× Micro-USB konzolni port
Broj ventilatora 2
Napajanje 100-240 V AC~50/60 Hz
PoE portovi (RJ45) • Standard: usklađen sa 802.3at/af
• PoE+ portovi: 24 porta, do 30 W po portu
• Budžet snage: 384 W*
Dimenzije (Š x D x V) 17,3 × 13,0 × 1,7 in (440 × 330 × 44 mm)
Montaža u rek
Maksimalna potrošnja energije • V1: 463,8 W (110 V/60 Hz) (sa priključenim 384 W PD); 31,0 W (110 V/60 Hz) (bez priključenog PD)
• V2: 465,8 W (110 V/60 Hz) (sa priključenim 384 W PD); 34,4 W (110 V/60 Hz) (bez priključenog PD)
• V3: 442,1 W (220 V/50 Hz) (sa priključenim 384 W PD)
• V4: 460,8 W (110 V/60 Hz) (sa priključenim 384 W PD)
• V5: 456,4 W (110 V/60 Hz) (sa priključenim 384 W PD)
Maksimalna disipacija toplote • V1: 1582,49 BTU/h (110 V/60 Hz) (sa priključenim 384 W PD); 105,78 BTU/h (110 V/60 Hz) (bez priključenog PD)
• V2: 1589,31 BTU/h (110 V/60 Hz) (sa priključenim 384 W PD); 117,38 BTU/h (110 V/60 Hz) (bez priključenog PD)
• V3: 1508,67 BTU/h (220 V/50 Hz) (sa priključenim 384 W PD)
• V4: 1572,48 BTU/h (110 V/60 Hz) (sa priključenim 384 W PD)
• V5: 1557,47 BTU/h (110 V/60 Hz) (sa priključenim 384 W PD)
PERFORMANSE
Kapacitet prebacivanja 56 Gbps
Brzina prosljeđivanja paketa 41,66 Mpps
Tabela MAC adresa • V1: 8K
• V2 i novije verzije: 16K
Bafer paketa 4,1 Mbit
Jumbo frejm 9 KB
KARAKTERISTIKE SOFTVERA
Kvalitet usluge (QoS) • 8 prioritetnih redova čekanja
• 802.1p CoS/DSCP prioritet
• Raspoređivanje redova čekanja
- SP (Stroga prioritizacija)
- WRR (Weighted Round Robin)
- SP+WRR
• Kontrola propusnog opsega
- Ograničenje brzine na osnovu porta/protoka
• Glatko upravljanje saobraćajem
• Akcija za tokove (Flow Action)
- Preslikavanje (na podržani interfejs)
- Preusmjeravanje (na podržani interfejs)
- Ograničenje brzine
- QoS remarkiranje
L2 i L2+ karakteristike • Agregacija linkova
- Statička agregacija linkova
- 802.3ad LACP
- Do 8 grupa za agregaciju i do 8 portova po grupi
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP sigurnost: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
• Detekcija povratne petlje (Loopback Detection)
- Na osnovu porta
- Na osnovu VLAN-a
• Kontrola protoka
- 802.3x kontrola protoka
- Prevencija HOL blokiranja
• Preslikavanje (Mirroring)
- Preslikavanje porta
- Preslikavanje CPU-a
- Jedan prema jedan
- Više prema jedan
- Tx/Rx/Oboje
L2 Multicast • Podržava 511 IGMP grupa (IPv4, IPv6).
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP autentifikacija
• MVR
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Konfiguracija statičke grupe
- Ograničeni IP Multicast
• Multicast filtriranje: 256 profila i 16 unosa po profilu
VLAN • VLAN grupa
- Maksimalno 4K VLAN grupa
• 802.1Q tagged VLAN
• MAC VLAN: 30 unosa (12 unosa za TL-SG3428MP V1.0)
• Protokol VLAN: Protokol šablon 16, Protokol
VLAN 16
• Privatni VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ na osnovu porta
- Selektivni QinQ
• Voice VLAN
Lista kontrole pristupa (ACL) • ACL zasnovan na vremenu
• MAC ACL
- Izvorni MAC
- Odredišni MAC
- VLAN ID
- Korisnički prioritet
- Ether Type
• IP ACL
- Izvorni IP
- Odredišni IP
- Fragment
- IP protokol
- TCP zastavica
- TCP/UDP port
- TOS DSCP/IP
- Korisnički prioritet
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika
- Preslikavanje
- Preusmjeravanje
- Ograničenje brzine
- QoS remarkiranje
• ACL primijenjen na port/VLAN
Sigurnost • IP-MAC-Port povezivanje
- DHCP Snooping
- ARP inspekcija
- IPv4 Source Guard
• IPv6-MAC-Port povezivanje
- DHCPv6 Snooping
- ND detekcija
- IPv6 Source Guard
• DoS zaštita
• Statička/dinamička sigurnost portova
- Do 64 MAC adrese po portu
• Kontrola oluje (Broadcast/Multicast/Unicast Storm Control)
- kbps/ratio/pps način kontrole
• Kontrola pristupa na osnovu IP/porta/MAC-a
• 802.1X
- Autentifikacija na osnovu porta
- Autentifikacija na osnovu MAC-a
- VLAN dodjela
- MAB
- Gostujući VLAN
- Podrška za Radius autentifikaciju i obračun
• AAA (uključujući TACACS+)
• Izolacija portova
• Sigurno upravljanje putem veba preko HTTPS sa SSLv3/TLS 1.2
• Sigurno CLI upravljanje preko SSHv1/SSHv2
IPv6 • IPv6 Dual IPv4/IPv6
• MLD Snooping
• IPv6 ACL
• IPv6 interfejs
• Statičko IPv6 rutiranje
• IPv6 Neighbor Discovery (ND)
• Otkrivanje maksimalne prenosive jedinice (MTU)
• Internet Control Message Protocol (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 funkcije • 16 IPv4/IPv6 interfejsa
• Statičko rutiranje
- 48 statičkih ruta
• Statički ARP
- 128 statičkih unosa
• 316 ARP unosa (512 ARP unosa za TL-SG3428 V2.0 & TL-SG3428MP V2.0)
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP Relay
- DHCP interfejs relay
- DHCP VLAN relay
• DHCP L2 relay
Napredne funkcije • Automatsko otkrivanje uređaja
• Grupna konfiguracija
• Grupno ažuriranje firmvera
• Inteligentni nadzor mreže
• Upozorenja o nenormalnim događajima
• Jedinstvena konfiguracija
• Raspored ponovnog pokretanja
MIB • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatne MIB-ove
• RMON MIB (RFC1757, rmon 1,2,3,9)
UPRAVLJANJE


Omada aplikacija Da, putem
• Cloud-Based Omada kontrolera (ne podržava TL-SG2210P v4)
• OC300
• OC200
• Omada softverskog kontrolera
Centralizovano upravljanje • Cloud-Based Omada kontroler (ne podržava TL-SG2210P v4)
• Omada hardverski kontroler OC300
• Omada hardverski kontroler OC200
• Omada softverski kontroler
Pristup oblaku Da, putem
• Cloud-Based Omada kontrolera (ne podržava TL-SG2210P v4)
• OC300
• OC200
• Omada softverskog kontrolera
Zero-Touch Provisioning Da. Zahtijeva korišćenje Cloud-Based Omada kontrolera (podržano na TL-SG2210P v3.2, v5 i novijim, dok TL-SG2210P v4 ne podržava)
Funkcije upravljanja • Veb GUI
• CLI preko konzolnog porta, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• DHCP automatska instalacija
• Dual Image, Dual Configuration
• Nadzor procesora
• Kablovska dijagnostika
• EEE
• Oporavak lozinke
• SNTP
• Sistemski dnevnik (System Log)
OSTALO
Sertifikati CE, FCC, RoHS
Sadržaj pakovanja • TL-SG3428MP svič
• Kabl za napajanje
• Vodič za brzu instalaciju
• Komplet za montiranje u rek
• Gumene nožice
Sistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Radno okruženje • Radna temperatura: 0–45 ℃ (32–113 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost skladištenja: 5–90 % RH bez kondenzacije

Uradna stran proizvajalca: https://www.tp-link.com/us/business-networking/managed-switch/tl-sg3428mp/#overview
Pogledaj proizvod