TP-LINK JetStream 24-portni gigabitni PoE+ switch sa 4-portnim 10GE SFP+ L2+
TP-LINK JetStream 24-portni gigabitni PoE+ switch sa 4-portnim 10GE SFP+ L2+ Trenutno nije na zalihama
Nije bilo moguće učitati dostupne artikle
Dostava i povrat robe
Dostava i povrat robe
Dostava u roku od 1-5 radnih dana.
Povrati: Jamčimo vam bezbrižnu kupovinu, proizvod možete bez navođenja razloga vratiti u roku od 14 dana.
Plaćanja i sigurnost
NAČINI PLAĆANJA
Vaši podaci o plaćanju se sigurno obrađuju. Ne pohranjujemo podatke o kreditnoj kartici niti imamo pristup podacima o vašoj kreditnoj kartici. Omogućavamo vam i mogućnost finansiranja.
Izračunaj sebi obroke:
Opis proizvoda
Opis proizvoda
10G munjevito brza uzlazna veza: 4 × 10 Gbps SFP+ slota omogućavaju povezivanje velike propusnosti i neblokirajuću sklopnu sposobnost.
384 W PoE budžet: 24 × 802.3at/af-kompatibilna PoE+ porta sa ukupnom snagom od 384 W*.
Integrisano u Omada SDN: Zero-Touch Provisioning (ZTP)**, centralizovano upravljanje u oblaku i inteligentno praćenje.
Centralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu udobnost i jednostavno upravljanje.
Statičko rutiranje: Pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.
Robusne sigurnosne strategije: IP-MAC-port povezivanje, ACL, sigurnost porta, DoS zaštita, kontrola oluja, DHCP snooping, 802.1X, Radius autentifikacija i još mnogo toga.
Optimizujte glasovne i video aplikacije: L2/L3/L4 QoS i IGMP snooping.
Samostalno upravljanje: web, CLI (konzolni port, Telnet, SSH), SNMP, RMON i dual image donose moćne mogućnosti upravljanja
KARAKTERISTIKE HARDVERA
Interfejs • 24 × 10/100/1000 Mbps RJ45 porta
• 4× 10G SFP+ slota
• 1× RJ45 konzolni port
• 1 × Micro-USB konzolni port
Količina ventilatora 2
Napajanje 100-240 V AC~50/60 Hz
PoE+ portovi (RJ45) • Standard: usklađeno sa 802.3at/af
• PoE+ portovi: 24 porta, do 30 W po portu
• Budžet snage: 384 W
Dimenzije (Š x D x V) 17,3 × 13,0 × 1,7 in (440 × 330 × 44 mm)
Montaža u ormar (rack-mount)
Maksimalna potrošnja energije • V1: 465,8 W (110 V/60 Hz) (sa priključenim 384 W PD uređajem); 34,4 W (110 V/60 Hz) (bez priključenog PD uređaja)
• V2: 455,5 W (110 V/60 Hz) (sa priključenim 384 W PD)
Maksimalna disipacija toplote • V1: 1589,31 BTU/h (110 V/60 Hz) (sa priključenim 384 W PD uređajem); 117,38 BTU/h (110 V/60 Hz) (bez priključenog PD uređaja)
• V2: 1554,39 BTU/h (110 V/60 Hz) (sa priključenim 384 W PD)
PERFORMANSE
Kapacitet prebacivanja 128 Gbps
Brzina prosljeđivanja paketa 95,23 Mpps
MAC adresna tabela 16 K
Bafer paketa 12 Mbit
Jumbo okvir 9 KB
SOFTVERSKE KARAKTERISTIKE
Kvalitet usluge (QoS) • 8 prioritetnih redova čekanja
• 802.1p CoS/DSCP prioritet
• Raspoređivanje redova čekanja
- SP (strogi prioritet)
- WRR (ponderisano kružno raspoređivanje)
- SP+WRR
• Kontrola propusnog opsega
- Ograničenje brzine na osnovu porta/protoka
• Glatkiji rad
• Akcija za tokove
- Preslikavanje (na podržani interfejs)
- Preusmjeravanje (na podržani interfejs)
- Ograničenje brzine
- QoS napomena
L2 i L2+ karakteristike • Agregacija veza
- statička agregacija veza
- 802.3ad LACP
- Do 8 grupa za agregaciju, koje sadrže 8 portova po grupi
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP sigurnost: TC Protect, BPDU Filter, Root Protect
• Otkrivanje povratne petlje
- Na osnovu portova
- Na osnovu VLAN-a
• Kontrola toka
- 802.3x kontrola toka
- HOL prevencija blokiranja
• Preslikavanje (Mirroring)
- Preslikavanje portova
- Preslikavanje CPU-a
- Jedan na jedan
- Više na jedan
- Tx/Rx/oboje
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 snooping
- Brzi izlaz
- IGMP Snooping Querier
- IGMP autentifikacija
• IGMP autentifikacija
• MLD snooping
- MLD v1/v2 snooping
- Brzi izlaz
- MLD Snooping Querier
- Statička konfiguracija grupe
- Ograničeni IP Multicast
• MVR
• Multicast filtriranje: 256 profila i 16 unosa po profilu
VLAN • VLAN grupa
- Maksimalno 4K VLAN grupa
• 802.1Q označeni VLAN
• MAC VLAN: 30 unosa
• Protokol VLAN: Protocol Template 16, Protocol VLAN 16
• Privatni VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ na osnovu porta
- Selektivni QinQ
• Glasovni VLAN
Lista kontrole pristupa (ACL) • ACL na osnovu vremena
• MAC ACL
- Izvor MAC
- Cilj MAC
- VLAN ID
- Korisnički prioritet
- Ether tip
• IP ACL
- Izvorni IP
- Odredišni IP
- Fragment
- IP protokol
- TCP zastavica
- TCP/UDP port
- TOS DSCP/IP
- Korisnički prioritet
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika
- Preslikavanje
- Preusmjeravanje
- Ograničenje brzine
- QoS napomena
• ACL primijenjen na port/VLAN
Sigurnost • IP-MAC-Port povezivanje
- 512 unosa
- DHCP snooping
- ARP inspekcija
- IPv4 Source Guard: 100 unosa
• IPv6-MAC-Port povezivanje
- 512 unosa
- DHCPv6 snooping
- ND detekcija
- IPv6 Source Guard: 100 unosa
• DoS zaštita
• Statička/dinamička sigurnost porta
- Do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast kontrola oluja
- kbps/odnos metoda kontrole
• 802.1X
- Autentifikacija na osnovu porta
- Autentifikacija na osnovu Mac adrese
- VLAN dodjela
- MAB
- Gostujući VLAN
- Podržava Radius autentifikaciju i računovodstvo
• AAA (uključujući TACACS+)
• Izolacija porta
• Sigurno web upravljanje putem HTTPS sa SSLv3/TLS 1.2
• Sigurno upravljanje interfejsom komandne linije (CLI) sa SSHv1/SSHv2
• Kontrola pristupa na osnovu IP/porta/MAC adrese
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) snooping
• IPv6 ACL
• IPv6 interfejs
• Statičko IPv6 rutiranje
• IPv6 otkrivanje susjeda (ND)
• Otkrivanje maksimalne prenosive jedinice (MTU)
• Internet Control Message Protocol (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 funkcije • 16 IPv4/IPv6 interfejsa
• Statičko rutiranje
- 48 statičkih ruta
• Statički ARP
- 128 statičkih unosa
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP Relay
- DHCP interfejs relej
- DHCP VLAN relej
• DHCP L2 relej
Napredne funkcije • Automatsko otkrivanje uređaja
• Grupna konfiguracija
• Grupna nadogradnja firmvera
• Inteligentno praćenje mreže
• Upozorenja o nenormalnim događajima
• Unified konfiguracija
• Raspored ponovnog pokretanja
MIB • MIB II (RFC1213)
• Interfejs MIB (RFC2233)
• Ethernet interfejs MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatni MIB
UPRAVLJANJE
Omada aplikacija Da. Zahtijeva upotrebu OC300, OC200, Omada kontrolera zasnovanog na oblaku ili Omada softverskog kontrolera.
Centralizovano upravljanje • Omada kontroler u oblaku
• Omada hardverski kontroler (OC300)
• Omada hardverski kontroler (OC200)
• Omada softverski kontroler
Pristup oblaku Da. Zahtijeva upotrebu OC300, OC200, Omada kontrolera zasnovanog na oblaku ili Omada softverskog kontrolera.
Zero-Touch Provisioning Da. Zahtijeva upotrebu Omada kontrolera u oblaku.
Funkcije upravljanja • Web
GUI
• Interfejs komandne linije (CLI) preko konzolnog porta, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• DHCP automatska instalacija
• Dual image, dual konfiguracija
• CPU nadzor
• Kablovska dijagnostika
• EEE
• Oporavak lozinke
• SNTP
• Sistemski dnevnik
OSTALO
Sertifikacija CE, FCC, RoHS
Sadržaj paketa • TL-SG3428XMP svič
• Kabl za napajanje
• Vodič za brzu instalaciju
• Komplet za montažu u ormar
• Gumene nožice
Sistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Okruženje • Radna temperatura: 0–45 ℃ (32–113 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost skladištenja: 5–90 % RH bez kondenzacije
Mogućnost plaćanja na rate:
Možda će vam se također svidjeti:
Translation missing: bs.sections.featured_collection.view_allNeka klijenti govore umjesto nas...
Često postavljana pitanja
Dostava
Koliko iznosi vrijeme dostave?
Koliko iznosi vrijeme dostave?
Artikli koji su na zalihama u poslovnici dostavljaju se u roku od 1-3 radna dana.
Artikli koji su na zalihama kod dobavljača dostavljaju se u roku od 3-10 radnih dana.
Gdje dostavljamo?
Gdje dostavljamo?
Dostavljamo širom Evropske unije.
Povrati i zamjene
Kako da vratim proizvod?
Kako da vratim proizvod?
Proizvod možete vratiti putem obrasca za reklamaciju.
Koliko vremena je potrebno da mi vratite novac?
Koliko vremena je potrebno da mi vratite novac?
Povraćaj novca se vrši u roku od 14 dana nakon prijema artikla u skladište.
Koji su troškovi povrata?
Koji su troškovi povrata?
Garancija
Koliko dugo traje garancija na proizvode?
Koliko dugo traje garancija na proizvode?
Garancija traje u rasponu od 1 do 5 godina. Svaki artikal ima svoju garanciju, odnosno možete je dodatno produžiti.



