TP-LINK JetStream 24-portni 2.5GBASE-T L2+ upravljivi svič sa 4 10GE SFP+ porta
TP-LINK JetStream 24-portni 2.5GBASE-T L2+ upravljivi svič sa 4 10GE SFP+ porta Trenutno nije na zalihama
Nije bilo moguće učitati dostupne artikle
Dostava i povrat robe
Dostava i povrat robe
Dostava u roku od 1-5 radnih dana.
Povrati: Jamčimo vam bezbrižnu kupovinu, proizvod možete bez navođenja razloga vratiti u roku od 14 dana.
Plaćanja i sigurnost
NAČINI PLAĆANJA
Vaši podaci o plaćanju se sigurno obrađuju. Ne pohranjujemo podatke o kreditnoj kartici niti imamo pristup podacima o vašoj kreditnoj kartici. Omogućavamo vam i mogućnost finansiranja.
Izračunaj sebi obroke:
Opis proizvoda
Opis proizvoda
Brzine od 2,5 Gbps: 24× 2,5 Gbps RJ45 porta nude velike brzine i pouzdane veze sa drugim svičevima i uređajima.
10G munjevito brza uzlazna veza: 4 × 10 Gbps SFP+ slota omogućavaju povezivanje sa visokim propusnim opsegom i preklopni kapacitet bez blokiranja.
Integrisano u Omada SDN: Zero-Touch Provisioning (ZTP)*, centralizovano upravljanje u oblaku i inteligentni nadzor.
Centralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu udobnost i lako upravljanje.
Statičko rutiranje: Pomaže u rutiranju internog saobraćaja za efikasnije korišćenje mrežnih resursa.
Robusne sigurnosne strategije: IP-MAC-port vezivanje, ACL, sigurnost portova, DoS odbrana, kontrola oluja (storm control), DHCP snooping, 802.1X, Radius autentifikacija i još mnogo toga.
Optimizujte glasovne i video aplikacije: L2/L3/L4 QoS i IGMP snooping.
Samostalno upravljanje: veb, CLI (konzolni port, Telnet, SSH), SNMP, RMON i dvostruki imidž donose moćne mogućnosti upravljanja
KARAKTERISTIKE HARDVERA
Interfejs • 24× 2,5 Gbps RJ45 porta
• 4× 10G SFP+ slota
• 1× RJ45 konzolni port
• 1 × Micro-USB konzolni port
Broj ventilatora 1
Napajanje 100-240 V AC~50/60 Hz
Dimenzije (Š x D x V) 17,3 × 7,1 × 1,7 in (440 × 180 × 44 mm)
Montaža u ormar (Rackmount)
Maksimalna potrošnja energije 45,1 W (110V/60Hz)
Maksimalna disipacija toplote 154,38 BTU/h (110 V/60 Hz)
PERFORMANSE
Preklopni kapacitet 200 Gbps
Brzina prosleđivanja paketa 148,80 Mpps
MAC adresa tabela 32 K
Bafer paketa 16 Mbit
Jumbo frejm 9 KB
KARAKTERISTIKE SOFTVERA
Kvalitet usluge (QoS) • 8 prioritetnih redova
• 802.1p CoS/DSCP prioritet
• Raspoređivanje redova
- SP (strogi prioritet)
- WRR (ponderisano kružno raspoređivanje)
- SP+WRR
• Kontrola propusnog opsega
- Ograničenje brzine na osnovu porta/protoka
• Glatki rad
• Akcija za protoke
- Preslikavanje (na podržani interfejs)
- Preusmeravanje (na podržani interfejs)
- Ograničenje brzine
- QoS napomena
L3 funkcije • 32 IPv4/IPv6 interfejsa
• Statičko rutiranje
- 48 statičkih ruta
• Statički ARP
- 128 statičkih unosa
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP Relay
- DHCP interfejs relay
- DHCP VLAN relay
• DHCP L2 relay
L2 i L2+ karakteristike • Agregacija linkova
- statička agregacija linkova
- 802.3ad LACP
- Do 8 agregacijskih grupa koje sadrže 8 portova po grupi
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP sigurnost: TC Protect, BPDU Filter, Root Protect
• Detekcija povratne petlje
- Zasnovano na portu
- Zasnovano na VLAN-u
• Kontrola protoka
- 802.3x kontrola protoka
- Prevencija HOL blokiranja
• Preslikavanje (Mirroring)
- Preslikavanje portova
- Preslikavanje CPU-a
- Jedan na jedan
- Više na jedan
- Tx/Rx/oba
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP autentifikacija
• IGMP autentifikacija
• MLD snooping
- MLD v1/v2 snooping
- Fast Leave
- MLD Snooping Querier
- Konfiguracija statičke grupe
- Ograničeni IP Multicast
• MVR
• Multicast filtriranje: 256 profila i 16 unosa po profilu
Napredne funkcije • Automatsko otkrivanje uređaja
• Grupna konfiguracija
• Grupna nadogradnja firmvera
• Inteligentni nadzor mreže
• Upozorenja o anomalijama
• Objedinjena konfiguracija
• Raspored ponovnog pokretanja
VLAN • VLAN grupa
- Maksimalno 4K VLAN grupa
• 802.1Q tagovani VLAN
• MAC VLAN: 256 unosa
• Protokol VLAN: Protocol Template 16, Protocol VLAN 16
• GVRP
• VLAN VPN (QinQ)
- QinQ zasnovan na portu
- Selektivni QinQ
• Glasovni VLAN
Lista kontrole pristupa (ACL) • ACL zasnovan na vremenu
• MAC ACL
- Izvorni MAC
- Odredišni MAC
- VLAN ID
- Korisnički prioritet
- Ether tip
• IP ACL
- Izvorni IP
- Odredišni IP
- Fragment
- IP protokol
- TCP zastavica
- TCP/UDP port
- TOS DSCP/IP
- Korisnički prioritet
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika
- Preslikavanje
- Preusmeravanje
- Ograničenje brzine
- QoS napomena
• ACL primenjen na port/VLAN
Sigurnost • IP-MAC-Port vezivanje
- 512 unosa
- DHCP snooping
- ARP inspekcija
- IPv4 Source Guard: 100 unosa
• IPv6-MAC-Port vezivanje
- 512 unosa
- DHCPv6 snooping
- ND detekcija
- IPv6 Source Guard: 100 unosa
• DoS odbrana
• Statička/dinamička sigurnost portova
- Do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast kontrola oluja
- kbps/odnos metoda kontrole
• 802.1X
- Autentifikacija zasnovana na portu
- Autentifikacija zasnovana na MAC adresi
- VLAN dodela
- MAB
- Gostujući VLAN
- Podržava Radius autentifikaciju i odgovornost
• AAA (uključujući TACACS+)
• Izolacija portova
• Bezbedno veb upravljanje putem HTTPS-a sa SSLv3/TLS 1.2
• Bezbedno CLI upravljanje putem SSHv1/SSHv2
• Kontrola pristupa zasnovana na IP/Port/MAC adresi
IPv6 • IPv6 Dual IPv4/IPv6
• MLD (Multicast Listener Discovery) snooping
• IPv6 ACL
• IPv6 interfejs
• IPv6 statičko rutiranje
• IPv6 komšijsko otkrivanje (ND)
• Otkrivanje maksimalne prenosne jedinice (MTU)
• Internet protokol za kontrolne poruke (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatni MIB
UPRAVLJANJE
Omada aplikacija Da. Zahteva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Centralizovano upravljanje • Omada kontroler u oblaku
• Omada hardverski kontroler (OC300)
• Omada hardverski kontroler (OC200)
• Omada softverski kontroler
Pristup oblaku Da. Zahteva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Zero-Touch Provisioning Da. Zahteva korišćenje Omada kontrolera u oblaku.
Funkcije upravljanja • Veb GUI
• CLI (komandna linija) preko konzolnog porta, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 grupe)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• DHCP automatska instalacija
• Dvostruki imidž, dvostruka konfiguracija
• Nadzor procesora
• Dijagnostika kablova
• EEE
• Oporavak lozinke
• SNTP
• Sistemski dnevnik
OSTALO
Sertifikacija CE, FCC, RoHS
Sadržaj pakovanja
• Svič TL-SG3428X-M2
• Kabl za napajanje
• Vodič za brzu instalaciju
• Komplet za montažu u ormar
• Gumene nožice
Sistemski zahtevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Okruženje • Radna temperatura: 0–40 ℃ (32–104 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost skladištenja: 5–90 % RH bez kondenzacije
Mogućnost plaćanja na rate:
Možda će vam se također svidjeti:
Translation missing: bs.sections.featured_collection.view_allNeka klijenti govore umjesto nas...
Često postavljana pitanja
Dostava
Koliko iznosi vrijeme dostave?
Koliko iznosi vrijeme dostave?
Artikli koji su na zalihama u poslovnici dostavljaju se u roku od 1-3 radna dana.
Artikli koji su na zalihama kod dobavljača dostavljaju se u roku od 3-10 radnih dana.
Gdje dostavljamo?
Gdje dostavljamo?
Dostavljamo širom Evropske unije.
Povrati i zamjene
Kako da vratim proizvod?
Kako da vratim proizvod?
Proizvod možete vratiti putem obrasca za reklamaciju.
Koliko vremena je potrebno da mi vratite novac?
Koliko vremena je potrebno da mi vratite novac?
Povraćaj novca se vrši u roku od 14 dana nakon prijema artikla u skladište.
Koji su troškovi povrata?
Koji su troškovi povrata?
Garancija
Koliko dugo traje garancija na proizvode?
Koliko dugo traje garancija na proizvode?
Garancija traje u rasponu od 1 do 5 godina. Svaki artikal ima svoju garanciju, odnosno možete je dodatno produžiti.



