Kontaktirajte nas: Telefon: 041-575-600 ili 031-878-991 / Email: info@isistemi.si / Kontaktni obrazac

Šifra artikla: TL-SG2218P

TP-LINK JetStream 18-portni Gigabit Smart Switch sa 16 PoE+ portova

KM 529,00
Porez nije uključen

Dostava i povrat robe

Dostava u roku od 1-5 radnih dana.

Povrati: Jamčimo vam bezbrižnu kupovinu, proizvod možete bez navođenja razloga vratiti u roku od 14 dana.

PLAĆANJE NA RATE

Plaćanja i sigurnost

NAČINI PLAĆANJA

  • American Express
  • Apple Pay
  • Google Pay
  • Maestro
  • Mastercard
  • Shop Pay
  • Union Pay
  • USDC
  • Visa

Vaši podaci o plaćanju se sigurno obrađuju. Ne pohranjujemo podatke o kreditnoj kartici niti imamo pristup podacima o vašoj kreditnoj kartici. Omogućavamo vam i mogućnost finansiranja.

Izračunaj sebi obroke:

Opis proizvoda

150 W PoE: 16 × 802.3at/af-kompatibilnih PoE+ portova sa ukupnom snagom od 150 W.
Puni gigabitni portovi: 16× gigabitnih PoE+ portova i 2× gigabitna SFP slota obezbjeđuju brze veze.
Integrisano u Omada SDN: Zero-Touch Provisioning (ZTP)**, centralizovano upravljanje u oblaku i inteligentno praćenje.
Centralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu praktičnost i lako upravljanje.
Statičko rutiranje: Pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.
Robusne bezbjednosne strategije: IP-MAC-port povezivanje, ACL, bezbjednost portova, zaštita od DoS napada, kontrola oluja, DHCP snooping, 802.1X, Radius autentifikacija i još mnogo toga.
Optimizacija glasovnih i video aplikacija: L2/L3/L4 QoS i IGMP snooping.
IPv6: Podrška za IPv6 sa dual stack IPv4/IPv6, MLD snooping, IPv6 otkrivanje susjeda.


HARDVERSKE KARAKTERISTIKE
Standardi i protokoli IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 80 2.1q, IEEE 802.1p , IEEE 802.1x
Interfejs
• 16 × 10/100/1000 Mbps RJ45 portova (auto-pregovaranje/auto MDI/MDIX)
• 2× Gigabitna SFP slota
Mrežni mediji
• 10BASE-T: UTP kabl kategorije 3, 4, 5 (maksimalno 100 m)
• 100BASE-TX/1000Base-T: UTP kabl kategorije 5, 5e ili novije (maksimalno 100 m)
• 1000BASE-X: MMF, SMF
Broj ventilatora 1
Napajanje 100-240V AC, 50/60Hz
PoE portovi (RJ45) • Standard: 802.3at/af kompatibilno
• PoE+ portovi: 16 portova
• PoE budžet napajanja: 150 W*
Dimenzije (Š x D x V) 17,3 × 7,1 × 1,7 in. (440 × 180 × 44 mm)
Montaža u rek ormar
Maksimalna potrošnja energije • 181,4 W (110 V/60 Hz) (sa priključenih 150 W PD)
• 178,3 W (220 V/50 Hz) (sa priključenih 150 W PD)
Maksimalna disipacija toplote • 619,06 BTU/h (110 V/60 Hz) (sa priključenih 150 W PD)
• 608,52 BTU/h (220 V/50 Hz) (sa priključenih 150 W PD)
PERFORMANSE
Kapacitet prebacivanja 36 Gbps
Brzina prosljeđivanja paketa 26,78 Mpps
MAC tabela adresa 8K
Bafer paketa 4,1 Mbit
Jumbo frejm 9 KB
SOFTVERSKE KARAKTERISTIKE
Kvalitet usluge (QoS) • 802.1p CoS/DSCP prioritet
• 8 prioritetnih redova čekanja
• Način rada prioriteta rasporeda
- SP (strogi prioritet)
- WRR (ponderisano kružno raspoređivanje)
• Konfiguracija težine reda
• Kontrola propusnog opsega
- Ograničenje brzine po portu/protoku
• Glatkiji rad
• Kontrola oluja (Storm Control)
- Više načina upravljanja (kbps/odnos)
- Broadcast/Multicast/Unknown-Unicast kontrola
L2 i L2+ funkcije • 32 IP interfejsa
- Podržava IPv4/IPv6 interfejs
• Statičko rutiranje
- 32 statičke rute IPv4/IPv6
• DHCP server
• DHCP Relay
- DHCP interfejs relay
- DHCP VLAN relay
• DHCP L2 relay
• Statički ARP
• Proxy ARP
• Gratuitous ARP
• Agregacija linkova
- Statička agregacija linkova
- 802.3ad LACP
- Do 8 agregacijskih grupa i do 8 portova
po grupi
• Spanning Tree protokol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP bezbjednost: TC Protect, BPDU Filter/Protect,
Root Protect
• Detekcija povratne petlje (Loopback Detection)
• Kontrola protoka
- 802.3x kontrola protoka
• Preslikavanje (Mirroring)
- Preslikavanje portova
- Preslikavanje CPU-a
- Jedan na jedan
- Više na jedan
- Zasnovano na protoku
- Ulaz/Izlaz/Oba
• Protokol za detekciju veze uređaja (DLDP)
• 802.1ab LLDP/ LLDP-MED
Napredne funkcije • Automatsko otkrivanje uređaja
• Paketna konfiguracija
• Paketna nadogradnja firmvera
• Inteligentno praćenje mreže
• Upozorenja o abnormalnim događajima
• Ujednačena konfiguracija
• Raspored ponovnog pokretanja
VLAN • VLAN grupa
- Maks. 4K VLAN grupa
• 802.1Q tagovani VLAN
• MAC VLAN: 12 unosa
• Protokol VLAN
• GVRP
• Glasovni VLAN
Lista kontrole pristupa (ACL) • Podržava do 230 unosa
• Vremenski raspon
- Vremenski period
- Nedjeljni vremenski raspon
- Apsolutni vremenski raspon
- Praznici
• ACL zasnovan na vremenu
• MAC ACL
- Izvorni MAC
- Odredišni MAC
- VLAN ID
- Korisnički prioritet
- Ether tip
• IP ACL
- Izvorni IP
- Odredišni IP
- IP protokol
- TCP zastavica
- Izvorni TCP/UDP port
- Odredišni TCP/UDP port
- TOS DSCP/IP
• IPv6 ACL
• Kombinovani ACL
• Operacija pravila
- Dozvoli/Odbij
• Politička akcija
- Preslikavanje
- Ograničenje brzine
- Preusmjeravanje
- QoS napomena
• Povezivanje ACL pravila
- Povezivanje porta
- Povezivanje VLAN-a
• Akcije za protoke
- Preslikavanje (na podržani interfejs)
- Preusmjeravanje (na podržani interfejs)
- Ograničenje brzine
- QoS napomena
Bezbjednost • AAA
• 802.1X
- Autentifikacija zasnovana na portu
- Autentifikacija zasnovana na MAC adresi (domaćinu)
- Metoda autentifikacije uključuje PAP/EAP-MD5
- MAB
- Gostujući VLAN
- Podržava Radius autentifikaciju i
odgovornost
• IP/IPv6-MAC povezivanje
- 512 unosa povezivanja
- DHCP snooping
- DHCPv6 snooping
- ARP inspekcija
- ND detekcija
• IP Source Guard
- 253 unosa
- Izvorni IP + Izvorni MAC
• IPv6 Source Guard
- 183 unosa
- Izvorni IPv6 adresa + Izvorni MAC
• DoS zaštita
• Statička/dinamička/trajna bezbjednost portova
- Do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast kontrola oluja
- Način kontrole kbps/odnos
• Izolacija portova
• Bezbjedan Web menadžment putem HTTPS sa
SSLv3/TLS 1.2
• Bezbjedni interfejs komandne linije (CLI)
upravljanje sa SSHv1/SSHv2
• Kontrola pristupa zasnovana na IP/portu/MAC
IPv6 • Statičko IPv6 rutiranje i ACL
• IPv6 Dual IPv4/IPv6
• IPv6 interfejs
• Multicast Listener Discovery (MLD) snooping
• IPv6 otkrivanje susjeda (ND)
• Otkrivanje maksimalne prenosne jedinice (MTU)
• Internet Control Message Protocol (ICMP)
verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB-ovi • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podržava privatne TP-Link MIB-ove
• RMON MIB (RFC1757, rmon 1,2,3,9)
UPRAVLJANJE
Omada aplikacija Da, putem
• Omada Cloud kontrolera
• OC300
• OC200
• Omada softverskog kontrolera
Centralizovano upravljanje • Omada Cloud kontroler
• Omada hardverski kontroler OC300
• Omada hardverski kontroler OC200
• Omada softverski kontroler
Pristup oblaku Da, kroz
• Omada Cloud kontroler
• OC300
• OC200
• Omada softverski kontroler
Zero-Touch Provisioning Da. Zahtijeva korišćenje Omada Cloud kontrolera
Menadžeri
Karakteristike • Web GUI
• Interfejs komandne linije (CLI) putem telneta
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• Dualna slika, dualna konfiguracija
• CPU nadzor
• Kablovska dijagnostika
• EEE
• SNTP
• Sistemski dnevnik
OSTALO
Sertifikacija CE, FCC, RoHS
Sadržaj pakovanja TL-SG2218P
• Kabl za napajanje
• Uputstvo za instalaciju
• Komplet za montažu u rek
• Gumene nožice
Sistemski zahtjevi Microsoft® Windows® XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Okruženje • Radna temperatura: 0–50 ℃ (32–122 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost skladištenja: 5–90 % RH bez kondenzacije

Uradna stran proizvajalca: https://www.tp-link.com/en/business-networking/omada-switch-poe/tl-sg2218p/#overview

Mogućnost plaćanja na rate:

  • Mogućnost povrata

    14-dnevna garancija na zadovoljstvo

  • Mišljenja klijenata

    Najvažnije nam je zadovoljstvo klijenata!

  • Brza dostava

    Pobrinućemo se za najbržu dostavu

  • Pozivni centar

    Korisnička podrška

Neka klijenti govore umjesto nas...

  • Tadej S.

    "Priznajem da nisam očekivao tako brz odgovor na moja pitanja, dobru pomoć, a povrh svega još fleksibilnost i pristupačnost. Super proizvodi!"

    ⭐⭐⭐⭐⭐

  • Rebeka M.

    "Ova trgovina i njihovi proizvodi ne zaslužuju ništa osim izuzetne pohvale."

    ⭐⭐⭐⭐⭐

  • Petar T.

    "Moja prva kupovina, ali sigurno ne i posljednja. Odlično!"

    ⭐⭐⭐⭐⭐

  • Tomaž T.

    "Veoma kvalitetni laptopi, računari i telefoni. Izuzetno zadovoljan proizvodima."

    ⭐⭐⭐⭐⭐

  • Lea M.

    "Povoljni i kvalitetni proizvodi, odlična prilagodljivost i uslužnost prema klijentima."

    ⭐⭐⭐⭐⭐

  • Samo R.

    "Softver koji sam kupio u ovoj trgovini je zaista ispunio moja očekivanja. Stabilan, pouzdan i odlična korisnička podrška. Preporučujem!"

    ⭐⭐⭐⭐⭐

  • Maja P.

    "Kupila sam već dosta proizvoda i svaki od njih je premašio moja očekivanja. Toplo preporučujem."

    ⭐⭐⭐⭐⭐

  • Karolina U.

    "Već imam dosta njihovih proizvoda i mogu reći da ne žalim ni za jednim. Super cijene i dobra kvaliteta!"

    ⭐⭐⭐⭐⭐

Često postavljana pitanja

Dostava

Koliko iznosi vrijeme dostave?

Artikli koji su na zalihama u poslovnici dostavljaju se u roku od 1-3 radna dana.
Artikli koji su na zalihama kod dobavljača dostavljaju se u roku od 3-10 radnih dana.

Gdje dostavljamo?

Dostavljamo širom Evropske unije.

Povrati i zamjene

Kako da vratim proizvod?

Proizvod možete vratiti putem obrasca za reklamaciju.

Koliko vremena je potrebno da mi vratite novac?

Povraćaj novca se vrši u roku od 14 dana nakon prijema artikla u skladište.

Koji su troškovi povrata?

Garancija

Koliko dugo traje garancija na proizvode?

Garancija traje u rasponu od 1 do 5 godina. Svaki artikal ima svoju garanciju, odnosno možete je dodatno produžiti.

TP-LINK JetStream 18-Port Gigabit Smart Switch z 16-Port PoE+
Isistemi d.o.o. - servis računalnikov in telefonije

TP-LINK JetStream 18-portni Gigabit Smart Switch sa 16 PoE+ portova

KM 529,00

150 W PoE: 16 × 802.3at/af-kompatibilnih PoE+ portova sa ukupnom snagom od 150 W.
Puni gigabitni portovi: 16× gigabitnih PoE+ portova i 2× gigabitna SFP slota obezbjeđuju brze veze.
Integrisano u Omada SDN: Zero-Touch Provisioning (ZTP)**, centralizovano upravljanje u oblaku i inteligentno praćenje.
Centralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu praktičnost i lako upravljanje.
Statičko rutiranje: Pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.
Robusne bezbjednosne strategije: IP-MAC-port povezivanje, ACL, bezbjednost portova, zaštita od DoS napada, kontrola oluja, DHCP snooping, 802.1X, Radius autentifikacija i još mnogo toga.
Optimizacija glasovnih i video aplikacija: L2/L3/L4 QoS i IGMP snooping.
IPv6: Podrška za IPv6 sa dual stack IPv4/IPv6, MLD snooping, IPv6 otkrivanje susjeda.


HARDVERSKE KARAKTERISTIKE
Standardi i protokoli IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 80 2.1q, IEEE 802.1p , IEEE 802.1x
Interfejs
• 16 × 10/100/1000 Mbps RJ45 portova (auto-pregovaranje/auto MDI/MDIX)
• 2× Gigabitna SFP slota
Mrežni mediji
• 10BASE-T: UTP kabl kategorije 3, 4, 5 (maksimalno 100 m)
• 100BASE-TX/1000Base-T: UTP kabl kategorije 5, 5e ili novije (maksimalno 100 m)
• 1000BASE-X: MMF, SMF
Broj ventilatora 1
Napajanje 100-240V AC, 50/60Hz
PoE portovi (RJ45) • Standard: 802.3at/af kompatibilno
• PoE+ portovi: 16 portova
• PoE budžet napajanja: 150 W*
Dimenzije (Š x D x V) 17,3 × 7,1 × 1,7 in. (440 × 180 × 44 mm)
Montaža u rek ormar
Maksimalna potrošnja energije • 181,4 W (110 V/60 Hz) (sa priključenih 150 W PD)
• 178,3 W (220 V/50 Hz) (sa priključenih 150 W PD)
Maksimalna disipacija toplote • 619,06 BTU/h (110 V/60 Hz) (sa priključenih 150 W PD)
• 608,52 BTU/h (220 V/50 Hz) (sa priključenih 150 W PD)
PERFORMANSE
Kapacitet prebacivanja 36 Gbps
Brzina prosljeđivanja paketa 26,78 Mpps
MAC tabela adresa 8K
Bafer paketa 4,1 Mbit
Jumbo frejm 9 KB
SOFTVERSKE KARAKTERISTIKE
Kvalitet usluge (QoS) • 802.1p CoS/DSCP prioritet
• 8 prioritetnih redova čekanja
• Način rada prioriteta rasporeda
- SP (strogi prioritet)
- WRR (ponderisano kružno raspoređivanje)
• Konfiguracija težine reda
• Kontrola propusnog opsega
- Ograničenje brzine po portu/protoku
• Glatkiji rad
• Kontrola oluja (Storm Control)
- Više načina upravljanja (kbps/odnos)
- Broadcast/Multicast/Unknown-Unicast kontrola
L2 i L2+ funkcije • 32 IP interfejsa
- Podržava IPv4/IPv6 interfejs
• Statičko rutiranje
- 32 statičke rute IPv4/IPv6
• DHCP server
• DHCP Relay
- DHCP interfejs relay
- DHCP VLAN relay
• DHCP L2 relay
• Statički ARP
• Proxy ARP
• Gratuitous ARP
• Agregacija linkova
- Statička agregacija linkova
- 802.3ad LACP
- Do 8 agregacijskih grupa i do 8 portova
po grupi
• Spanning Tree protokol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP bezbjednost: TC Protect, BPDU Filter/Protect,
Root Protect
• Detekcija povratne petlje (Loopback Detection)
• Kontrola protoka
- 802.3x kontrola protoka
• Preslikavanje (Mirroring)
- Preslikavanje portova
- Preslikavanje CPU-a
- Jedan na jedan
- Više na jedan
- Zasnovano na protoku
- Ulaz/Izlaz/Oba
• Protokol za detekciju veze uređaja (DLDP)
• 802.1ab LLDP/ LLDP-MED
Napredne funkcije • Automatsko otkrivanje uređaja
• Paketna konfiguracija
• Paketna nadogradnja firmvera
• Inteligentno praćenje mreže
• Upozorenja o abnormalnim događajima
• Ujednačena konfiguracija
• Raspored ponovnog pokretanja
VLAN • VLAN grupa
- Maks. 4K VLAN grupa
• 802.1Q tagovani VLAN
• MAC VLAN: 12 unosa
• Protokol VLAN
• GVRP
• Glasovni VLAN
Lista kontrole pristupa (ACL) • Podržava do 230 unosa
• Vremenski raspon
- Vremenski period
- Nedjeljni vremenski raspon
- Apsolutni vremenski raspon
- Praznici
• ACL zasnovan na vremenu
• MAC ACL
- Izvorni MAC
- Odredišni MAC
- VLAN ID
- Korisnički prioritet
- Ether tip
• IP ACL
- Izvorni IP
- Odredišni IP
- IP protokol
- TCP zastavica
- Izvorni TCP/UDP port
- Odredišni TCP/UDP port
- TOS DSCP/IP
• IPv6 ACL
• Kombinovani ACL
• Operacija pravila
- Dozvoli/Odbij
• Politička akcija
- Preslikavanje
- Ograničenje brzine
- Preusmjeravanje
- QoS napomena
• Povezivanje ACL pravila
- Povezivanje porta
- Povezivanje VLAN-a
• Akcije za protoke
- Preslikavanje (na podržani interfejs)
- Preusmjeravanje (na podržani interfejs)
- Ograničenje brzine
- QoS napomena
Bezbjednost • AAA
• 802.1X
- Autentifikacija zasnovana na portu
- Autentifikacija zasnovana na MAC adresi (domaćinu)
- Metoda autentifikacije uključuje PAP/EAP-MD5
- MAB
- Gostujući VLAN
- Podržava Radius autentifikaciju i
odgovornost
• IP/IPv6-MAC povezivanje
- 512 unosa povezivanja
- DHCP snooping
- DHCPv6 snooping
- ARP inspekcija
- ND detekcija
• IP Source Guard
- 253 unosa
- Izvorni IP + Izvorni MAC
• IPv6 Source Guard
- 183 unosa
- Izvorni IPv6 adresa + Izvorni MAC
• DoS zaštita
• Statička/dinamička/trajna bezbjednost portova
- Do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast kontrola oluja
- Način kontrole kbps/odnos
• Izolacija portova
• Bezbjedan Web menadžment putem HTTPS sa
SSLv3/TLS 1.2
• Bezbjedni interfejs komandne linije (CLI)
upravljanje sa SSHv1/SSHv2
• Kontrola pristupa zasnovana na IP/portu/MAC
IPv6 • Statičko IPv6 rutiranje i ACL
• IPv6 Dual IPv4/IPv6
• IPv6 interfejs
• Multicast Listener Discovery (MLD) snooping
• IPv6 otkrivanje susjeda (ND)
• Otkrivanje maksimalne prenosne jedinice (MTU)
• Internet Control Message Protocol (ICMP)
verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB-ovi • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podržava privatne TP-Link MIB-ove
• RMON MIB (RFC1757, rmon 1,2,3,9)
UPRAVLJANJE
Omada aplikacija Da, putem
• Omada Cloud kontrolera
• OC300
• OC200
• Omada softverskog kontrolera
Centralizovano upravljanje • Omada Cloud kontroler
• Omada hardverski kontroler OC300
• Omada hardverski kontroler OC200
• Omada softverski kontroler
Pristup oblaku Da, kroz
• Omada Cloud kontroler
• OC300
• OC200
• Omada softverski kontroler
Zero-Touch Provisioning Da. Zahtijeva korišćenje Omada Cloud kontrolera
Menadžeri
Karakteristike • Web GUI
• Interfejs komandne linije (CLI) putem telneta
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• Dualna slika, dualna konfiguracija
• CPU nadzor
• Kablovska dijagnostika
• EEE
• SNTP
• Sistemski dnevnik
OSTALO
Sertifikacija CE, FCC, RoHS
Sadržaj pakovanja TL-SG2218P
• Kabl za napajanje
• Uputstvo za instalaciju
• Komplet za montažu u rek
• Gumene nožice
Sistemski zahtjevi Microsoft® Windows® XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Okruženje • Radna temperatura: 0–50 ℃ (32–122 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost skladištenja: 5–90 % RH bez kondenzacije

Uradna stran proizvajalca: https://www.tp-link.com/en/business-networking/omada-switch-poe/tl-sg2218p/#overview
Pogledaj proizvod