TP-LINK JetStream 16-portni gigabitni smart switch sa SFP portovima
TP-LINK JetStream 16-portni gigabitni smart switch sa SFP portovima Trenutno nije na zalihama
Nije bilo moguće učitati dostupne artikle
Dostava i povrat robe
Dostava i povrat robe
Dostava u roku od 1-5 radnih dana.
Povrati: Jamčimo vam bezbrižnu kupovinu, proizvod možete bez navođenja razloga vratiti u roku od 14 dana.
Plaćanja i sigurnost
NAČINI PLAĆANJA
Vaši podaci o plaćanju se sigurno obrađuju. Ne pohranjujemo podatke o kreditnoj kartici niti imamo pristup podacima o vašoj kreditnoj kartici. Omogućavamo vam i mogućnost finansiranja.
Izračunaj sebi obroke:
Opis proizvoda
Opis proizvoda
Puni gigabitni portovi: 16× gigabitnih RJ45 portova i 2× gigabitna SFP slota omogućavaju brze veze.
Integrisano u Omada SDN: Zero-Touch Provisioning (ZTP)*, centralizovano upravljanje u oblaku i inteligentni nadzor.
Centralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu praktičnost i lako upravljanje.
Statičko rutiranje: pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.
Robusne sigurnosne strategije: IP-MAC-Port Binding, ACL, Port Security, DoS zaštita, Storm Control, DHCP Snooping, 802.1X, Radius autentifikacija i još mnogo toga.
Optimizacija glasovnih i video aplikacija: L2/L3/L4 QoS i IGMP snooping.
Samostalno upravljanje: veb, CLI (Telnet, SSH), SNMP, RMON i dual image donose moćne mogućnosti upravljanja.
Interfejs:
16 × 10/100/1000 Mbps RJ45 portova
2× gigabitna SFP slota
Bez ventilatora
Napajanje: 100-240 V AC~50/60 Hz
Dimenzije: (Š x D x V) 440 × 180 × 44 mm
Montaža u ormar (rack mount)
Maksimalna potrošnja energije 12,3 W
Maksimalna disipacija toplote 42,0 BTU/h
Kapacitet prebacivanja 36 Gbps
Brzina prosljeđivanja paketa 26,8 Mpps
Tabela MAC adresa 8K
Jumbo frame 9 KB
Kvalitet usluge (QoS):
• 8 prioritetnih redova
• 802.1p CoS/DSCP prioritet
• Raspoređivanje redova
- SP (Stroga prioritizacija)
- WRR (Weighted Round Robin)
- SP+WRR
• Kontrola propusnog opsega
- Ograničenje brzine na osnovu porta/protoka
• Glatkiji rad
• Akcija za protoke
- Preslikavanje (na podržani interfejs)
- Preusmjeravanje (na podržani interfejs)
- Ograničenje brzine
- QoS napomena
L2 i L2+ funkcije:
• Agregacija linkova
- Statička agregacija linkova
- 802.3ad LACP
- Do 8 agregacionih grupa i do 8 portova po grupi
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP sigurnost: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
• Detekcija povratne petlje (Loopback detection)
- Na osnovu portova
- Na osnovu VLAN-a
• Kontrola protoka
- 802.3x kontrola protoka
- HOL blocking prevencija
• Preslikavanje (Mirroring)
- Preslikavanje portova
- Preslikavanje CPU-a
- Jedan na jedan
- Više na jedan
- Tx/Rx/Oboje
L2 Multicast:
• Podržava 511 IGMP grupa (IPv4, IPv6)
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP autentifikacija
• MVR
• MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Konfiguracija statičke grupe
- Ograničeni IP Multicast
• Multicast filtriranje: 256 profila i 16 unosa po profilu
VLAN:
• VLAN grupa
- Maksimalno 4K VLAN grupa
• 802.1q tagovani VLAN
• MAC VLAN: 12 unosa
• Protokol VLAN: Protocol Template 16, Protocol VLAN 16
• GVRP
• VLAN VPN (QinQ)
- QinQ na osnovu porta
- Selektivni QinQ
• Glasovni VLAN
Lista kontrole pristupa (ACL):
• ACL zasnovan na vremenu
• MAC ACL
- Izvorni MAC
- Odredišni MAC
- VLAN ID
- Korisnički prioritet
- Ether Type
• IP ACL
- Izvorni IP
- Odredišni IP
- Fragment
- IP protokol
- TCP zastavica
- TCP/UDP port
- TOS DSCP/IP
- Korisnički prioritet
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika
- Preslikavanje
- Preusmjeravanje
- Ograničenje brzine
- QoS napomena
• ACL primijenjen na port/VLAN
Sigurnost:
• IP-MAC-Port Binding
- DHCP Snooping
- ARP inspekcija
- IPv4 Source Guard
• IPv6-MAC-Port Binding
- DHCPv6 Snooping
- ND detekcija
- IPv6 Source Guard
• DoS zaštita
• Statička/dinamička sigurnost portova
- Do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast Storm Control
- Režim kontrole kbps/ratio/pps
• Kontrola pristupa zasnovana na IP/portu/MAC adresi
• 802.1X
- Autentifikacija zasnovana na portu
- Autentifikacija zasnovana na MAC adresi
- VLAN dodjela
- MAB
- Gostujući VLAN
- Podržava Radius autentifikaciju i računovodstvo
• AAA (uključujući TACACS+)
• Izolacija portova
• Sigurno veb upravljanje preko HTTPS-a sa SSLv3/TLS 1.2
• Sigurno upravljanje komandnom linijom (CLI) preko SSHv1/SSHv2
IPv6:
• IPv6 Dual IPv4/IPv6
• Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 interfejs
• Statičko IPv6 rutiranje
• IPv6 Neighbor Discovery (ND)
• Path MTU Discovery
• Internet Control Message Protocol (ICMP) v6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 funkcije:
• 16 IPv4/IPv6 interfejsa
• Statičko rutiranje
- 48 statičkih ruta
• Statički ARP
• 316 ARP unosa
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP Relay
• DHCP L2 Relay
Upravljanje:
• Veb GUI
• Interfejs komandne linije (CLI) preko konzolnog porta, Telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• DHCP Auto Install
• Dual Image, Dual Configuration
• Nadzor procesora
• Dijagnostika kablova
• EEE
• Oporavak lozinke
• SNTP
• Sistemski log
Napredne funkcije:
• Podrška za Omada hardverski kontroler (OC200/OC300), softverski kontroler, kontroler u oblaku
• Automatsko otkrivanje uređaja
• Grupna konfiguracija
• Grupna nadogradnja firmvera
• Inteligentni mrežni nadzor
• Upozorenja o anomalijama
• Jedinstvena konfiguracija
• Planirano ponovno pokretanje
• ZTP (Zero-Touch Provisioning)*
MIB-ovi:
• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatne MIB-ove
• RMON MIB (RFC1757, rmon 1,2,3,9)
Upravljanje:
Omada aplikacija
• Omada kontroler u oblaku (ne podržava TL-SG2210P v4)
• OC300
• OC200
• Omada softverski kontroler
Centralizovano upravljanje • Omada kontroler u oblaku (ne podržava TL-SG2210P v4)
• Omada hardverski kontroler OC300
• Omada hardverski kontroler OC200
• Omada softverski kontroler
Pristup oblaku Da, putem
• Omada kontroler u oblaku (ne podržava TL-SG2210P v4)
• OC300
• OC200
• Omada softverski kontroler
Zero-Touch Provisioning Da. Zahtijeva korišćenje Omada kontrolera u oblaku (podržano sa TL-SG2210P v3.2, v5 i novijim, dok ga TL-SG2210P v4 ne podržava)
Funkcije upravljanja • Veb GUI
• Interfejs komandne linije (CLI) preko Telnet-a
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1, 2, 3, 9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• Dual Image, Dual Configuration
• Nadzor procesora
• Dijagnostika kablova
• EEE
• SNTP
• Sistemski log
Sertifikacija: CE, FCC, RoHS
Sadržaj pakovanja
Switch TL-SG2218
Kabl za napajanje
Uputstvo za brzu instalaciju
Komplet za montažu u ormar
Gumene nožice
Sistemski zahtjevi: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Okruženje:
Radna temperatura: 0–40 ℃ (32–104 ℉);
Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
Radna vlažnost: 10–90 % RH bez kondenzacije
Vlažnost skladištenja: 5–90 % RH bez kondenzacije
Mogućnost plaćanja na rate:
Možda će vam se također svidjeti:
Translation missing: bs.sections.featured_collection.view_allNeka klijenti govore umjesto nas...
Često postavljana pitanja
Dostava
Koliko iznosi vrijeme dostave?
Koliko iznosi vrijeme dostave?
Artikli koji su na zalihama u poslovnici dostavljaju se u roku od 1-3 radna dana.
Artikli koji su na zalihama kod dobavljača dostavljaju se u roku od 3-10 radnih dana.
Gdje dostavljamo?
Gdje dostavljamo?
Dostavljamo širom Evropske unije.
Povrati i zamjene
Kako da vratim proizvod?
Kako da vratim proizvod?
Proizvod možete vratiti putem obrasca za reklamaciju.
Koliko vremena je potrebno da mi vratite novac?
Koliko vremena je potrebno da mi vratite novac?
Povraćaj novca se vrši u roku od 14 dana nakon prijema artikla u skladište.
Koji su troškovi povrata?
Koji su troškovi povrata?
Garancija
Koliko dugo traje garancija na proizvode?
Koliko dugo traje garancija na proizvode?
Garancija traje u rasponu od 1 do 5 godina. Svaki artikal ima svoju garanciju, odnosno možete je dodatno produžiti.



