Kontaktirajte nas: Telefon: 041-575-600 ili 031-878-991 / Email: info@isistemi.si / Kontaktni obrazac

Šifra artikla: SG3210X-M2

TP-LINK 8-portni 2.5GBASE-T i 2-portni 10G SFP+ L2+ upravljivi switch

KM 485,00
Porez nije uključen

Dostava i povrat robe

Dostava u roku od 1-5 radnih dana.

Povrati: Jamčimo vam bezbrižnu kupovinu, proizvod možete bez navođenja razloga vratiti u roku od 14 dana.

PLAĆANJE NA RATE

Plaćanja i sigurnost

NAČINI PLAĆANJA

  • American Express
  • Apple Pay
  • Google Pay
  • Maestro
  • Mastercard
  • Shop Pay
  • Union Pay
  • USDC
  • Visa

Vaši podaci o plaćanju se sigurno obrađuju. Ne pohranjujemo podatke o kreditnoj kartici niti imamo pristup podacima o vašoj kreditnoj kartici. Omogućavamo vam i mogućnost finansiranja.

Izračunaj sebi obroke:

Opis proizvoda

Brzine od 2,5 Gbps: 8 × 2,5 Gbps RJ45 portova nude visoke brzine i pouzdane veze sa drugim svičevima i uređajima.
10G Lightning Fast Uplink: 2 × 10 Gbps SFP+ slota omogućavaju povezivanje velike propusne moći i preklopni kapacitet bez blokiranja.
Integrisano u Omada SDN: Zero-Touch Provisioning (ZTP)*, centralizovano upravljanje u oblaku i inteligentni nadzor.
Centralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu udobnost i jednostavno upravljanje.
Statičko rutiranje: Pomaže u rutiranju internog saobraćaja za efikasnije korišćenje mrežnih resursa.
Robusne bezbednosne strategije: IP-MAC-port vezivanje, ACL, bezbednost portova, DoS odbrana, kontrola oluja (storm control), DHCP snooping, 802.1X, Radius autentikacija i još mnogo toga.
Optimizujte glasovne i video aplikacije: L2/L3/L4 QoS i IGMP snooping.
Samostalno upravljanje: veb, CLI (konzolni port, Telnet, SSH), SNMP, RMON i dual image donose moćne mogućnosti upravljanja.


HARDVERSKE KARAKTERISTIKE
Interfejs • 8× 2,5 Gbps RJ45 portova
• 2× 10G SFP+ slota
• 1× RJ45 konzolni port
• 1 × Micro-USB konzolni port
Količina ventilatora Dizajn bez ventilatora
Napajanje 100-240 V AC~50/60 Hz
Dimenzije (Š x D x V) 11,6 × 7,1 × 1,7 in (294 × 180 × 44 mm)
Montaža Mogućnost montaže u rek / desktop
Maksimalna potrošnja energije 15,0 W (110V/60Hz)
Maksimalna disipacija toplote 51,18 BTU/h (110 V/60 Hz)
PERFORMANSE
Preklopni kapacitet 80 Gbps
Brzina prosleđivanja paketa 59,52 Mpps
MAC adresa tabela 16 K
Bafer paketa 12 Mbit
Jumbo frejm 9 KB
SOFTVERSKE KARAKTERISTIKE
Kvalitet usluge (QoS) • 8 prioritetnih redova
• 802.1p CoS/DSCP prioritet
• Raspoređivanje redova
- SP (strogi prioritet)
- WRR (ponderisano kružno raspoređivanje)
- SP+WRR
• Kontrola propusnog opsega
- Ograničenje brzine na osnovu porta/protoka
• Glatkiji rad
• Akcija za tokove
- Mirror (na podržani interfejs)
- Redirect (na podržani interfejs)
- Ograničenje brzine
- QoS remarking
L3 funkcije • 32 IPv4/IPv6 interfejsa
• Statičko rutiranje
- 48 statičkih ruta
• Statički ARP
- 128 statičkih unosa
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP Relay
- Interfejs DHCP relay
- DHCP VLAN relay
• DHCP L2 relay
L2 i L2+ funkcije • Agregacija linkova
- statička agregacija linkova
- 802.3ad LACP
- Do 8 grupa za agregaciju, koje sadrže do 8 portova po grupi
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP bezbednost: TC Protect, BPDU Filter, Root Protect
• Detekcija povratne petlje (Loopback Detection)
- Na osnovu portova
- Na osnovu VLAN-a
• Kontrola protoka
- 802.3x kontrola protoka
- Prevencija HOL blokiranja
• Mirroring
- Port mirroring
- CPU mirroring
- Jedan na jedan
- Više na jedan
- Tx/Rx/oba
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP autentikacija
• IGMP autentikacija
• MLD snooping
- MLD v1/v2 snooping
- Fast Leave
- MLD Snooping Querier
- Konfiguracija statičke grupe
- Ograničeni IP multicast
• MVR
• Multicast filtriranje: 256 profila i 16 unosa po profilu
Napredne funkcije • Automatsko otkrivanje uređaja
• Batch konfiguracija
• Batch nadogradnja firmvera
• Inteligentni mrežni nadzor
• Upozorenja o abnormalnim događajima
• Objedinjena konfiguracija
• Raspored ponovnog pokretanja
VLAN • VLAN grupa
- Maksimalno 4K VLAN grupa
• 802.1Q tagovani VLAN
• MAC VLAN: 256 unosa
• Protokol VLAN: Protocol Template 16, Protocol VLAN 16
• GVRP
• VLAN VPN (QinQ)
- QinQ na osnovu portova
- Selektivni QinQ
• Voice VLAN
Lista kontrole pristupa (ACL) • ACL na osnovu vremena
• MAC ACL
- Izvorni MAC
- Odredišni MAC
- VLAN ID
- Korisnički prioritet
- Ether tip
• IP ACL
- Izvorni IP
- Odredišni IP
- Fragment
- IP protokol
- TCP zastavica
- TCP/UDP port
- TOS DSCP/IP
- Korisnički prioritet
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika
- Mirroring
- Redirect
- Ograničenje brzine
- QoS remarking
• ACL primenjen na port/VLAN
Bezbednost • IP-MAC-Port Binding
- 512 unosa
- DHCP Snooping
- ARP inspekcija
- IPv4 Source Guard: 100 unosa
• IPv6-MAC-Port Binding
- 512 unosa
- DHCPv6 Snooping
- ND detekcija
- IPv6 Source Guard: 100 unosa
• DoS zaštita
• Statička/dinamička bezbednost portova
- Do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast kontrola oluja (Storm Control)
- kbps/ratio kontrolni režim
• 802.1X
- Autentikacija na osnovu porta
- Autentikacija na osnovu Mac adrese
- VLAN dodela
- MAB
- Guest VLAN
- Podržava Radius autentikaciju i odgovornost
• AAA (uključujući TACACS+)
• Izolacija portova
• Bezbedno veb upravljanje putem HTTPS sa SSLv3/TLS 1.2
• Bezbedno upravljanje komandnom linijom (CLI) putem SSHv1/SSHv2
• Kontrola pristupa na osnovu IP/porta/MAC adrese
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) snooping
• IPv6 ACL
• IPv6 interfejs
• IPv6 statičko rutiranje
• IPv6 Neighbor Discovery (ND)
• Otkrivanje maksimalne prenosne jedinice (MTU)
• Internet Control Message Protocol (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB-ovi • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatni MIB
UPRAVLJANJE
Omada aplikacija Da. Zahteva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Centralizovano upravljanje • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Pristup oblaku Da. Zahteva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Zero-Touch Provisioning Da. Zahteva korišćenje Omada Cloud-Based Controller.
Funkcije upravljanja • Veb GUI
• CLI preko konzolnog porta, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• DHCP auto-instalacija
• Dual image, dual konfiguracija
• Nadzor procesora
• Kablovska dijagnostika
• EEE
• Oporavak lozinke
• SNTP
• Sistemski log
OSTALO
Sertifikati CE, FCC, RoHS
Sadržaj pakovanja • Svič SG3210X-M2
• Kabl za napajanje
• Vodič za brzu instalaciju
• Komplet za montažu u rek
• Gumene nožice
Sistemski zahtevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Radno okruženje
• Radna temperatura: 0–50 ℃ (32–122 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost skladištenja: 5–90 % RH bez kondenzacije

Uradna stran proizvajalca: https://www.tp-link.com/en/business-networking/omada-switch-l3-l2-managed/sg3210x-m2/#overview

Mogućnost plaćanja na rate:

  • Mogućnost povrata

    14-dnevna garancija na zadovoljstvo

  • Mišljenja klijenata

    Najvažnije nam je zadovoljstvo klijenata!

  • Brza dostava

    Pobrinućemo se za najbržu dostavu

  • Pozivni centar

    Korisnička podrška

Neka klijenti govore umjesto nas...

  • Tadej S.

    "Priznajem da nisam očekivao tako brz odgovor na moja pitanja, dobru pomoć, a povrh svega još fleksibilnost i pristupačnost. Super proizvodi!"

    ⭐⭐⭐⭐⭐

  • Rebeka M.

    "Ova trgovina i njihovi proizvodi ne zaslužuju ništa osim izuzetne pohvale."

    ⭐⭐⭐⭐⭐

  • Petar T.

    "Moja prva kupovina, ali sigurno ne i posljednja. Odlično!"

    ⭐⭐⭐⭐⭐

  • Tomaž T.

    "Veoma kvalitetni laptopi, računari i telefoni. Izuzetno zadovoljan proizvodima."

    ⭐⭐⭐⭐⭐

  • Lea M.

    "Povoljni i kvalitetni proizvodi, odlična prilagodljivost i uslužnost prema klijentima."

    ⭐⭐⭐⭐⭐

  • Samo R.

    "Softver koji sam kupio u ovoj trgovini je zaista ispunio moja očekivanja. Stabilan, pouzdan i odlična korisnička podrška. Preporučujem!"

    ⭐⭐⭐⭐⭐

  • Maja P.

    "Kupila sam već dosta proizvoda i svaki od njih je premašio moja očekivanja. Toplo preporučujem."

    ⭐⭐⭐⭐⭐

  • Karolina U.

    "Već imam dosta njihovih proizvoda i mogu reći da ne žalim ni za jednim. Super cijene i dobra kvaliteta!"

    ⭐⭐⭐⭐⭐

Često postavljana pitanja

Dostava

Koliko iznosi vrijeme dostave?

Artikli koji su na zalihama u poslovnici dostavljaju se u roku od 1-3 radna dana.
Artikli koji su na zalihama kod dobavljača dostavljaju se u roku od 3-10 radnih dana.

Gdje dostavljamo?

Dostavljamo širom Evropske unije.

Povrati i zamjene

Kako da vratim proizvod?

Proizvod možete vratiti putem obrasca za reklamaciju.

Koliko vremena je potrebno da mi vratite novac?

Povraćaj novca se vrši u roku od 14 dana nakon prijema artikla u skladište.

Koji su troškovi povrata?

Garancija

Koliko dugo traje garancija na proizvode?

Garancija traje u rasponu od 1 do 5 godina. Svaki artikal ima svoju garanciju, odnosno možete je dodatno produžiti.

TP-LINK 8-Port 2.5GBASE-T in 2-Port 10G SFP+ L2+ Managed switch / stikalo
Isistemi d.o.o. - servis računalnikov in telefonije

TP-LINK 8-portni 2.5GBASE-T i 2-portni 10G SFP+ L2+ upravljivi switch

KM 485,00

Brzine od 2,5 Gbps: 8 × 2,5 Gbps RJ45 portova nude visoke brzine i pouzdane veze sa drugim svičevima i uređajima.
10G Lightning Fast Uplink: 2 × 10 Gbps SFP+ slota omogućavaju povezivanje velike propusne moći i preklopni kapacitet bez blokiranja.
Integrisano u Omada SDN: Zero-Touch Provisioning (ZTP)*, centralizovano upravljanje u oblaku i inteligentni nadzor.
Centralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu udobnost i jednostavno upravljanje.
Statičko rutiranje: Pomaže u rutiranju internog saobraćaja za efikasnije korišćenje mrežnih resursa.
Robusne bezbednosne strategije: IP-MAC-port vezivanje, ACL, bezbednost portova, DoS odbrana, kontrola oluja (storm control), DHCP snooping, 802.1X, Radius autentikacija i još mnogo toga.
Optimizujte glasovne i video aplikacije: L2/L3/L4 QoS i IGMP snooping.
Samostalno upravljanje: veb, CLI (konzolni port, Telnet, SSH), SNMP, RMON i dual image donose moćne mogućnosti upravljanja.


HARDVERSKE KARAKTERISTIKE
Interfejs • 8× 2,5 Gbps RJ45 portova
• 2× 10G SFP+ slota
• 1× RJ45 konzolni port
• 1 × Micro-USB konzolni port
Količina ventilatora Dizajn bez ventilatora
Napajanje 100-240 V AC~50/60 Hz
Dimenzije (Š x D x V) 11,6 × 7,1 × 1,7 in (294 × 180 × 44 mm)
Montaža Mogućnost montaže u rek / desktop
Maksimalna potrošnja energije 15,0 W (110V/60Hz)
Maksimalna disipacija toplote 51,18 BTU/h (110 V/60 Hz)
PERFORMANSE
Preklopni kapacitet 80 Gbps
Brzina prosleđivanja paketa 59,52 Mpps
MAC adresa tabela 16 K
Bafer paketa 12 Mbit
Jumbo frejm 9 KB
SOFTVERSKE KARAKTERISTIKE
Kvalitet usluge (QoS) • 8 prioritetnih redova
• 802.1p CoS/DSCP prioritet
• Raspoređivanje redova
- SP (strogi prioritet)
- WRR (ponderisano kružno raspoređivanje)
- SP+WRR
• Kontrola propusnog opsega
- Ograničenje brzine na osnovu porta/protoka
• Glatkiji rad
• Akcija za tokove
- Mirror (na podržani interfejs)
- Redirect (na podržani interfejs)
- Ograničenje brzine
- QoS remarking
L3 funkcije • 32 IPv4/IPv6 interfejsa
• Statičko rutiranje
- 48 statičkih ruta
• Statički ARP
- 128 statičkih unosa
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP Relay
- Interfejs DHCP relay
- DHCP VLAN relay
• DHCP L2 relay
L2 i L2+ funkcije • Agregacija linkova
- statička agregacija linkova
- 802.3ad LACP
- Do 8 grupa za agregaciju, koje sadrže do 8 portova po grupi
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP bezbednost: TC Protect, BPDU Filter, Root Protect
• Detekcija povratne petlje (Loopback Detection)
- Na osnovu portova
- Na osnovu VLAN-a
• Kontrola protoka
- 802.3x kontrola protoka
- Prevencija HOL blokiranja
• Mirroring
- Port mirroring
- CPU mirroring
- Jedan na jedan
- Više na jedan
- Tx/Rx/oba
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP autentikacija
• IGMP autentikacija
• MLD snooping
- MLD v1/v2 snooping
- Fast Leave
- MLD Snooping Querier
- Konfiguracija statičke grupe
- Ograničeni IP multicast
• MVR
• Multicast filtriranje: 256 profila i 16 unosa po profilu
Napredne funkcije • Automatsko otkrivanje uređaja
• Batch konfiguracija
• Batch nadogradnja firmvera
• Inteligentni mrežni nadzor
• Upozorenja o abnormalnim događajima
• Objedinjena konfiguracija
• Raspored ponovnog pokretanja
VLAN • VLAN grupa
- Maksimalno 4K VLAN grupa
• 802.1Q tagovani VLAN
• MAC VLAN: 256 unosa
• Protokol VLAN: Protocol Template 16, Protocol VLAN 16
• GVRP
• VLAN VPN (QinQ)
- QinQ na osnovu portova
- Selektivni QinQ
• Voice VLAN
Lista kontrole pristupa (ACL) • ACL na osnovu vremena
• MAC ACL
- Izvorni MAC
- Odredišni MAC
- VLAN ID
- Korisnički prioritet
- Ether tip
• IP ACL
- Izvorni IP
- Odredišni IP
- Fragment
- IP protokol
- TCP zastavica
- TCP/UDP port
- TOS DSCP/IP
- Korisnički prioritet
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika
- Mirroring
- Redirect
- Ograničenje brzine
- QoS remarking
• ACL primenjen na port/VLAN
Bezbednost • IP-MAC-Port Binding
- 512 unosa
- DHCP Snooping
- ARP inspekcija
- IPv4 Source Guard: 100 unosa
• IPv6-MAC-Port Binding
- 512 unosa
- DHCPv6 Snooping
- ND detekcija
- IPv6 Source Guard: 100 unosa
• DoS zaštita
• Statička/dinamička bezbednost portova
- Do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast kontrola oluja (Storm Control)
- kbps/ratio kontrolni režim
• 802.1X
- Autentikacija na osnovu porta
- Autentikacija na osnovu Mac adrese
- VLAN dodela
- MAB
- Guest VLAN
- Podržava Radius autentikaciju i odgovornost
• AAA (uključujući TACACS+)
• Izolacija portova
• Bezbedno veb upravljanje putem HTTPS sa SSLv3/TLS 1.2
• Bezbedno upravljanje komandnom linijom (CLI) putem SSHv1/SSHv2
• Kontrola pristupa na osnovu IP/porta/MAC adrese
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) snooping
• IPv6 ACL
• IPv6 interfejs
• IPv6 statičko rutiranje
• IPv6 Neighbor Discovery (ND)
• Otkrivanje maksimalne prenosne jedinice (MTU)
• Internet Control Message Protocol (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB-ovi • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatni MIB
UPRAVLJANJE
Omada aplikacija Da. Zahteva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Centralizovano upravljanje • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Pristup oblaku Da. Zahteva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Zero-Touch Provisioning Da. Zahteva korišćenje Omada Cloud-Based Controller.
Funkcije upravljanja • Veb GUI
• CLI preko konzolnog porta, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• DHCP auto-instalacija
• Dual image, dual konfiguracija
• Nadzor procesora
• Kablovska dijagnostika
• EEE
• Oporavak lozinke
• SNTP
• Sistemski log
OSTALO
Sertifikati CE, FCC, RoHS
Sadržaj pakovanja • Svič SG3210X-M2
• Kabl za napajanje
• Vodič za brzu instalaciju
• Komplet za montažu u rek
• Gumene nožice
Sistemski zahtevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Radno okruženje
• Radna temperatura: 0–50 ℃ (32–122 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost skladištenja: 5–90 % RH bez kondenzacije

Uradna stran proizvajalca: https://www.tp-link.com/en/business-networking/omada-switch-l3-l2-managed/sg3210x-m2/#overview
Pogledaj proizvod