TP-LINK 16-portni 2.5G i 2-portni 10GE SFP+ L2+ upravljivi svič / switch sa 8-portnim PoE+
TP-LINK 16-portni 2.5G i 2-portni 10GE SFP+ L2+ upravljivi svič / switch sa 8-portnim PoE+ Trenutno nije na zalihama
Nije bilo moguće učitati dostupne artikle
Dostava i povrat robe
Dostava i povrat robe
Dostava u roku od 1-5 radnih dana.
Povrati: Jamčimo vam bezbrižnu kupovinu, proizvod možete bez navođenja razloga vratiti u roku od 14 dana.
Plaćanja i sigurnost
NAČINI PLAĆANJA
Vaši podaci o plaćanju se sigurno obrađuju. Ne pohranjujemo podatke o kreditnoj kartici niti imamo pristup podacima o vašoj kreditnoj kartici. Omogućavamo vam i mogućnost finansiranja.
Izračunaj sebi obroke:
Opis proizvoda
Opis proizvoda
2.5G portovi za WiFi 7/6E/6: 8× 2.5 Gbps PoE+ portova i 8× 2.5 Gbps Non-PoE portova ruše 2.5G barijeru i otključavaju puni potencijal WiFi 7/6E/6 pristupnih tačaka.
10G Lightning Fast Uplink: 2 × 10 Gbps SFP+ slota omogućavaju povezivanje velikog propusnog opsega i neblokirajući kapacitet preklapanja.
Budžet od 240 W PoE: 8 × 802.3at/af-kompatibilnih PoE+ portova sa ukupnom snagom od 240 W*.
Integrisano u Omada SDN: Zero-Touch Provisioning (ZTP)**, centralizovano upravljanje u oblaku i inteligentni nadzor.
Centralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu pogodnost i lako upravljanje.
Statičko rutiranje: Pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.
Robusne bezbjednosne strategije: IP-MAC-Port Binding, ACL, port security, DoS odbrana, storm control, DHCP snooping, 802.1X, Radius autentifikacija i još mnogo toga.
Optimizujte glasovne i video aplikacije: L2/L3/L4 QoS i IGMP snooping.
HARDVERSKE KARAKTERISTIKE
Interfejs • 16× 2.5 Gbps RJ45 portova
• 2× 10G SFP+ slota
• 1× RJ45 konzolni port
• 1 × Micro-USB konzolni port
Broj ventilatora 2
Napajanje 100-240 V AC~50/60 Hz
PoE portovi (RJ45) • Standard: usklađen sa 802.3at/af
• PoE+ portovi (802.3at PoE): 8 portova, do 30 W po portu
• Budžet snage: 240 W
Dimenzije (Š x D x V) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
Montaža u rek
Maksimalna potrošnja energije 299.4 W (110 V/60 Hz) (sa priključenim 240 W PD)
Maksimalno rasipanje toplote 1021.64 BTU/h (110 V/60 Hz) (sa priključenim 240 W PD)
PERFORMANSE
Kapacitet preklapanja 120 Gbps
Brzina prosljeđivanja paketa 89.28 Mpps
MAC adresa tabela 16 K
Bafer paketa 12 Mbit
Jumbo okvir 9 KB
SOFTVERSKE KARAKTERISTIKE
Kvalitet usluge (QoS) • 8 prioritetnih redova
• 802.1p CoS/DSCP prioritet
• Raspoređivanje redova čekanja
- SP (Stroga prioritizacija)
- WRR (Weighted Round Robin)
- SP+WRR
• Kontrola propusnog opsega
- Ograničenje brzine zasnovano na portu/protoku
• Glatkiji rad
• Akcija za protoke: QoS remark (802.1P remark, DSCP remark)
L3 funkcije • 32 IPv4/IPv6 interfejsa
• Statičko rutiranje
- 48 statičkih ruta
• Statički ARP
- 128 statičkih unosa
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP Relay
- Interface DHCP Relay
- DHCP VLAN Relay
• DHCP L2 Relay
L2 i L2+ funkcije • Agregacija linkova
- statička agregacija linkova
- 802.3ad LACP
- Do 8 grupa za agregaciju, koje sadrže 8 portova po grupi
• Spanning Tree protokol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP bezbjednost: TC Protect, BPDU Filter, Root Protect
• Detekcija povratne petlje (Loopback Detection)
- Zasnovano na portu
- Zasnovano na VLAN-u
• Kontrola protoka
- 802.3x kontrola protoka
- HOL blokiranje prevencija
• Mirroring
- Port Mirroring
- CPU Mirroring
- Jedan-na-jedan
- Više-na-jedan
- Tx/Rx/Oboje
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP autentifikacija
• IGMP autentifikacija
• MLD snooping
- MLD v1/v2 snooping
- Fast Leave
- MLD Snooping Querier
- Konfiguracija statičke grupe
- Ograničeni IP multicast
• MVR
• Multicast filtriranje: 256 profila i 16 unosa po profilu
Napredne funkcije • Automatsko otkrivanje uređaja
• Batch konfiguracija
• Batch nadogradnja firmvera
• Inteligentni nadzor mreže
• Upozorenja o nenormalnim događajima
• Jedinstvena konfiguracija
• Planirano ponovno pokretanje
VLAN • VLAN grupa
- Maksimalno 4K VLAN grupa
• 802.1Q tagged VLAN
• MAC VLAN: 256 unosa
• Protokol VLAN: Protocol Template 16, Protocol VLAN 16
• GVRP
• VLAN VPN (QinQ)
- Port-based QinQ
- Selektivni QinQ
• Voice VLAN
Lista kontrole pristupa (ACL) • Time-based ACL
• MAC ACL
- Izvor MAC
- Odredište MAC
- VLAN ID
- Korisnički prioritet
- Ether Type
• IP ACL
- Izvor IP
- Odredište IP
- Fragment
- IP protokol
- TCP flag
- TCP/UDP port
- TOS DSCP/IP
- Korisnički prioritet
• Kombinovani ACL
• Packet Content ACL
• IPv6 ACL
• Politika
- Mirroring
- Preusmjeravanje
- Ograničenje brzine
- QoS Remark
• ACL primijenjen na port/VLAN
Bezbjednost • IP-MAC-Port Binding
- 512 unosa
- DHCP Snooping
- ARP inspekcija
- IPv4 Source Guard: 100 unosa
• IPv6-MAC-Port Binding
- 512 unosa
- DHCPv6 Snooping
- ND detekcija
- IPv6 Source Guard: 100 unosa
• DoS odbrana
• Statička/dinamička bezbjednost portova
- Do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio kontrolni mod
• 802.1X
- Autentifikacija zasnovana na portu
- Autentifikacija zasnovana na MAC-u
- VLAN dodjela
- MAB
- Guest VLAN
- Podržava Radius autentifikaciju i računovodstvo
• AAA (uključujući TACACS+)
• Izolacija portova
• Bezbjedno upravljanje putem web-a preko HTTPS-a sa SSLv3/TLS 1.2
• Bezbjedno upravljanje interfejsom komandne linije (CLI) preko SSHv1/SSHv2
• Kontrola pristupa zasnovana na IP/portu/MAC-u
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 interfejs
• Statičko IPv6 rutiranje
• IPv6 Neighbor Discovery (ND)
• Path Maximum Transmission Unit (MTU) Discovery
• Internet Control Message Protocol (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatni MIB
UPRAVLJANJE
Omada aplikacija Da. Zahtijeva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Centralizovano upravljanje • Omada Cloud Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Pristup oblaku Da. Zahtijeva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Zero-Touch Provisioning Da. Zahtijeva korišćenje Omada Cloud Controller-a.
Funkcije upravljanja • Web GUI
• Command Line Interface (CLI) preko konzolnog porta, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• DHCP automatska instalacija
• Dual Image, Dual Configuration
• Monitor procesora
• Kablovska dijagnostika
• EEE
• Oporavak lozinke
• SNTP
• Sistemski log
OSTALO
Sertifikacija CE, FCC, RoHS
Sadržaj pakovanja • Switch SG3218XP-M2
• Kabl za napajanje
• Uputstvo za brzu instalaciju
• Komplet za montažu u rek
• Gumene nožice
Sistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Okruženje • Radna temperatura: 0–50 ℃ (32–122 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost skladištenja: 5–90 % RH bez kondenzacije
Mogućnost plaćanja na rate:
Možda će vam se također svidjeti:
Translation missing: bs.sections.featured_collection.view_allNeka klijenti govore umjesto nas...
Često postavljana pitanja
Dostava
Koliko iznosi vrijeme dostave?
Koliko iznosi vrijeme dostave?
Artikli koji su na zalihama u poslovnici dostavljaju se u roku od 1-3 radna dana.
Artikli koji su na zalihama kod dobavljača dostavljaju se u roku od 3-10 radnih dana.
Gdje dostavljamo?
Gdje dostavljamo?
Dostavljamo širom Evropske unije.
Povrati i zamjene
Kako da vratim proizvod?
Kako da vratim proizvod?
Proizvod možete vratiti putem obrasca za reklamaciju.
Koliko vremena je potrebno da mi vratite novac?
Koliko vremena je potrebno da mi vratite novac?
Povraćaj novca se vrši u roku od 14 dana nakon prijema artikla u skladište.
Koji su troškovi povrata?
Koji su troškovi povrata?
Garancija
Koliko dugo traje garancija na proizvode?
Koliko dugo traje garancija na proizvode?
Garancija traje u rasponu od 1 do 5 godina. Svaki artikal ima svoju garanciju, odnosno možete je dodatno produžiti.




