TP-LINK JetStream 8-portni 2.5GBASE-T i 2-portni 10GE SFP+ L2+ upravljivi switch / switch sa 8-portnim PoE+
TP-LINK JetStream 8-portni 2.5GBASE-T i 2-portni 10GE SFP+ L2+ upravljivi switch / switch sa 8-portnim PoE+ Trenutno nije na zalihama
Nije bilo moguće učitati dostupne artikle
Dostava i povrat robe
Dostava i povrat robe
Dostava u roku od 1-5 radnih dana.
Povrati: Jamčimo vam bezbrižnu kupovinu, proizvod možete bez navođenja razloga vratiti u roku od 14 dana.
Plaćanja i sigurnost
NAČINI PLAĆANJA
Vaši podaci o plaćanju se sigurno obrađuju. Ne pohranjujemo podatke o kreditnoj kartici niti imamo pristup podacima o vašoj kreditnoj kartici. Omogućavamo vam i mogućnost finansiranja.
Izračunaj sebi obroke:
Opis proizvoda
Opis proizvoda
2,5G PoE+ portovi za WiFi 6: 8 × 2,5 Gbps portova prevazilaze gigabitnu barijeru i otključavaju puni potencijal WiFi 6 pristupnih tačaka.
10G Lightning Fast Uplink: 2 × 10 Gbps SFP+ slota omogućavaju povezivanje velike propusne moći i kapacitet prebacivanja bez blokiranja.
Budžet od 240 W PoE: 8 × 802.3at/af-kompatibilnih PoE+ portova sa ukupnom snagom od 240 W*.
Integrisano u Omada SDN: Zero-Touch Provisioning (ZTP)**, centralizovano upravljanje u oblaku i inteligentno praćenje.
Centralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu udobnost i jednostavno upravljanje.
Statičko rutiranje: Pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.
Robustne sigurnosne strategije: IP-MAC-port vezivanje, ACL, sigurnost portova, DoS odbrana, kontrola oluja, DHCP snooping, 802.1X, radius autentifikacija i još mnogo toga.
Optimizujte glasovne i video aplikacije: L2/L3/L4 QoS i IGMP snooping.
KARAKTERISTIKE HARDVERA
Interfejs
• 8 × 100/1000/2500 Mbps RJ45 portova
• 2× 10G SFP+ slota
• 1× RJ45 konzolni port
• 1 × Micro-USB konzolni port
Količina ventilatora 2
Napajanje 100-240 V AC~50/60 Hz
PoE portovi (RJ45) • Standardno: u skladu sa 802.3at/af
• PoE+ portovi: 8 portova
• PoE budžet snage: 240 W*
Dimenzije (Š x D x V) 17,3 × 7,1 × 1,7 in (440 × 180 × 44 mm)
Montaža u ormar (rack)
Maksimalna potrošnja energije • V1: 291,49 W (110 V/60 Hz) (sa priključenim 240 W PD); 17,24 W (110 V/60 Hz) (bez priključenog PD)
• V2: 292,0 W (110 V/60 Hz) (sa priključenim 240 W PD)
Maksimalno odvođenje toplote • V1: 994,56 BTU/h (110 V/60 Hz) (sa priključenim 240 W PD); 58,82 BTU/h (110 V/60 Hz) (bez priključenog PD)
• V2: 996,35 BTU/h (110 V/60 Hz) (sa priključenim 240 W PD)
PERFORMANSE
Kapacitet prebacivanja 80 Gbps
Brzina proslijeđivanja paketa 59,52 Mpps
MAC tabela adresa 16 K
Paketni bafer 12 Mbit
Jumbo frejm 9 KB
KARAKTERISTIKE SOFTVERA
Kvalitet usluge (QoS) • 8 prioritetnih redova
• 802.1p CoS/DSCP prioritet
• Raspoređivanje redova
- SP (strogi prioritet)
- WRR (ponderisano kružno raspoređivanje)
- SP+WRR
• Kontrola propusne moći
- Ograničenje brzine na osnovu porta/protoka
• Glatkije performanse
• Akcija za tokove
- Ogledalo (na podržan interfejs)
- Preusmjeri (na podržan interfejs)
- Ograničenje brzine
- QoS napomena
L3 funkcije • 64 IPv4/IPv6 interfejsa
• Statičko rutiranje
- 48 statičkih ruta
• Statički ARP
- 128 statičkih unosa
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP Relay
- DHCP interfejs relay
- DHCP VLAN relay
• DHCP L2 relay
L2 i L2+ funkcije • Agregacija linkova
- statička agregacija linkova
- 802.3ad LACP
- Do 8 agregacionih grupa koje sadrže 8 portova po grupi
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP sigurnost: TC Protect, BPDU Filter, Root Protect
• Detekcija povratne petlje
- Na osnovu portova
- Na osnovu VLAN-a
• Kontrola protoka
- 802.3x kontrola protoka
- HOL blokiranje prevencije
• Preslikavanje (Mirroring)
- Preslikavanje portova
- Preslikavanje CPU-a
- Jedan na jedan
- Više na jedan
- Tx/Rx/oba
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 snooping
- Brzi izlaz
- IGMP Snooping Querier
- IGMP autentifikacija
• IGMP autentifikacija
• MLD snooping
- MLD v1/v2 snooping
- Brzi izlaz
- MLD Snooping Querier
- Konfiguracija statičke grupe
- Ograničeni IP Multicast
• MVR
• Multicast filtriranje: 256 profila i 16 unosa po profilu
Napredne funkcije • Automatsko otkrivanje uređaja
• Grupna konfiguracija
• Grupna nadogradnja firmvera
• Inteligentno praćenje mreže
• Upozorenja o nenormalnim događajima
• Jedinstvena konfiguracija
• Raspored ponovnog pokretanja
VLAN • VLAN grupa
- Maksimalno 4K VLAN grupa
• 802.1Q tagovani VLAN
• MAC VLAN: 10 unosa
• Protokol VLAN: Protokol šablon 16, Protokol VLAN 16
• Privatni VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ na osnovu porta
- Selektivni QinQ
• Glasovni VLAN
Lista kontrole pristupa (ACL) • ACL na osnovu vremena
• MAC ACL
- Izvor MAC
- Odredište MAC
- VLAN ID
- Korisnički prioritet
- Ether tip
• IP ACL
- Izvorni IP
- Odredišni IP
- Fragment
- IP protokol
- TCP zastavica
- TCP/UDP port
- TOS DSCP/IP
- Korisnički prioritet
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika
- Ogledalo
- Preusmjeri
- Ograničenje brzine
- QoS napomena
• ACL primjenjiv na port/VLAN
Sigurnost • IP-MAC-Port vezivanje
- 512 unosa
- DHCP snooping
- ARP inspekcija
- IPv4 Source Guard: 100 unosa
• IPv6-MAC-Port vezivanje
- 512 unosa
- DHCPv6 Snooping
- ND detekcija
- IPv6 Source Guard: 100 unosa
• DoS zaštita
• Statička/dinamička sigurnost portova
- Do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast kontrola oluje
- kbps/odnos kontrolni način
• 802.1X
- Osnovna autentifikacija porta
- Osnovna Mac autentifikacija
- VLAN dodjela
- MAB
- Gostujući VLAN
- Podržava Radius autentifikaciju i odgovornost
• AAA (uključujući TACACS+)
• Izolacija portova
• Sigurno upravljanje web-om putem HTTPS sa SSLv3/TLS 1.2
• Sigurno upravljanje interfejsom komandne linije (CLI) sa SSHv1/SSHv2
• Kontrola pristupa na osnovu IP/porta/MAC-a
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) snooping
• IPv6 ACL
• IPv6 interfejs
• Statičko IPv6 rutiranje
• IPv6 Neighbor Discovery (ND)
• Otkrivanje maksimalne prenosne jedinice (MTU)
• Internet Control Message Protocol (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB • MIB II (RFC1213)
• Interfejs MIB (RFC2233)
• Ethernet interfejs MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Daljinski ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatni MIB
UPRAVLJANJE
Omada aplikacija Da. Zahtijeva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Centralizovano upravljanje • Omada Cloud kontroler
• Omada hardverski kontroler (OC300)
• Omada hardverski kontroler (OC200)
• Omada softverski kontroler
Pristup oblaku Da. Zahtijeva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Zero-Touch Provisioning Da. Zahtijeva korišćenje Omada Cloud kontrolera.
Funkcije upravljanja
• Web GUI
• Interfejs komandne linije (CLI) putem konzolnog porta, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• DHCP auto instalacija
• Dual slika, dual konfiguracija
• Nadzor procesora
• Dijagnostika kablova
• EEE
• Oporavak lozinke
• SNTP
• Sistemski dnevnik
OSTALO
Sertifikacija CE, FCC, RoHS
Sadržaj pakovanja
• TL-SG3210XHP-M2 svič
• Kabl za napajanje
• Vodič za brzu instalaciju
• Komplet za montažu u ormar
• Gumene nožice
Sistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Okruženje • Radna temperatura: 0–50 ℃ (32–122 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost pri skladištenju: 5–90 % RH bez kondenzacije
Mogućnost plaćanja na rate:
Možda će vam se također svidjeti:
Translation missing: bs.sections.featured_collection.view_allNeka klijenti govore umjesto nas...
Često postavljana pitanja
Dostava
Koliko iznosi vrijeme dostave?
Koliko iznosi vrijeme dostave?
Artikli koji su na zalihama u poslovnici dostavljaju se u roku od 1-3 radna dana.
Artikli koji su na zalihama kod dobavljača dostavljaju se u roku od 3-10 radnih dana.
Gdje dostavljamo?
Gdje dostavljamo?
Dostavljamo širom Evropske unije.
Povrati i zamjene
Kako da vratim proizvod?
Kako da vratim proizvod?
Proizvod možete vratiti putem obrasca za reklamaciju.
Koliko vremena je potrebno da mi vratite novac?
Koliko vremena je potrebno da mi vratite novac?
Povraćaj novca se vrši u roku od 14 dana nakon prijema artikla u skladište.
Koji su troškovi povrata?
Koji su troškovi povrata?
Garancija
Koliko dugo traje garancija na proizvode?
Koliko dugo traje garancija na proizvode?
Garancija traje u rasponu od 1 do 5 godina. Svaki artikal ima svoju garanciju, odnosno možete je dodatno produžiti.



