Kontaktirajte nas: Telefon: 041-575-600 ili 031-878-991 / Email: info@isistemi.si / Kontaktni obrazac

Šifra artikla: TL-SG3428X

TP-LINK JetStream TL_SG3428X 24-portni gigabitni L2+ switch × 4 10GE SFP+ slota

KM 555,00
Porez nije uključen

TP-LINK JetStream TL_SG3428X 24-portni gigabitni L2+ switch × 4 10GE SFP+ slota Trenutno nije na zalihama

Dostava i povrat robe

Dostava u roku od 1-5 radnih dana.

Povrati: Jamčimo vam bezbrižnu kupovinu, proizvod možete bez navođenja razloga vratiti u roku od 14 dana.

PLAĆANJE NA RATE

Plaćanja i sigurnost

NAČINI PLAĆANJA

  • American Express
  • Apple Pay
  • Google Pay
  • Maestro
  • Mastercard
  • Shop Pay
  • Union Pay
  • USDC
  • Visa

Vaši podaci o plaćanju se sigurno obrađuju. Ne pohranjujemo podatke o kreditnoj kartici niti imamo pristup podacima o vašoj kreditnoj kartici. Omogućavamo vam i mogućnost finansiranja.

Izračunaj sebi obroke:

Opis proizvoda

10G munjevito brza uzlazna veza: 4 × 10 Gbps SFP+ slota omogućavaju povezivanje s visokim propusnim opsegom i preklopni kapacitet bez blokiranja.
Gigabitne brzine: 24× gigabitna RJ45 porta nude visoke brzine i pouzdane veze s drugim svičevima i uređajima.
Integrisano u Omada SDN: Zero-Touch Provisioning (ZTP)*, centralizovano upravljanje u oblaku i inteligentno nadgledanje.
Centralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu udobnost i jednostavno upravljanje.
Statičko rutiranje: Pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.
Robusne sigurnosne strategije: povezivanje IP-MAC-port, ACL, sigurnost porta, zaštita od DoS-a, kontrola oluja, DHCP snooping, 802.1X, Radius autentifikacija i još mnogo toga.
Optimizujte glasovne i video aplikacije: L2/L3/L4 QoS i IGMP snooping.
Samostalno upravljanje: veb, CLI (konzolni port, Telnet, SSH), SNMP, RMON i dvostruka slika donose moćne mogućnosti upravljanja


KARAKTERISTIKE HARDVERA
Interfejs • 24 × 10/100/1000 Mbps RJ45 portova
• 4× 10G SFP+ slota
• 1× RJ45 konzolni port
• 1 × port za konzolu Micro-USB
Količina ventilatora Bez ventilatora
Napajanje 100-240 V AC~50/60 Hz
Dimenzije (Š x D x V) 17,3 × 7,1 × 1,7 in (440 × 180 × 44 mm)
Montaža u rek
Maksimalna potrošnja energije 23,6 W (110V/60Hz)
Maksimalna toplotna disipacija 80,353 BTU/h (110 V/60 Hz)
PERFORMANSE
Preklopni kapacitet 128 Gbps
Brzina prosljeđivanja paketa 95,23 Mpps
Tabela MAC adresa 16 K
Bafer paketa 12 Mbit
Jumbo frejm 9 KB
KARAKTERISTIKE SOFTVERA
Kvalitet usluge • 8 prioritetnih redova čekanja
• Prioritet 802.1p CoS/DSCP
• Raspoređivanje redova čekanja
- SP (strogi prioritet)
- WRR (ponderisano kružno kruženje)
- SP+WRR
• Kontrola propusnog opsega
- Ograničenje brzine na osnovu porta/protoka
• Uglađeniji rad
• Akcija za tokove
- Preslikavanje (na podržani interfejs)
- Preusmjeravanje (na podržani interfejs)
- Ograničenje stope
- QoS oznaka
L2 i L2+ karakteristike • Agregacija linkova
- statička agregacija linkova
- 802.3ad LACP
- Do 8 agregacijskih grupa koje sadrže 8 portova po grupi
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP sigurnost: TC Protect, BPDU Filter, Root Protect
• Detekcija povratne petlje
- Zasnovano na portovima
- Zasnovano na VLAN-u
• Kontrola protoka
- 802.3x kontrola protoka
- HOL sprečavanje blokiranja
• Preslikavanje (Mirroring)
- Preslikavanje portova
- Preslikavanje CPU-a
- Jedan na jedan
- Više na jedan
- Tx/Rx/oboje
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 snooping
- Brzi odlazak
- IGMP Snooping Querier
- IGMP autentifikacija
• IGMP autentifikacija
• MLD snooping
- MLD v1/v2 snooping
- Brzi odlazak
- MLD Snooping Querier
- Konfiguracija statičke grupe
- Ograničeni IP Multicast
• MVR
• Multicast filtriranje: 256 profila i 16 unosa po profilu
VLAN • VLAN grupa
- Maksimalno 4K VLAN grupa
• 802.1Q tagovani VLAN
• MAC VLAN: 7 unosa
• Protokol VLAN: Protocol Template 16, Protocol VLAN 16
• Privatni VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ zasnovan na portu
- Selektivni QinQ
• Glasovni VLAN
Lista kontrole pristupa • ACL zasnovan na vremenu
• MAC ACL
- Izvorni MAC
- Odredišni MAC
- VLAN ID
- Prioritet korisnika
- Tip etra (EtherType)
• IP ACL
- Izvorni IP
- Odredišni IP
- Fragment
- IP protokol
- TCP zastavica
- TCP/UDP port
- TOS DSCP/IP
- Prioritet korisnika
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika
- Preslikavanje
- Preusmjeravanje
- Ograničenje stope
- QoS oznaka
• ACL primijenjen na port/VLAN
Sigurnost • IP-MAC-Port povezivanje
- 512 unosa
- DHCP snooping
- ARP inspekcija
- IPv4 Source Guard: 100 unosa
• IPv6-MAC-Port povezivanje
- 512 unosa
- DHCPv6 snooping
- ND detekcija
- IPv6 Source Guard: 100 unosa
• DoS zaštita
• Statička/dinamička sigurnost portova
- Do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast kontrola oluja
- kbps/odnos način kontrole
• 802.1X
- Osnovna autentifikacija portova
- Osnovna MAC autentifikacija
- VLAN dodjela
- MAB
- Gostujući VLAN
- Podržava Radius autentifikaciju i odgovornost
• AAA (uključujući TACACS+)
• Izolacija portova
• Sigurno upravljanje vebom preko HTTPS sa SSLv3/TLS 1.2
• Sigurno upravljanje interfejsom komandne linije (CLI) sa SSHv1/SSHv2
• Kontrola pristupa zasnovana na IP/portu/MAC-u
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) snooping
• IPv6 ACL
• IPv6 interfejs
• Statičko IPv6 rutiranje
• IPv6 otkrivanje susjeda (ND)
• Otkrivanje maksimalne prenosne jedinice (MTU)
• Internet Control Message Protocol (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 karakteristike • 16 IPv4/IPv6 interfejsa
• Statičko rutiranje
- 48 statičkih ruta
• Statički ARP
- 128 statičkih unosa
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP relej
- Interfejs DHCP relej
- DHCP VLAN relej
• DHCP L2 relej
Upravljanje • Veb GUI
• Interfejs komandne linije (CLI) preko konzolnog porta, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• DHCP automatska instalacija
• Dvostruka slika, dvostruka konfiguracija
• Nadgledanje CPU-a
• Dijagnostika kablova
• EEE
• Oporavak lozinke
• SNTP
• Sistemski dnevnik
Napredne karakteristike • Podrška za Omada hardverski kontroler (OC200/OC300), softverski kontroler, kontroler u oblaku
• Automatsko otkrivanje uređaja
• Konfiguracija u paketima
• Nadogradnja firmvera u paketima
• Inteligentno nadgledanje mreže
• Upozorenja o nenormalnim događajima
• Jedinstvena konfiguracija
• Raspored ponovnog pokretanja
• ZTP (Zero-Touch Provisioning)*
MIB-ovi • MIB II (RFC1213)
• Interfejs MIB (RFC2233)
• Ethernet interfejs MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatni MIB
UPRAVLJANJE
Omada aplikacija Da. Zahtijeva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Centralizovano upravljanje • Omada kontroler u oblaku
• Omada hardverski kontroler (OC300)
• Omada hardverski kontroler (OC200)
• Omada softverski kontroler
Pristup oblaku Da. Zahtijeva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Zero-touch provisionin Da. Zahtijeva korišćenje


Omada kontroler u oblaku.
Funkcije upravljanja • Veb GUI
• Interfejs komandne linije (CLI) preko konzolnog porta, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• DHCP automatska instalacija
• Dvostruka slika, dvostruka konfiguracija
• Nadgledanje CPU-a
• Dijagnostika kablova
• EEE
• Oporavak lozinke
• SNTP
• Sistemski dnevnik
OSTALO
Sertifikacija CE, FCC, RoHS
Sadržaj pakovanja • Svič TL-SG3428X
• Kabl za napajanje
• Uputstvo za brzu instalaciju
• Komplet za montiranje u rek
• Gumene nožice
Sistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Okruženje • Radna temperatura: 0–45 ℃ (32–113 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost pri skladištenju: 5–90 % RH bez kondenzacije

Mogućnost plaćanja na rate:

  • Mogućnost povrata

    14-dnevna garancija na zadovoljstvo

  • Mišljenja klijenata

    Najvažnije nam je zadovoljstvo klijenata!

  • Brza dostava

    Pobrinućemo se za najbržu dostavu

  • Pozivni centar

    Korisnička podrška

Neka klijenti govore umjesto nas...

  • Tadej S.

    "Priznajem da nisam očekivao tako brz odgovor na moja pitanja, dobru pomoć, a povrh svega još fleksibilnost i pristupačnost. Super proizvodi!"

    ⭐⭐⭐⭐⭐

  • Rebeka M.

    "Ova trgovina i njihovi proizvodi ne zaslužuju ništa osim izuzetne pohvale."

    ⭐⭐⭐⭐⭐

  • Petar T.

    "Moja prva kupovina, ali sigurno ne i posljednja. Odlično!"

    ⭐⭐⭐⭐⭐

  • Tomaž T.

    "Veoma kvalitetni laptopi, računari i telefoni. Izuzetno zadovoljan proizvodima."

    ⭐⭐⭐⭐⭐

  • Lea M.

    "Povoljni i kvalitetni proizvodi, odlična prilagodljivost i uslužnost prema klijentima."

    ⭐⭐⭐⭐⭐

  • Samo R.

    "Softver koji sam kupio u ovoj trgovini je zaista ispunio moja očekivanja. Stabilan, pouzdan i odlična korisnička podrška. Preporučujem!"

    ⭐⭐⭐⭐⭐

  • Maja P.

    "Kupila sam već dosta proizvoda i svaki od njih je premašio moja očekivanja. Toplo preporučujem."

    ⭐⭐⭐⭐⭐

  • Karolina U.

    "Već imam dosta njihovih proizvoda i mogu reći da ne žalim ni za jednim. Super cijene i dobra kvaliteta!"

    ⭐⭐⭐⭐⭐

Često postavljana pitanja

Dostava

Koliko iznosi vrijeme dostave?

Artikli koji su na zalihama u poslovnici dostavljaju se u roku od 1-3 radna dana.
Artikli koji su na zalihama kod dobavljača dostavljaju se u roku od 3-10 radnih dana.

Gdje dostavljamo?

Dostavljamo širom Evropske unije.

Povrati i zamjene

Kako da vratim proizvod?

Proizvod možete vratiti putem obrasca za reklamaciju.

Koliko vremena je potrebno da mi vratite novac?

Povraćaj novca se vrši u roku od 14 dana nakon prijema artikla u skladište.

Koji su troškovi povrata?

Garancija

Koliko dugo traje garancija na proizvode?

Garancija traje u rasponu od 1 do 5 godina. Svaki artikal ima svoju garanciju, odnosno možete je dodatno produžiti.

TP-LINK JetStream TL_SG3428X 24-Port Gigabit L2+ Switch × 4 10GE SFP+ slot
Isistemi d.o.o.

TP-LINK JetStream TL_SG3428X 24-portni gigabitni L2+ switch × 4 10GE SFP+ slota

KM 555,00

10G munjevito brza uzlazna veza: 4 × 10 Gbps SFP+ slota omogućavaju povezivanje s visokim propusnim opsegom i preklopni kapacitet bez blokiranja.
Gigabitne brzine: 24× gigabitna RJ45 porta nude visoke brzine i pouzdane veze s drugim svičevima i uređajima.
Integrisano u Omada SDN: Zero-Touch Provisioning (ZTP)*, centralizovano upravljanje u oblaku i inteligentno nadgledanje.
Centralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu udobnost i jednostavno upravljanje.
Statičko rutiranje: Pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.
Robusne sigurnosne strategije: povezivanje IP-MAC-port, ACL, sigurnost porta, zaštita od DoS-a, kontrola oluja, DHCP snooping, 802.1X, Radius autentifikacija i još mnogo toga.
Optimizujte glasovne i video aplikacije: L2/L3/L4 QoS i IGMP snooping.
Samostalno upravljanje: veb, CLI (konzolni port, Telnet, SSH), SNMP, RMON i dvostruka slika donose moćne mogućnosti upravljanja


KARAKTERISTIKE HARDVERA
Interfejs • 24 × 10/100/1000 Mbps RJ45 portova
• 4× 10G SFP+ slota
• 1× RJ45 konzolni port
• 1 × port za konzolu Micro-USB
Količina ventilatora Bez ventilatora
Napajanje 100-240 V AC~50/60 Hz
Dimenzije (Š x D x V) 17,3 × 7,1 × 1,7 in (440 × 180 × 44 mm)
Montaža u rek
Maksimalna potrošnja energije 23,6 W (110V/60Hz)
Maksimalna toplotna disipacija 80,353 BTU/h (110 V/60 Hz)
PERFORMANSE
Preklopni kapacitet 128 Gbps
Brzina prosljeđivanja paketa 95,23 Mpps
Tabela MAC adresa 16 K
Bafer paketa 12 Mbit
Jumbo frejm 9 KB
KARAKTERISTIKE SOFTVERA
Kvalitet usluge • 8 prioritetnih redova čekanja
• Prioritet 802.1p CoS/DSCP
• Raspoređivanje redova čekanja
- SP (strogi prioritet)
- WRR (ponderisano kružno kruženje)
- SP+WRR
• Kontrola propusnog opsega
- Ograničenje brzine na osnovu porta/protoka
• Uglađeniji rad
• Akcija za tokove
- Preslikavanje (na podržani interfejs)
- Preusmjeravanje (na podržani interfejs)
- Ograničenje stope
- QoS oznaka
L2 i L2+ karakteristike • Agregacija linkova
- statička agregacija linkova
- 802.3ad LACP
- Do 8 agregacijskih grupa koje sadrže 8 portova po grupi
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- STP sigurnost: TC Protect, BPDU Filter, Root Protect
• Detekcija povratne petlje
- Zasnovano na portovima
- Zasnovano na VLAN-u
• Kontrola protoka
- 802.3x kontrola protoka
- HOL sprečavanje blokiranja
• Preslikavanje (Mirroring)
- Preslikavanje portova
- Preslikavanje CPU-a
- Jedan na jedan
- Više na jedan
- Tx/Rx/oboje
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 snooping
- Brzi odlazak
- IGMP Snooping Querier
- IGMP autentifikacija
• IGMP autentifikacija
• MLD snooping
- MLD v1/v2 snooping
- Brzi odlazak
- MLD Snooping Querier
- Konfiguracija statičke grupe
- Ograničeni IP Multicast
• MVR
• Multicast filtriranje: 256 profila i 16 unosa po profilu
VLAN • VLAN grupa
- Maksimalno 4K VLAN grupa
• 802.1Q tagovani VLAN
• MAC VLAN: 7 unosa
• Protokol VLAN: Protocol Template 16, Protocol VLAN 16
• Privatni VLAN
• GVRP
• VLAN VPN (QinQ)
- QinQ zasnovan na portu
- Selektivni QinQ
• Glasovni VLAN
Lista kontrole pristupa • ACL zasnovan na vremenu
• MAC ACL
- Izvorni MAC
- Odredišni MAC
- VLAN ID
- Prioritet korisnika
- Tip etra (EtherType)
• IP ACL
- Izvorni IP
- Odredišni IP
- Fragment
- IP protokol
- TCP zastavica
- TCP/UDP port
- TOS DSCP/IP
- Prioritet korisnika
• Kombinovani ACL
• ACL sadržaja paketa
• IPv6 ACL
• Politika
- Preslikavanje
- Preusmjeravanje
- Ograničenje stope
- QoS oznaka
• ACL primijenjen na port/VLAN
Sigurnost • IP-MAC-Port povezivanje
- 512 unosa
- DHCP snooping
- ARP inspekcija
- IPv4 Source Guard: 100 unosa
• IPv6-MAC-Port povezivanje
- 512 unosa
- DHCPv6 snooping
- ND detekcija
- IPv6 Source Guard: 100 unosa
• DoS zaštita
• Statička/dinamička sigurnost portova
- Do 64 MAC adrese po portu
• Broadcast/Multicast/Unicast kontrola oluja
- kbps/odnos način kontrole
• 802.1X
- Osnovna autentifikacija portova
- Osnovna MAC autentifikacija
- VLAN dodjela
- MAB
- Gostujući VLAN
- Podržava Radius autentifikaciju i odgovornost
• AAA (uključujući TACACS+)
• Izolacija portova
• Sigurno upravljanje vebom preko HTTPS sa SSLv3/TLS 1.2
• Sigurno upravljanje interfejsom komandne linije (CLI) sa SSHv1/SSHv2
• Kontrola pristupa zasnovana na IP/portu/MAC-u
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) snooping
• IPv6 ACL
• IPv6 interfejs
• Statičko IPv6 rutiranje
• IPv6 otkrivanje susjeda (ND)
• Otkrivanje maksimalne prenosne jedinice (MTU)
• Internet Control Message Protocol (ICMP) verzija 6
• TCPv6/UDPv6
• IPv6 aplikacije
- DHCPv6 klijent
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 karakteristike • 16 IPv4/IPv6 interfejsa
• Statičko rutiranje
- 48 statičkih ruta
• Statički ARP
- 128 statičkih unosa
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP relej
- Interfejs DHCP relej
- DHCP VLAN relej
• DHCP L2 relej
Upravljanje • Veb GUI
• Interfejs komandne linije (CLI) preko konzolnog porta, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• DHCP automatska instalacija
• Dvostruka slika, dvostruka konfiguracija
• Nadgledanje CPU-a
• Dijagnostika kablova
• EEE
• Oporavak lozinke
• SNTP
• Sistemski dnevnik
Napredne karakteristike • Podrška za Omada hardverski kontroler (OC200/OC300), softverski kontroler, kontroler u oblaku
• Automatsko otkrivanje uređaja
• Konfiguracija u paketima
• Nadogradnja firmvera u paketima
• Inteligentno nadgledanje mreže
• Upozorenja o nenormalnim događajima
• Jedinstvena konfiguracija
• Raspored ponovnog pokretanja
• ZTP (Zero-Touch Provisioning)*
MIB-ovi • MIB II (RFC1213)
• Interfejs MIB (RFC2233)
• Ethernet interfejs MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podržava TP-Link privatni MIB
UPRAVLJANJE
Omada aplikacija Da. Zahtijeva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Centralizovano upravljanje • Omada kontroler u oblaku
• Omada hardverski kontroler (OC300)
• Omada hardverski kontroler (OC200)
• Omada softverski kontroler
Pristup oblaku Da. Zahtijeva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.
Zero-touch provisionin Da. Zahtijeva korišćenje


Omada kontroler u oblaku.
Funkcije upravljanja • Veb GUI
• Interfejs komandne linije (CLI) preko konzolnog porta, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 grupa)
• SDM šablon
• DHCP/BOOTP klijent
• 802.1ab LLDP/LLDP-MED
• DHCP automatska instalacija
• Dvostruka slika, dvostruka konfiguracija
• Nadgledanje CPU-a
• Dijagnostika kablova
• EEE
• Oporavak lozinke
• SNTP
• Sistemski dnevnik
OSTALO
Sertifikacija CE, FCC, RoHS
Sadržaj pakovanja • Svič TL-SG3428X
• Kabl za napajanje
• Uputstvo za brzu instalaciju
• Komplet za montiranje u rek
• Gumene nožice
Sistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux.
Okruženje • Radna temperatura: 0–45 ℃ (32–113 ℉);
• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)
• Radna vlažnost: 10–90 % RH bez kondenzacije
• Vlažnost pri skladištenju: 5–90 % RH bez kondenzacije

Pogledaj proizvod