{"product_id":"tp-link-omada-52-port-gigabit-l2-managed-switch-stikalo-48-port-poe","title":"TP-LINK Omada 52-Port Gigabit L2+ Managed Switch stikalo 48-Port PoE+","description":"\u003cdiv data-content-type=\"row\" data-appearance=\"contained\" data-element=\"main\"\u003e\u003cdiv data-enable-parallax=\"0\" data-parallax-speed=\"0.5\" data-background-images=\"{}\" data-background-type=\"image\" data-video-loop=\"true\" data-video-play-only-visible=\"true\" data-video-lazy-load=\"true\" data-video-fallback-src=\"\" data-background-lazy-load=\"\" data-element=\"inner\" data-pb-style=\"FK4S47K\"\u003e\u003cdiv data-content-type=\"text\" data-appearance=\"default\" data-element=\"main\"\u003e\n\u003cp\u003e48× Gigabit 802.3af\/at PoE+ vrat in 4× Gigabit SFP reže\u003cbr\u003e384 W skupnega proračuna PoE z do 30 W izhodne moči PoE na vrata\u003cbr\u003eCentralizirano upravljanje oblaka prek spleta ali aplikacije Omada\u003cbr\u003eSamostojno upravljanje prek spleta, CLI, SNMP in RMON\u003cbr\u003eStatično usmerjanje pomaga usmerjati notranji promet za večjo učinkovitost\u003cbr\u003eVLAN, ACL, QoS in vohljanje IGMP\u003cbr\u003eERPS podpira hitro zaščito in obnovitev v topologiji obroča\u003cbr\u003eTrpežno kovinsko ohišje in zasnova za namestitev v stojalo\u003c\/p\u003e\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eLASTNOSTI STROJNE OPREME\u003c\/strong\u003e\u003cbr\u003eVmesnik • 48 × 10\/100\/1000 Mb\/s PoE+ RJ45 vrat\u003cbr\u003e• 4× Gigabit SFP reže\u003cbr\u003e• 1× RJ45 konzolna vrata\u003cbr\u003e• 1 × vrata za konzolo Micro-USB\u003cbr\u003eKoličina ventilatorja 3\u003cbr\u003eFizična varnostna ključavnica √\u003cbr\u003eNapajanje 100-240 V AC~50\/60 Hz\u003cbr\u003eVrata PoE (RJ45) • Standardno: skladno z 802.3at\/af\u003cbr\u003e• Vrata PoE+: 48 vrat (do 30 W izhodne moči PoE na vrata)\u003cbr\u003e• Proračun moči PoE: 384 W*\u003cbr\u003eDimenzije (Š x G x V) 17,3×13,0×1,7 in (440×330×44 mm)\u003cbr\u003eNamestitev v stojalo\u003cbr\u003eNajvečja poraba energije 464,2 W (110 V\/60 Hz) (s priključenim 384 W PD)\u003cbr\u003eNajvečja toplotna disipacija 1584,08 BTU\/h (110 V\/60 Hz) (s priključenim 384 W PD)\u003cbr\u003e\u003cstrong\u003eZMOGLJIVOST\u003c\/strong\u003e\u003cbr\u003ePreklopna zmogljivost 104 Gbps\u003cbr\u003eHitrost posredovanja paketov 77,38 Mpps\u003cbr\u003eTabela naslovov MAC 16 K\u003cbr\u003ePaketni medpomnilnik 12 Mbit\u003cbr\u003eJumbo okvir 9 KB\u003cbr\u003e\u003cstrong\u003eLASTNOSTI PROGRAMSKE OPREME\u003c\/strong\u003e\u003cbr\u003eKakovost storitve • 8 prednostnih čakalnih vrst\u003cbr\u003e• Prednost 802.1p CoS\/DSCP\u003cbr\u003e• Razporejanje čakalnih vrst: SP (stroga prioriteta), WRR (ponderirano krožno delo), SP+WRR\u003cbr\u003e• Nadzor pasovne širine: Omejitev ocene na podlagi vrat\/pretoka\u003cbr\u003e• Bolj gladko delovanje\u003cbr\u003e• Ukrep za pretoke: opomba QoS (opomba 802.1P, opomba DSCP)\u003cbr\u003eLastnosti L2 in L2+ • 32 vmesnikov IP: Podpira vmesnik IPv4\/IPv6\u003cbr\u003e• Statično usmerjanje: 48 statičnih poti IPv4\/IPv6\u003cbr\u003e• Statični ARP: 128 statičnih vnosov\u003cbr\u003e• 316 vnosov ARP\u003cbr\u003e• Proxy ARP\u003cbr\u003e• Brezplačni ARP\u003cbr\u003e• Strežnik DHCP\u003cbr\u003e• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay\u003cbr\u003e• DHCP L2 rele\u003cbr\u003e• Združevanje povezav\u003cbr\u003e• Spanning Tree Protocol\u003cbr\u003e• Zaznavanje povratne zanke\u003cbr\u003e• Nadzor pretoka 802.3x\u003cbr\u003e• Zrcaljenje\u003cbr\u003e• Protokol za zaznavanje povezave naprave (DLDP)\u003cbr\u003eL2 Multicast • Podpira skupine IGMP 511 (IPv4, IPv6).\u003cbr\u003e• Vohljanje IGMP\u003cbr\u003e• Preverjanje pristnosti IGMP\u003cbr\u003e• Multicast VLAN Registration (MVR)\u003cbr\u003e• MLD vohljanje\u003cbr\u003e• Multicast Filtriranje: 256 profilov in 16 vnosov na profil\u003cbr\u003eNapredne funkcije • Samodejno odkrivanje naprav\u003cbr\u003e• Paketna konfiguracija\u003cbr\u003e• Paketna nadgradnja vdelane programske opreme\u003cbr\u003e• Inteligentno spremljanje omrežja\u003cbr\u003e• Opozorila o nenormalnih dogodkih\u003cbr\u003e• Poenotena konfiguracija\u003cbr\u003e• Urnik ponovnega zagona\u003c\/p\u003e\n\u003cbr\u003e\n\u003cp\u003eLastnosti ISP**:\u003cbr\u003e• L2PT (tuneliranje protokola plasti 2)\u003cbr\u003e• Protokol za zaznavanje povezave naprave (DLDP)\u003cbr\u003e• Vstavljanje ID-ja PPPoE\u003cbr\u003e• ERPS\u003cbr\u003e• 802.3ah Ethernet povezava OAM\u003cbr\u003eVLAN • Skupina VLAN: največ 4K skupin VLAN\u003cbr\u003e• 802.1q označen VLAN\u003cbr\u003e• MAC VLAN: 48 vnosov\u003cbr\u003e• Protokol VLAN: Protocol Template 16, Protocol VLAN 16\u003cbr\u003e• Zasebni VLAN\u003cbr\u003e• GVRP\u003cbr\u003e• VLAN VPN (QinQ): QinQ na osnovi vrat; Selektivni QinQ\u003cbr\u003e• Glasovni VLAN\u003cbr\u003eSeznam nadzora dostopa • ACL na podlagi časa\u003cbr\u003e• MAC ACL: izvorni MAC, ciljni MAC, VLAN ID, uporabniška prioriteta, vrsta etra\u003cbr\u003e• IP ACL: izvorni IP, ciljni IP, fragment, protokol IP, zastavica TCP, vrata TCP\/UDP, DSCP\/IP TOS, prednost uporabnika\u003cbr\u003e• Kombinirani ACL\u003cbr\u003e• ACL vsebine paketa\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Politika: zrcaljenje, preusmeritev, omejitev hitrosti, pripomba QoS\u003cbr\u003e• ACL velja za vrata\/VLAN\u003cbr\u003eVarnost • IP-MAC-Port Binding\u003cbr\u003e- 512 vnosov\u003cbr\u003e- DHCP Snooping\u003cbr\u003e- Inšpekcija ARP\u003cbr\u003e- IPv4 Source Guard: 100 vnosov\u003cbr\u003e• Vezava IPv6-MAC-Port\u003cbr\u003e- 512 vnosov\u003cbr\u003e- DHCPv6 Vohljanje\u003cbr\u003e- Zaznavanje ND\u003cbr\u003e- ND Vohljanje\u003cbr\u003e- IPv6 Source Guard: 100 vnosov\u003cbr\u003e• DoS zaščita\u003cbr\u003e• DHCP filter\u003cbr\u003e• Varnost statičnih\/dinamičnih vrat: do 64 MAC naslovov na vrata\u003cbr\u003e• Broadcast\/Multicast\/Unicast Storm Control: kbps\/ratio\/pps nadzorni način\u003cbr\u003e• 802.1X\u003cbr\u003e- Preverjanje pristnosti na podlagi vrat\u003cbr\u003e- Mac-base avtentikacija\u003cbr\u003e- Dodelitev VLAN\u003cbr\u003e- MAB\u003cbr\u003e- Gostujoči VLAN\u003cbr\u003e- Podpora za avtentikacijo radiusa in odgovornost\u003cbr\u003e• AAA (vključno s TACACS+)\u003cbr\u003e• Izolacija vrat\u003cbr\u003e• Varno spletno upravljanje prek HTTPS s SSLv3\/TLS 1.2\u003cbr\u003e• Varno upravljanje vmesnika ukazne vrstice (CLI) s SSHv1\/SSHv2\u003cbr\u003e• Nadzor dostopa na osnovi IP\/vrat\/MAC\u003cbr\u003eIPv6 • IPv6 Dual IPv4\/IPv6\u003cbr\u003e• Vohljanje pri odkrivanju poslušalcev več oddaj (MLD).\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Vmesnik IPv6\u003cbr\u003e• Statično usmerjanje IPv6\u003cbr\u003e• Odkrivanje soseda IPv6 (ND)\u003cbr\u003e• Odkrivanje največje prenosne enote (MTU).\u003cbr\u003e• Internetni protokol za nadzorna sporočila (ICMP), različica 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• Aplikacije IPv6: odjemalec DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http\/Https, IPv6 TFTP\u003cbr\u003eMIB-ji • MIB II (RFC1213)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Oddaljeni ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Podpira zasebne MIB-je TP-Link\u003cbr\u003e• RMON MIB (RFC1757, rmon 1,2,3,9)\u003cbr\u003e\u003cstrong\u003eUPRAVLJANJE\u003c\/strong\u003e\u003cbr\u003eAplikacija Omada Da. Zahteva uporabo Omada Hardware Controller, Omada Cloud-Based Controller ali Omada Software Controller.\u003cbr\u003eCentralizirano upravljanje • Krmilnik Omada v oblaku\u003cbr\u003e• Krmilnik strojne opreme Omada\u003cbr\u003e• Programski krmilnik Omada\u003cbr\u003eDostop do oblaka Da. Zahteva uporabo Omada Hardware Controller, Omada Cloud-Based Controller ali Omada Software Controller.\u003cbr\u003eOmogočanje brez dotika Da. Zahteva uporabo krmilnika Omada v oblaku.\u003cbr\u003eFunkcije upravljanja • Spletni GUI\u003cbr\u003e• Vmesnik ukazne vrstice (CLI) prek konzolnih vrat, telnet\u003cbr\u003e• SNMPv1\/v2c\/v3\u003cbr\u003e- Trap\/Inform\u003cbr\u003e- RMON (1, 2, 3, 9 skupin)\u003cbr\u003e• Predloga SDM\u003cbr\u003e• Odjemalec DHCP\/BOOTP\u003cbr\u003e• 802.1ab LLDP\/LLDP-MED\u003cbr\u003e• Samodejna namestitev DHCP\u003cbr\u003e• Dvojna slika, dvojna konfiguracija\u003cbr\u003e• Nadzor procesorja\u003cbr\u003e• Diagnostika kablov\u003cbr\u003e• EEE\u003cbr\u003e• Obnovitev gesla\u003cbr\u003e• SNTP\u003cbr\u003e• Sistemski dnevnik\u003cbr\u003e\u003cstrong\u003eDRUGO\u003c\/strong\u003e\u003cbr\u003eCertificiranje CE, FCC, RoHS\u003cbr\u003eVsebina paketa • Stikalo SG3452P\u003cbr\u003e• Napajalni kabel\u003cbr\u003e• Navodila za hitro namestitev\u003cbr\u003e• Komplet za vgradnjo v stojalo\u003cbr\u003e• Gumijaste noge\u003cbr\u003eSistemske zahteve Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ali Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® ali Linux.\u003cbr\u003eOkolje • Delovna temperatura: 0–40 ℃ (32–104 ℉)\u003cbr\u003e• Temperatura shranjevanja: -40–70 ℃ (-40–158 ℉)\u003cbr\u003e• Delovna vlažnost: 10–90 % RH brez kondenzacije\u003cbr\u003e• Vlažnost pri shranjevanju: 5–90 % RH brez kondenzacije\u003c\/p\u003e\n\u003c\/div\u003e\u003c\/div\u003e\u003c\/div\u003eUradna stran proizvajalca: https:\/\/www.omadanetworks.com\/en\/business-networking\/omada-switch-l3-l2-managed\/sg3452p\/#highlights","brand":"Isistemi d.o.o. - servis računalnikov in telefonije","offers":[{"title":"Default Title","offer_id":52418136932695,"sku":"TL-SG3452P","price":1292.0,"currency_code":"BAM","in_stock":false}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0759\/7827\/7207\/files\/sg3452p-2.png?v=1773924018","url":"https:\/\/isistemi.si\/sl-ba\/products\/tp-link-omada-52-port-gigabit-l2-managed-switch-stikalo-48-port-poe","provider":"Isistemi d.o.o. - servis računalnikov in telefonije","version":"1.0","type":"link"}