{"product_id":"tp-link-jetstream-8-port-gigabit-smart-poe-2-port-gigabit-sfp-switch-stikalo","title":"TP-LINK JetStream 8-Port Gigabit Smart PoE+ \u0026 2-Port Gigabit SFP switch\/stikalo","description":"\u003cdiv data-content-type=\"row\" data-appearance=\"contained\" data-element=\"main\"\u003e\u003cdiv data-enable-parallax=\"0\" data-parallax-speed=\"0.5\" data-background-images=\"{}\" data-background-type=\"image\" data-video-loop=\"true\" data-video-play-only-visible=\"true\" data-video-lazy-load=\"true\" data-video-fallback-src=\"\" data-background-lazy-load=\"\" data-element=\"inner\" data-pb-style=\"FK4S47K\"\u003e\u003cdiv data-content-type=\"text\" data-appearance=\"default\" data-element=\"main\"\u003e\n\u003cp\u003eTP-Link JetStream gigabitno pametno stikalo TL-SG2210MP je opremljeno osmimi gigabitnimi porti in dvema SFP slotoma.\u003cbr\u003eVsa RJ45 vrata podpirajo 802.3af\/at (PoE +) PoE standard s skupno močjo 150W in Uporabne PoE funkcije za upravljanje napajanja.\u003c\/p\u003e\n\u003cbr\u003e\n\u003cp\u003eStikalo zagotavlja \u003cspan\u003eIntegrated into Omada SDN, \u003cspan\u003eCentralized Management, \u003cspan\u003eIP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP Snooping, 802.1X, Radius Authentication, \u003cspan\u003eL2\/L3\/L4 QoS and IGMP snooping.\u003c\/span\u003e\u003c\/span\u003e\u003c\/span\u003e\u003c\/span\u003e\u003c\/p\u003e\n\u003cbr\u003e\n\u003cp\u003eTP-LINK JetStream Gigabit Smart Switch je posebej zasnovan za mala in srednje velika podjetja kjer omrežja zahtevajo boli učinkovito upravljanja omrežja.\u003cbr\u003e\u003cbr\u003e\u003c\/p\u003e\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eHARDWARE FEATURES\u003c\/strong\u003e\u003cbr\u003eStandards and Protocols IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p\u003cbr\u003eInterface • 8× 10\/100\/1000 Mbps RJ45 Ports, all supporting PoE+ (Auto-Negotiation\/Auto MDI\/MDIX)\u003cbr\u003e• 2× 100\/1000 Mbps SFP Slots\u003cbr\u003eNetwork Media • 10BASE-T: UTP\/STP category 3, 4, 5 cable (maximum 100m)\u003cbr\u003e• 100BASE-TX\/1000Base-T: UTP\/STP category 5, 5e or above cable (maximum 100m)\u003cbr\u003e• 100BASE-FX: MMF, SMF\u003cbr\u003e• 1000BASE-X: MMF, SMF\u003cbr\u003eFan Quantity 1\u003cbr\u003ePhysical Security Lock Yes\u003cbr\u003ePoE+ Ports(RJ45) • Standard: 802.3at\/af compliant\u003cbr\u003e• PoE+ Ports: 8 Ports\u003cbr\u003e• Power Supply: 150 W\u003cbr\u003e\u003cstrong\u003eDimensions\u003c\/strong\u003e ( W x D x H ) 11.6 x 7.1 x 1.7 in (294 x 180 x 44 mm)\u003cbr\u003eMounting Rackmount\/Desktop\u003cbr\u003eMax Power Consumption • 12.2 W (110 V \/ 60 Hz with no PD connected)\u003cbr\u003e• 173.9 W (110 V \/ 60 Hz with 150 W PD connected)\u003cbr\u003eMax Heat Dissipation • 41.63 BTU\/h (with no PD connected)\u003cbr\u003e• 539.35 BTU\/h (with 150 W PD connected)\u003cbr\u003e\u003cstrong\u003ePERFORMANCE\u003c\/strong\u003e\u003cbr\u003eSwitching Capacity 20 Gbps\u003cbr\u003ePacket Forwarding Rate 14.9 Mpps\u003cbr\u003eMAC Address Table 8K\u003cbr\u003ePacket Buffer Memory 4.1 Mbit\u003cbr\u003eJumbo Frame 9 KB\u003cbr\u003eSOFTWARE FEATURES\u003cbr\u003eQuality of Service • 802.1p CoS\/DSCP priority\u003cbr\u003e• 8 priority queues\u003cbr\u003e• Priority Schedule Mode\u003cbr\u003e- SP (Strict Priority)\u003cbr\u003e- WRR (Weighted Round Robin)\u003cbr\u003e• Queue Weight Config\u003cbr\u003e• Bandwidth Control\u003cbr\u003e- Port\/Flow based Rating Limit\u003cbr\u003e• Smoother Performance\u003cbr\u003e• Storm Control\u003cbr\u003e- Multiple Control Modes(kbps\/ratio)\u003cbr\u003e- Broadcast\/Multicast\/Unknown-Unicast Control\u003cbr\u003eL2 and L2+ Features • DHCP Relay\u003cbr\u003e- DHCP VLAN Relay\u003cbr\u003e• DHCP L2 Relay\u003cbr\u003e• Link Aggregation\u003cbr\u003e- Static link aggregation\u003cbr\u003e- 802.3ad LACP\u003cbr\u003e- Up to 8 aggregation groups and up to 8 ports\u003cbr\u003eper group\u003cbr\u003e• Spanning Tree Protocol\u003cbr\u003e- 802.1D STP\u003cbr\u003e- 802.1w RSTP\u003cbr\u003e- 802.1s MSTP\u003cbr\u003e- STP Security: TC Protect, BPDU Filter\/Protect,\u003cbr\u003eRoot Protect\u003cbr\u003e• Loopback Detection\u003cbr\u003e• Flow Control\u003cbr\u003e- 802.3x Flow Control\u003cbr\u003e• Mirroring\u003cbr\u003e- Port Mirroring\u003cbr\u003e- CPU Mirroring\u003cbr\u003e- One-to-One\u003cbr\u003e- Many-to-One\u003cbr\u003e- Flow-Based\u003cbr\u003e- Ingress\/Egress\/Both\u003cbr\u003e• Device Link Detect Protocol (DLDP)\u003cbr\u003e• 802.1ab LLDP\/ LLDP-MED\u003cbr\u003eL2 Multicast • 511 IPv4, IPv6 shared multicast groups\u003cbr\u003e• IGMP Snooping\u003cbr\u003e- IGMP v1\/v2\/v3 Snooping\u003cbr\u003e- Fast Leave\u003cbr\u003e- IGMP Snooping Querier\u003cbr\u003e- Static Group Config\u003cbr\u003e• Multicast VLAN Registration (MVR)\u003cbr\u003e• Multicast Filtering\u003cbr\u003e• MLD Snooping\u003cbr\u003e- MLD v1\/v2 Snooping\u003cbr\u003e- Fast Leave\u003cbr\u003e- MLD Snooping Querier\u003cbr\u003e- Static Group Config\u003cbr\u003e• Limited IP Multicast (256 profiles and 16 entries per profile)\u003cbr\u003eIPv6 Support • IPv6 Dual IPv4\/IPv6\u003cbr\u003e• Multicast Listener Discovery (MLD) Snooping\u003cbr\u003e• IPv6 neighbor discovery (ND)\u003cbr\u003e• Path maximum transmission unit (MTU) discovery\u003cbr\u003e• Internet Control Message Protocol (ICMP)\u003cbr\u003eversion 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• IPv6 applications\u003cbr\u003e- DHCPv6 Client\u003cbr\u003e- Ping6\u003cbr\u003e- Tracert6\u003cbr\u003e- Telnet (v6)\u003cbr\u003e- IPv6 SNMP\u003cbr\u003e- IPv6 SSH\u003cbr\u003e- IPv6 SSL\u003cbr\u003e- Http\/Https\u003cbr\u003e- IPv6 TFTP\u003cbr\u003eVLAN • VLAN Group\u003cbr\u003e- Max. 4K VLAN Groups\u003cbr\u003e• 802.1Q tag VLAN\u003cbr\u003e• MAC VLAN: 12 Entries\u003cbr\u003e• Protocol VLAN\u003cbr\u003e• GVRP\u003cbr\u003e• Voice VLAN\u003cbr\u003eAccess Control List • Support up to 230 entries\u003cbr\u003e• Time-Range\u003cbr\u003e- Time Slice\u003cbr\u003e- Week Time-Range\u003cbr\u003e- Absolute Time-Range\u003cbr\u003e- Holiday\u003cbr\u003e• Time-based ACL\u003cbr\u003e• MAC ACL\u003cbr\u003e- Source MAC\u003cbr\u003e- Destination MAC\u003cbr\u003e- VLAN ID\u003cbr\u003e- User Priority\u003cbr\u003e- Ether Type\u003cbr\u003e• IP ACL\u003cbr\u003e- Source IP\u003cbr\u003e- Destination IP\u003cbr\u003e- IP Protocol\u003cbr\u003e- TCP Flag\u003cbr\u003e- TCP\/UDP Source Port\u003cbr\u003e- TCP\/UDP Destination Port\u003cbr\u003e- DSCP\/IP TOS\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Combined ACL\u003cbr\u003e• Rule Operation\u003cbr\u003e- Permit\/Deny\u003cbr\u003e• Policy Action\u003cbr\u003e- Mirror\u003cbr\u003e- Rate Limit\u003cbr\u003e- Redirect\u003cbr\u003e- QoS Remark\u003cbr\u003e• ACL Rules Binding\u003cbr\u003e- Port Binding\u003cbr\u003e- VLAN Binding\u003cbr\u003e• Actions for flows\u003cbr\u003e- Mirror (to supported interface)\u003cbr\u003e- Redirect (to supported interface)\u003cbr\u003e- Rate Limit\u003cbr\u003e- QoS Remark\u003cbr\u003eSecurity • AAA\u003cbr\u003e• 802.1X\u003cbr\u003e- Port based authentication\u003cbr\u003e- MAC (Host) based authentication\u003cbr\u003e- Authentication Method includes PAP\/EAP-MD5\u003cbr\u003e- MAB\u003cbr\u003e- Guest VLAN\u003cbr\u003e- Support Radius authentication and\u003cbr\u003eaccountability\u003cbr\u003e• IP\/IPv6-MAC Binding\u003cbr\u003e- 512 Binding Entries\u003cbr\u003e- DHCP Snooping\u003cbr\u003e- DHCPv6 Snooping\u003cbr\u003e- ARP Inspection\u003cbr\u003e- ND Detection\u003cbr\u003e• IP Source Guard\u003cbr\u003e- 253 Entries\u003cbr\u003e- Source IP+Source MAC\u003cbr\u003e• IPv6 Source Guard\u003cbr\u003e- 183 Entries\u003cbr\u003e- Source IPv6 Address+Source MAC\u003cbr\u003e• DoS Defend\u003cbr\u003e• Static\/Dynamic\/Permanent Port Security\u003cbr\u003e- Up to 64 MAC addresses per port\u003cbr\u003e• Broadcast\/Multicast\/Unicast Storm Control\u003cbr\u003e- kbps\/ratio control mode\u003cbr\u003e• Port Isolation\u003cbr\u003e• Secure web management through HTTPS with\u003cbr\u003eSSLv3\/TLS 1.2\u003cbr\u003e• Secure Command Line Interface (CLI)\u003cbr\u003emanagement with SSHv1\/SSHv2\u003cbr\u003e• IP\/Port\/MAC based access control\u003cbr\u003eMIBs • MIB II (RFC1213)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Remote Ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Support TP-Link private MIBs\u003cbr\u003e• RMON MIB(RFC1757, rmon 1,2,3,9)\u003cbr\u003e\u003cstrong\u003eMANAGEMENT\u003c\/strong\u003e\u003cbr\u003eOmada App Yes\u003cbr\u003eCentralized Management • Omada Cloud-Based Controller\u003cbr\u003e• Omada Hardware Controller (OC300)\u003cbr\u003e• Omada Hardware Controller (OC200)\u003cbr\u003e• Omada Software Controller\u003cbr\u003eCloud Access Yes (Through OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller)\u003cbr\u003eManagement Features • Web-based GUI\u003cbr\u003e• Command Line Interface (CLI) through telnet\u003cbr\u003e• SNMPv1\/v2c\/v3\u003cbr\u003e• SNMP Trap\/Inform\u003cbr\u003e• RMON (1,2,3,9 groups)\u003cbr\u003e• SDM Template\u003cbr\u003e• DHCP\/BOOTP Client\u003cbr\u003e• Dual Image, Dual Configuration\u003cbr\u003e• CPU Monitoring\u003cbr\u003e• Cable Diagnostics\u003cbr\u003e• EEE\u003cbr\u003e• SNTP\u003cbr\u003e• System Log\u003cbr\u003e\u003cstrong\u003eOTHERS\u003c\/strong\u003e\u003cbr\u003eCertification CE, FCC, RoHS\u003cbr\u003ePackage Contents • TL-SG2210MP\u003cbr\u003e• Power Cord\u003cbr\u003e• Installation Guide\u003cbr\u003e• Rackmount Kit\u003cbr\u003e• Rubber Feet\u003cbr\u003eSystem Requirements Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7\/8\/10, MAC® OS, NetWare®, UNIX® or Linux.\u003cbr\u003eEnvironment • Operating Temperature: 0–50 ℃ (32–122 ℉);\u003cbr\u003e• Storage Temperature: -40–70 ℃ (-40–158 ℉)\u003cbr\u003e• Operating Humidity: 10–90% RH non-condensing\u003cbr\u003e• Storage Humidity: 5–90% RH non-condensing\u003c\/p\u003e\n\u003c\/div\u003e\u003c\/div\u003e\u003c\/div\u003eUradna stran proizvajalca: https:\/\/www.tp-link.com\/en\/business-networking\/poe-switch\/tl-sg2210mp\/","brand":"Isistemi d.o.o. - servis računalnikov in telefonije","offers":[{"title":"Default Title","offer_id":52418104721751,"sku":"TL-SG2210MP","price":323.0,"currency_code":"BAM","in_stock":false}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0759\/7827\/7207\/files\/tl-sg2210mp-1.jpg?v=1773923716","url":"https:\/\/isistemi.si\/sl-ba\/products\/tp-link-jetstream-8-port-gigabit-smart-poe-2-port-gigabit-sfp-switch-stikalo","provider":"Isistemi d.o.o. - servis računalnikov in telefonije","version":"1.0","type":"link"}