{"product_id":"tp-link-jetstream-28-port-gigabit-l2-managed-stikalo-z-24-port-poe","title":"TP-LINK JetStream 28-Port Gigabit L2+ managed stikalo z 24-Port PoE+","description":"\u003cdiv data-content-type=\"row\" data-appearance=\"contained\" data-element=\"main\"\u003e\u003cdiv data-enable-parallax=\"0\" data-parallax-speed=\"0.5\" data-background-images=\"{}\" data-background-type=\"image\" data-video-loop=\"true\" data-video-play-only-visible=\"true\" data-video-lazy-load=\"true\" data-video-fallback-src=\"\" data-background-lazy-load=\"\" data-element=\"inner\" data-pb-style=\"FK4S47K\"\u003e\u003cdiv data-content-type=\"text\" data-appearance=\"default\" data-element=\"main\"\u003e\n\u003cp\u003e384 W Proračun PoE: 24 × 802.3at\/af-združljivih PoE+ vrat s skupno močjo 384 W*.\u003cbr\u003ePolna gigabitna vrata: 24× gigabitna PoE+ vrata in 4× gigabitna SFP reža zagotavljajo hitre povezave.\u003cbr\u003eIntegrirano v Omada SDN: Zero-Touch Provisioning (ZTP)***, centralizirano upravljanje v oblaku in inteligentno spremljanje.\u003cbr\u003eCentralizirano upravljanje: dostop do oblaka in aplikacija Omada za izjemno udobje in enostavno upravljanje.\u003cbr\u003eStatično usmerjanje: Pomaga pri usmerjanju notranjega prometa za učinkovitejšo uporabo omrežnih virov.\u003cbr\u003eRobustne varnostne strategije: vezava IP-MAC-vrata, ACL, varnost vrat, zaščita pred DoS-om, nadzor neviht, vohljanje DHCP, 802.1X, avtentikacija radija in še več.\u003cbr\u003eOptimizirajte glasovne in video aplikacije: L2\/L3\/L4 QoS in vohljanje IGMP.\u003cbr\u003eSamostojno upravljanje: splet, CLI (konzolna vrata, Telnet, SSH), SNMP, RMON in dvojna slika prinašajo zmogljive zmožnosti upravljanja.\u003c\/p\u003e\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eLASTNOSTI STROJNE OPREME\u003c\/strong\u003e\u003cbr\u003eVmesnik • 24× 10\/100\/1000Mbps RJ45 vrata\u003cbr\u003e• 4× Gigabit SFP reže\u003cbr\u003e• 1× RJ45 konzolna vrata\u003cbr\u003e• 1 × vrata za konzolo Micro-USB\u003cbr\u003eKoličina ventilatorja 2\u003cbr\u003eNapajanje 100-240 V AC~50\/60 Hz\u003cbr\u003eVrata PoE (RJ45) • Standardno: skladno z 802.3at\/af\u003cbr\u003e• Vrata PoE+: 24 vrat, do 30 W na vrata\u003cbr\u003e• Proračun moči: 384 W*\u003cbr\u003eMere (Š x G x V) 17,3 × 13,0 × 1,7 in (440 × 330 × 44 mm)\u003cbr\u003eNamestitev v stojalo\u003cbr\u003eNajvečja poraba energije • V1: 463,8 W (110 V\/60 Hz) (s priključenim 384 W PD); 31,0 W (110 V\/60 Hz) (brez priključenega PD)\u003cbr\u003e• V2: 465,8 W (110 V\/60 Hz) (s priključenim PD 384 W); 34,4 W (110 V\/60 Hz) (brez priključenega PD)\u003cbr\u003e• V3: 442,1 W (220 V\/50 Hz) (s priključenim 384 W PD)\u003cbr\u003e• V4: 460,8 W (110 V\/60 Hz) (s priključenim 384 W PD)\u003cbr\u003e• V5: 456,4 W (110 V\/60 Hz) (s priključenim 384 W PD)\u003cbr\u003eNajvečja toplotna disipacija • V1: 1582,49 BTU\/h (110 V\/60 Hz) (s priključenim 384 W PD); 105,78 BTU\/h (110 V\/60 Hz) (brez priključenega PD)\u003cbr\u003e• V2: 1589,31 BTU\/uro (110 V\/60 Hz) (s priključenim PD 384 W); 117,38 BTU\/uro (110 V\/60 Hz) (brez priključenega PD)\u003cbr\u003e• V3: 1508,67 BTU\/uro (220 V\/50 Hz) (s priključenim 384 W PD)\u003cbr\u003e• V4: 1572,48 BTU\/uro (110 V\/60 Hz) (s priključenim 384 W PD)\u003cbr\u003e• V5: 1557,47 BTU\/uro (110 V\/60 Hz) (s priključenim 384 W PD)\u003cbr\u003e\u003cstrong\u003eIZVEDBA\u003c\/strong\u003e\u003cbr\u003ePreklopna zmogljivost 56 Gbps\u003cbr\u003eHitrost posredovanja paketov 41,66 Mpps\u003cbr\u003eTabela naslovov MAC • V1: 8K\u003cbr\u003e• V2 in višje: 16K\u003cbr\u003ePaketni medpomnilnik 4,1 Mbit\u003cbr\u003eJumbo okvir 9 KB\u003cbr\u003e\u003cstrong\u003eLASTNOSTI PROGRAMSKE OPREME\u003c\/strong\u003e\u003cbr\u003eKakovost storitve • 8 prednostnih čakalnih vrst\u003cbr\u003e• Prednost 802.1p CoS\/DSCP\u003cbr\u003e• Razporejanje čakalnih vrst\u003cbr\u003e- SP (stroga prioriteta)\u003cbr\u003e- WRR (ponderirano krožno igranje)\u003cbr\u003e- SP+WRR\u003cbr\u003e• Nadzor pasovne širine\u003cbr\u003e- Omejitev ocene na podlagi vrat\/pretoka\u003cbr\u003e• Bolj gladko delovanje\u003cbr\u003e• Akcija za tokove\u003cbr\u003e- Zrcalo (na podprt vmesnik)\u003cbr\u003e- Preusmeri (na podprt vmesnik)\u003cbr\u003e- Omejitev stopnje\u003cbr\u003e- Opomba QoS\u003cbr\u003eLastnosti L2 in L2+ • Združevanje povezav\u003cbr\u003e- Statično združevanje povezav\u003cbr\u003e- 802.3ad LACP\u003cbr\u003e- Do 8 agregacijskih skupin in do 8 vrat na skupino\u003cbr\u003e• Spanning Tree Protocol\u003cbr\u003e- 802.1d STP\u003cbr\u003e- 802.1w RSTP\u003cbr\u003e- 802.1s MSTP\u003cbr\u003e- Varnost STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect\u003cbr\u003e• Zaznavanje povratne zanke\u003cbr\u003e- Temelji na pristaniščih\u003cbr\u003e- Temelji na VLAN\u003cbr\u003e• Nadzor toka\u003cbr\u003e- Nadzor pretoka 802.3x\u003cbr\u003e- Preprečevanje blokiranja HOL\u003cbr\u003e• Zrcaljenje\u003cbr\u003e- Zrcaljenje vrat\u003cbr\u003e- Zrcaljenje procesorja\u003cbr\u003e- Ena na ena\u003cbr\u003e- Več proti ena\u003cbr\u003e- Tx\/Rx\/obe\u003cbr\u003eL2 Multicast • Podpira skupine IGMP 511 (IPv4, IPv6).\u003cbr\u003e• Vohljanje IGMP\u003cbr\u003e- Vohljanje IGMP v1\/v2\/v3\u003cbr\u003e- Hiter odhod\u003cbr\u003e- IGMP Snooping Querier\u003cbr\u003e- Preverjanje pristnosti IGMP\u003cbr\u003e• Preverjanje pristnosti IGMP\u003cbr\u003e• MVR\u003cbr\u003e• MLD vohljanje\u003cbr\u003e- MLD v1\/v2 vohljanje\u003cbr\u003e- Hiter odhod\u003cbr\u003e- MLD Snooping Querier\u003cbr\u003e- Konfiguracija statične skupine\u003cbr\u003e- Omejeno IP Multicast\u003cbr\u003e• Multicast Filtriranje: 256 profilov in 16 vnosov na profil\u003cbr\u003eVLAN • Skupina VLAN\u003cbr\u003e- Največ 4K skupin VLAN\u003cbr\u003e• 802.1Q označen VLAN\u003cbr\u003e• MAC VLAN: 30 vnosov (12 vnosov za TL-SG3428MP V1.0)\u003cbr\u003e• Protokol VLAN: Predloga protokola 16, Protokol\u003cbr\u003eVLAN 16\u003cbr\u003e• Zasebni VLAN\u003cbr\u003e• GVRP\u003cbr\u003e• VLAN VPN (QinQ)\u003cbr\u003e- QinQ na osnovi vrat\u003cbr\u003e- Selektivni QinQ\u003cbr\u003e• Glasovni VLAN\u003cbr\u003eSeznam nadzora dostopa • ACL na podlagi časa\u003cbr\u003e• MAC ACL\u003cbr\u003e- Izvor MAC\u003cbr\u003e- Cilj MAC\u003cbr\u003e- ID VLAN\u003cbr\u003e- Prednost uporabnika\u003cbr\u003e- Vrsta etra\u003cbr\u003e• IP ACL\u003cbr\u003e-Izvorni IP\u003cbr\u003e- Ciljni IP\u003cbr\u003e- Drobec\u003cbr\u003e- IP protokol\u003cbr\u003e- Zastavica TCP\u003cbr\u003e- Vrata TCP\/UDP\u003cbr\u003e- TOS DSCP\/IP\u003cbr\u003e- Prednost uporabnika\u003cbr\u003e• Kombinirani ACL\u003cbr\u003e• ACL vsebine paketa\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Politika\u003cbr\u003e- Zrcaljenje\u003cbr\u003e- Preusmeri\u003cbr\u003e- Omejitev stopnje\u003cbr\u003e- Opomba QoS\u003cbr\u003e• ACL velja za vrata\/VLAN\u003cbr\u003eVarnost • IP-MAC-Port Binding\u003cbr\u003e- DHCP vohljanje\u003cbr\u003e- Inšpekcija ARP\u003cbr\u003e- IPv4 Source Guard\u003cbr\u003e• IPv6-MAC-Port Binding\u003cbr\u003e- DHCPv6 Vohljanje\u003cbr\u003e- Zaznavanje ND\u003cbr\u003e- IPv6 Source Guard\u003cbr\u003e• DoS zaščita\u003cbr\u003e• Statična\/dinamična varnost vrat\u003cbr\u003e- Do 64 MAC naslovov na vrata\u003cbr\u003e• Broadcast\/Multicast\/Unicast Storm Control\u003cbr\u003e- način nadzora kbps\/razmerje\/pps\u003cbr\u003e• Nadzor dostopa na osnovi IP\/vrat\/MAC\u003cbr\u003e• 802.1X\u003cbr\u003e- Preverjanje pristnosti na podlagi vrat\u003cbr\u003e- Preverjanje pristnosti na osnovi Mac\u003cbr\u003e- Dodelitev VLAN\u003cbr\u003e- MAB\u003cbr\u003e- Gostujoči VLAN\u003cbr\u003e- Podpora za preverjanje pristnosti Radius in odgovornost\u003cbr\u003e• AAA (vključno s TACACS+)\u003cbr\u003e• Izolacija vrat\u003cbr\u003e• Varno spletno upravljanje prek HTTPS s SSLv3\/TLS 1.2\u003cbr\u003e• Varno upravljanje vmesnika ukazne vrstice (CLI) s SSHv1\/SSHv2\u003cbr\u003eIPv6 • IPv6 Dual IPv4\/IPv6\u003cbr\u003e• Vohljanje pri odkrivanju poslušalcev več oddaj (MLD).\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Vmesnik IPv6\u003cbr\u003e• Statično usmerjanje IPv6\u003cbr\u003e• Odkrivanje soseda IPv6 (ND)\u003cbr\u003e• Odkrivanje največje prenosne enote (MTU).\u003cbr\u003e• Internetni protokol za nadzorna sporočila (ICMP), različica 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• Aplikacije IPv6\u003cbr\u003e- Odjemalec DHCPv6\u003cbr\u003e- Ping6\u003cbr\u003e- Tracert6\u003cbr\u003e- Telnet (v6)\u003cbr\u003e- IPv6 SNMP\u003cbr\u003e- IPv6 SSH\u003cbr\u003e- IPv6 SSL\u003cbr\u003e- Http\/Https\u003cbr\u003e- IPv6 TFTP\u003cbr\u003eFunkcije L3 • 16 vmesnikov IPv4\/IPv6\u003cbr\u003e• Statično usmerjanje\u003cbr\u003e- 48 statičnih poti\u003cbr\u003e• Statični ARP\u003cbr\u003e- 128 statičnih vnosov\u003cbr\u003e• 316 vnosov ARP (512 vnosov ARP za TL-SG3428 V2.0 \u0026amp; TL-SG3428MP V2.0)\u003cbr\u003e• Proxy ARP\u003cbr\u003e• Brezplačni ARP\u003cbr\u003e• Strežnik DHCP\u003cbr\u003e• DHCP Relay\u003cbr\u003e- DHCP vmesniški rele\u003cbr\u003e- DHCP VLAN rele\u003cbr\u003e• DHCP L2 rele\u003cbr\u003eNapredne funkcije • Samodejno odkrivanje naprav\u003cbr\u003e• Paketna konfiguracija\u003cbr\u003e• Paketna nadgradnja vdelane programske opreme\u003cbr\u003e• Inteligentno spremljanje omrežja\u003cbr\u003e• Opozorila o nenormalnih dogodkih\u003cbr\u003e• Poenotena konfiguracija\u003cbr\u003e• Urnik ponovnega zagona\u003cbr\u003eMIB • MIB II (RFC1213)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Oddaljeni ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Podpira zasebne MIB-je TP-Link\u003cbr\u003e• RMON MIB (RFC1757, rmon 1,2,3,9)\u003cbr\u003e\u003cstrong\u003eUPRAVLJANJE\u003cbr\u003e\u003c\/strong\u003e\u003c\/p\u003e\n\u003cbr\u003e\n\u003cp\u003eAplikacija Omada Da, prek\u003cbr\u003e• Krmilnik Omada v oblaku (ne podpira TL-SG2210P v4)\u003cbr\u003e• OC300\u003cbr\u003e• OC200\u003cbr\u003e• Programski krmilnik Omada\u003cbr\u003eCentralizirano upravljanje • Krmilnik Omada v oblaku (ne podpira TL-SG2210P v4)\u003cbr\u003e• Omada Hardware Controller OC300\u003cbr\u003e• Omada Hardware Controller OC200\u003cbr\u003e• Programski krmilnik Omada\u003cbr\u003eDostop do oblaka Da, skozi\u003cbr\u003e• Krmilnik Omada v oblaku (ne podpira TL-SG2210P v4)\u003cbr\u003e• OC300\u003cbr\u003e• OC200\u003cbr\u003e• Programski krmilnik Omada\u003cbr\u003eOmogočanje brez dotika Da. Zahteva uporabo krmilnika Omada v oblaku (podprto s TL-SG2210P v3.2, v5 in novejšimi, medtem ko ga TL-SG2210P v4 ne podpira)\u003cbr\u003eFunkcije upravljanja • Spletni GUI\u003cbr\u003e• Vmesnik ukazne vrstice (CLI) prek konzolnih vrat, telnet\u003cbr\u003e• SNMPv1\/v2c\/v3\u003cbr\u003e- Trap\/Inform\u003cbr\u003e- RMON (1, 2, 3, 9 skupin)\u003cbr\u003e• Predloga SDM\u003cbr\u003e• Odjemalec DHCP\/BOOTP\u003cbr\u003e• 802.1ab LLDP\/LLDP-MED\u003cbr\u003e• Samodejna namestitev DHCP\u003cbr\u003e• Dvojna slika, dvojna konfiguracija\u003cbr\u003e• Nadzor procesorja\u003cbr\u003e• Diagnostika kablov\u003cbr\u003e• EEE\u003cbr\u003e• Obnovitev gesla\u003cbr\u003e• SNTP\u003cbr\u003e• Sistemski dnevnik\u003cbr\u003e\u003cstrong\u003eDRUGI\u003c\/strong\u003e\u003cbr\u003eCertificiranje CE, FCC, RoHS\u003cbr\u003eVsebina paketa • Stikalo TL-SG3428MP\u003cbr\u003e• Napajalni kabel\u003cbr\u003e• Navodila za hitro namestitev\u003cbr\u003e• Komplet za vgradnjo v stojalo\u003cbr\u003e• Gumijaste noge\u003cbr\u003eSistemske zahteve Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ali Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® ali Linux.\u003cbr\u003eOkolje • Delovna temperatura: 0–45 ℃ (32–113 ℉);\u003cbr\u003e• Temperatura shranjevanja: -40–70 ℃ (-40–158 ℉)\u003cbr\u003e• Delovna vlažnost: 10–90 % RH brez kondenzacije\u003cbr\u003e• Vlažnost pri shranjevanju: 5–90 % RH brez kondenzacije\u003c\/p\u003e\n\u003c\/div\u003e\u003c\/div\u003e\u003c\/div\u003eUradna stran proizvajalca: https:\/\/www.tp-link.com\/us\/business-networking\/managed-switch\/tl-sg3428mp\/#overview","brand":"Isistemi d.o.o. - servis računalnikov in telefonije","offers":[{"title":"Default Title","offer_id":52418121105751,"sku":"TL-SG3428MP","price":822.0,"currency_code":"BAM","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0759\/7827\/7207\/files\/tl-sg3428mp-3.jpg?v=1773923903","url":"https:\/\/isistemi.si\/sl-ba\/products\/tp-link-jetstream-28-port-gigabit-l2-managed-stikalo-z-24-port-poe","provider":"Isistemi d.o.o. - servis računalnikov in telefonije","version":"1.0","type":"link"}