{"product_id":"tp-link-jetstream-18-port-gigabit-smart-switch-z-16-port-poe","title":"TP-LINK JetStream 18-Port Gigabit Smart Switch z 16-Port PoE+","description":"\u003cdiv data-content-type=\"row\" data-appearance=\"contained\" data-element=\"main\"\u003e\u003cdiv data-enable-parallax=\"0\" data-parallax-speed=\"0.5\" data-background-images=\"{}\" data-background-type=\"image\" data-video-loop=\"true\" data-video-play-only-visible=\"true\" data-video-lazy-load=\"true\" data-video-fallback-src=\"\" data-background-lazy-load=\"\" data-element=\"inner\" data-pb-style=\"FK4S47K\"\u003e\u003cdiv data-content-type=\"text\" data-appearance=\"default\" data-element=\"main\"\u003e\n\u003cp\u003e150 W PoE: 16 × 802.3at\/af-združljivih vrat PoE+ s skupno močjo 150 W.\u003cbr\u003ePolna gigabitna vrata: 16× gigabitna PoE+ vrata in 2× gigabitna SFP reža zagotavljajo hitre povezave.\u003cbr\u003eIntegrirano v Omada SDN: Zero-Touch Provisioning (ZTP)**, centralizirano upravljanje v oblaku in inteligentno spremljanje.\u003cbr\u003eCentralizirano upravljanje: dostop do oblaka in aplikacija Omada za izjemno udobje in enostavno upravljanje.\u003cbr\u003eStatično usmerjanje: Pomaga pri usmerjanju notranjega prometa za učinkovitejšo uporabo omrežnih virov.\u003cbr\u003eRobustne varnostne strategije: vezava IP-MAC-vrata, ACL, varnost vrat, zaščita pred napadi doS, nadzor neviht, vohljanje DHCP, 802.1X, preverjanje pristnosti radija in drugo.\u003cbr\u003eOptimizirajte glasovne in video aplikacije: L2\/L3\/L4 QoS in vohljanje IGMP.\u003cbr\u003eIPv6: Podpora za IPv6 z dvojnim skladom IPv4\/IPv6, vohljanje MLD, odkrivanje soseda IPv6.\u003c\/p\u003e\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eLASTNOSTI STROJNE OPREME\u003c\/strong\u003e\u003cbr\u003eStandardi in protokoli IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 80 2.1q, IEEE 802.1p , IEEE 802.1x\u003cbr\u003eVmesnik \u003cbr\u003e• 16 × 10\/100\/1000 Mbps RJ45 vrata (samodejno pogajanje\/samodejno MDI\/MDIX)\u003cbr\u003e• 2× Gigabit SFP reži\u003cbr\u003eOmrežni mediji \u003cbr\u003e• 10BASE-T: kabel UTP kategorije 3, 4, 5 (največ 100 m)\u003cbr\u003e• 100BASE-TX\/1000Base-T: kabel UTP kategorije 5, 5e ali višji (največ 100 m)\u003cbr\u003e• 1000BASE-X: MMF, SMF\u003cbr\u003eKoličina ventilatorja 1\u003cbr\u003eNapajanje 100-240V AC, 50\/60Hz\u003cbr\u003eVrata PoE (RJ45) • Standardno: skladno z 802.3at\/af\u003cbr\u003e• Vrata PoE+: 16 vrat\u003cbr\u003e• Proračun moči PoE: 150 W*\u003cbr\u003eMere (Š x G x V) 17,3 × 7,1 × 1,7 in. (440 × 180 × 44 mm)\u003cbr\u003eNamestitev v stojalo za montažo\u003cbr\u003eNajvečja poraba energije • 181,4 W (110 V\/60 Hz) (s priključenim 150 W PD)\u003cbr\u003e• 178,3 W (220 V\/50 Hz) (s priključenim PD 150 W)\u003cbr\u003eNajvečja toplotna disipacija • 619,06 BTU\/h (110 V\/60 Hz) (s priključenim 150 W PD)\u003cbr\u003e• 608,52 BTU\/uro (220 V\/50 Hz) (s priključenim 150 W PD)\u003cbr\u003e\u003cstrong\u003eIZVEDBA\u003c\/strong\u003e\u003cbr\u003ePreklopna zmogljivost 36 Gbps\u003cbr\u003eHitrost posredovanja paketov 26,78 Mpps\u003cbr\u003eTabela naslovov MAC 8K\u003cbr\u003ePaketni medpomnilnik 4,1 Mbit\u003cbr\u003eJumbo okvir 9 KB\u003cbr\u003e\u003cstrong\u003eZNAČILNOSTI PROGRAMSKE OPREME\u003c\/strong\u003e\u003cbr\u003eKakovost storitve • Prednost 802.1p CoS\/DSCP\u003cbr\u003e• 8 prednostnih čakalnih vrst\u003cbr\u003e• Način prednostnega razporeda\u003cbr\u003e- SP (stroga prioriteta)\u003cbr\u003e- WRR (ponderirano krožno igranje)\u003cbr\u003e• Queue Weight Config\u003cbr\u003e• Nadzor pasovne širine\u003cbr\u003e- Omejitev ocene glede na vrata\/pretok\u003cbr\u003e• Bolj gladko delovanje\u003cbr\u003e• Nadzor neviht\u003cbr\u003e- Več načinov upravljanja (kbps\/razmerje)\u003cbr\u003e- Broadcast\/Multicast\/Unknown-Unicast Control\u003cbr\u003eLastnosti L2 in L2+ • 32 vmesnikov IP\u003cbr\u003e- Podpira vmesnik IPv4\/IPv6\u003cbr\u003e• Statično usmerjanje\u003cbr\u003e- 32 statičnih poti IPv4\/IPv6\u003cbr\u003e• Strežnik DHCP\u003cbr\u003e• DHCP Relay\u003cbr\u003e- Vmesniški rele DHCP\u003cbr\u003e- DHCP VLAN Relay\u003cbr\u003e• DHCP L2 rele\u003cbr\u003e• Statični ARP\u003cbr\u003e• Proxy ARP\u003cbr\u003e• Brezplačni ARP\u003cbr\u003e• Združevanje povezav\u003cbr\u003e- Statično združevanje povezav\u003cbr\u003e- 802.3ad LACP\u003cbr\u003e- Do 8 agregacijskih skupin in do 8 vrat\u003cbr\u003ena skupino\u003cbr\u003e• Spanning Tree Protocol\u003cbr\u003e- 802.1D STP\u003cbr\u003e- 802.1w RSTP\u003cbr\u003e- 802.1s MSTP\u003cbr\u003e- Varnost STP: TC Protect, BPDU Filter\/Protect,\u003cbr\u003eRoot Protect\u003cbr\u003e• Zaznavanje povratne zanke\u003cbr\u003e• Nadzor toka\u003cbr\u003e- Nadzor pretoka 802.3x\u003cbr\u003e• Zrcaljenje\u003cbr\u003e- Zrcaljenje vrat\u003cbr\u003e- Zrcaljenje procesorja\u003cbr\u003e- Ena na ena\u003cbr\u003e- Več proti ena\u003cbr\u003e- Na podlagi pretoka\u003cbr\u003e- Vhod\/Izstop\/Oboje\u003cbr\u003e• Protokol za zaznavanje povezave naprave (DLDP)\u003cbr\u003e• 802.1ab LLDP\/ LLDP-MED\u003cbr\u003eNapredne funkcije • Samodejno odkrivanje naprav\u003cbr\u003e• Paketna konfiguracija\u003cbr\u003e• Paketna nadgradnja vdelane programske opreme\u003cbr\u003e• Inteligentno spremljanje omrežja\u003cbr\u003e• Opozorila o nenormalnih dogodkih\u003cbr\u003e• Poenotena konfiguracija\u003cbr\u003e• Urnik ponovnega zagona\u003cbr\u003eVLAN • Skupina VLAN\u003cbr\u003e- Maks. Skupine 4K VLAN\u003cbr\u003e• 802.1Q oznaka VLAN\u003cbr\u003e• MAC VLAN: 12 vnosov\u003cbr\u003e• Protokol VLAN\u003cbr\u003e• GVRP\u003cbr\u003e• Glasovni VLAN\u003cbr\u003eSeznam za nadzor dostopa • Podpira do 230 vnosov\u003cbr\u003e• Časovni obseg\u003cbr\u003e- Časovni rez\u003cbr\u003e- Tedenski časovni razpon\u003cbr\u003e- Absolutni časovni razpon\u003cbr\u003e- Počitnice\u003cbr\u003e• ACL na podlagi časa\u003cbr\u003e• MAC ACL\u003cbr\u003e- Izvor MAC\u003cbr\u003e- Cilj MAC\u003cbr\u003e- ID VLAN\u003cbr\u003e- Prednost uporabnika\u003cbr\u003e- Vrsta etra\u003cbr\u003e• IP ACL\u003cbr\u003e- Izvorni IP\u003cbr\u003e- Ciljni IP\u003cbr\u003e- IP protokol\u003cbr\u003e- Zastavica TCP\u003cbr\u003e- Izvorna vrata TCP\/UDP\u003cbr\u003e- Ciljna vrata TCP\/UDP\u003cbr\u003e- TOS DSCP\/IP\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Kombinirani ACL\u003cbr\u003e• Delovanje pravila\u003cbr\u003e- Dovoli\/Zavrni\u003cbr\u003e• Politični ukrep\u003cbr\u003e- Ogledalo\u003cbr\u003e- Omejitev stopnje\u003cbr\u003e- Preusmeri\u003cbr\u003e- Opomba QoS\u003cbr\u003e• Zavezujoča pravila ACL\u003cbr\u003e- Vezava vrat\u003cbr\u003e- Vezava VLAN\u003cbr\u003e• Dejanja za tokove\u003cbr\u003e- Zrcalo (na podprti vmesnik)\u003cbr\u003e- Preusmeri (na podprt vmesnik)\u003cbr\u003e- Omejitev stopnje\u003cbr\u003e- Opomba QoS\u003cbr\u003eVarnost • AAA\u003cbr\u003e• 802.1X\u003cbr\u003e- Preverjanje pristnosti na podlagi vrat\u003cbr\u003e- Preverjanje pristnosti na podlagi MAC (gostitelja).\u003cbr\u003e- Metoda avtentikacije vključuje PAP\/EAP-MD5\u003cbr\u003e- MAB\u003cbr\u003e- Gostujoči VLAN\u003cbr\u003e- Podpira avtentikacijo Radius in\u003cbr\u003eodgovornost\u003cbr\u003e• Vezava IP\/IPv6-MAC\u003cbr\u003e- 512 zavezujočih vnosov\u003cbr\u003e- DHCP vohljanje\u003cbr\u003e- DHCPv6 Vohljanje\u003cbr\u003e- Inšpekcija ARP\u003cbr\u003e- Zaznavanje ND\u003cbr\u003e• IP Source Guard\u003cbr\u003e- 253 vpisov\u003cbr\u003e- Izvor IP + Izvor MAC\u003cbr\u003e• IPv6 Source Guard\u003cbr\u003e- 183 vpisov\u003cbr\u003e- Izvorni naslov IPv6 + Izvorni MAC\u003cbr\u003e• DoS zaščita\u003cbr\u003e• Statična\/dinamična\/stalna varnost vrat\u003cbr\u003e- Do 64 MAC naslovov na vrata\u003cbr\u003e• Broadcast\/Multicast\/Unicast Storm Control\u003cbr\u003e- način nadzora kbps\/razmerja\u003cbr\u003e• Izolacija vrat\u003cbr\u003e• Varno spletno upravljanje prek HTTPS z\u003cbr\u003eSSLv3\/TLS 1.2\u003cbr\u003e• Varen vmesnik ukazne vrstice (CLI)\u003cbr\u003eupravljanje s SSHv1\/SSHv2\u003cbr\u003e• Nadzor dostopa na osnovi IP\/vrat\/MAC\u003cbr\u003eIPv6 • Statično usmerjanje IPv6 in ACL\u003cbr\u003e• IPv6 Dual IPv4\/IPv6\u003cbr\u003e• Vmesnik IPv6\u003cbr\u003e• Vohljanje pri odkrivanju poslušalcev več oddaj (MLD).\u003cbr\u003e• Odkrivanje soseda IPv6 (ND)\u003cbr\u003e• Odkrivanje največje prenosne enote (MTU).\u003cbr\u003e• Internetni protokol za nadzorna sporočila (ICMP)\u003cbr\u003erazličica 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• Aplikacije IPv6\u003cbr\u003e- Odjemalec DHCPv6\u003cbr\u003e- Ping6\u003cbr\u003e- Tracert6\u003cbr\u003e- Telnet (v6)\u003cbr\u003e- IPv6 SNMP\u003cbr\u003e- IPv6 SSH\u003cbr\u003e- IPv6 SSL\u003cbr\u003e- Http\/Https\u003cbr\u003e- IPv6 TFTP\u003cbr\u003eMIB-ji • MIB II (RFC1213)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Oddaljeni ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Podpira zasebne MIB-je TP-Link\u003cbr\u003e• RMON MIB (RFC1757, rmon 1,2,3,9)\u003cbr\u003e\u003cstrong\u003eUPRAVLJANJE\u003c\/strong\u003e\u003cbr\u003eAplikacija Omada Da, prek\u003cbr\u003e• Krmilnik Omada v oblaku\u003cbr\u003e• OC300\u003cbr\u003e• OC200\u003cbr\u003e• Programski krmilnik Omada\u003cbr\u003eCentralizirano upravljanje • Omada krmilnik v oblaku\u003cbr\u003e• Omada Hardware Controller OC300\u003cbr\u003e• Omada Hardware Controller OC200\u003cbr\u003e• Programski krmilnik Omada\u003cbr\u003eDostop do oblaka Da, skozi\u003cbr\u003e• Krmilnik Omada v oblaku\u003cbr\u003e• OC300\u003cbr\u003e• OC200\u003cbr\u003e• Programski krmilnik Omada\u003cbr\u003eOmogočanje brez dotika Da. Zahteva uporabo krmilnika Omada v oblaku\u003cbr\u003eMenedžerji\u003cbr\u003eLastnosti • Spletni GUI\u003cbr\u003e• Vmesnik ukazne vrstice (CLI) prek telneta\u003cbr\u003e• SNMPv1\/v2c\/v3\u003cbr\u003e• SNMP Trap\/Inform\u003cbr\u003e• RMON (1,2,3,9 skupine)\u003cbr\u003e• Predloga SDM\u003cbr\u003e• Odjemalec DHCP\/BOOTP\u003cbr\u003e• Dvojna slika, dvojna konfiguracija\u003cbr\u003e• Nadzor procesorja\u003cbr\u003e• Diagnostika kablov\u003cbr\u003e• EEE\u003cbr\u003e• SNTP\u003cbr\u003e• Sistemski dnevnik\u003cbr\u003e\u003cstrong\u003eDRUGO\u003cbr\u003e\u003c\/strong\u003eCertificiranje CE, FCC, RoHS\u003cbr\u003eVsebina paketa TL-SG2218P\u003cbr\u003e• Napajalni kabel\u003cbr\u003e• Navodila za namestitev\u003cbr\u003e• Komplet za vgradnjo v stojalo\u003cbr\u003e• Gumijaste noge\u003cbr\u003eSistemske zahteve Microsoft® Windows® XP, Vista™ ali Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® ali Linux.\u003cbr\u003eOkolje • Delovna temperatura: 0–50 ℃ (32–122 ℉);\u003cbr\u003e• Temperatura shranjevanja: -40–70 ℃ (-40–158 ℉)\u003cbr\u003e• Delovna vlažnost: 10–90 % RH brez kondenzacije\u003cbr\u003e• Vlažnost pri shranjevanju: 5–90 % RH brez kondenzacije\u003c\/p\u003e\n\u003c\/div\u003e\u003c\/div\u003e\u003c\/div\u003eUradna stran proizvajalca: https:\/\/www.tp-link.com\/en\/business-networking\/omada-switch-poe\/tl-sg2218p\/#overview","brand":"Isistemi d.o.o. - servis računalnikov in telefonije","offers":[{"title":"Default Title","offer_id":52418125168983,"sku":"TL-SG2218P","price":529.0,"currency_code":"BAM","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0759\/7827\/7207\/files\/tl-sg2218p.png?v=1773923961","url":"https:\/\/isistemi.si\/sl-ba\/products\/tp-link-jetstream-18-port-gigabit-smart-switch-z-16-port-poe","provider":"Isistemi d.o.o. - servis računalnikov in telefonije","version":"1.0","type":"link"}