{"product_id":"tp-link-tl-sx3016f-jetstream-16-port-10g-sfp-l2-managed-switch-stikalo","title":"TP-LINK TL-SX3016F JetStream 16-portni 10G SFP+ L2+ upravljivi svič","description":"\u003cdiv data-content-type=\"row\" data-appearance=\"contained\" data-element=\"main\"\u003e\u003cdiv data-enable-parallax=\"0\" data-parallax-speed=\"0.5\" data-background-images=\"{}\" data-background-type=\"image\" data-video-loop=\"true\" data-video-play-only-visible=\"true\" data-video-lazy-load=\"true\" data-video-fallback-src=\"\" data-background-lazy-load=\"\" data-element=\"inner\" data-pb-style=\"FK4S47K\"\u003e\u003cdiv data-content-type=\"text\" data-appearance=\"default\" data-element=\"main\"\u003e\n\n\u003cp\u003e16 × punih 10GE SFP+ slotova: munjevito brzi puni 10 Gbps SFP+ slotovi pružaju povezivost agregacije velike propusnosti i kapacitet prebacivanja od 320 Gbps bez blokiranja.\u003cbr\u003eObilje L2 i L2+ funkcija: podržava cijelu liniju L2 i L2+ funkcija, uključujući statičko usmjeravanje, QoS na nivou preduzeća, IGMP snooping i više.\u003cbr\u003eRobusne sigurnosne strategije: Pomaže u zaštiti investicija u LAN području sa integrisanim IP-MAC-port vezivanjem, ACL-om, sigurnošću portova, 802.1X autentifikacijom i više.\u003cbr\u003eDvostruka redundantna napajanja: dva napajanja koja podržavaju jedno drugo su idealan izbor za pouzdanu mrežnu arhitekturu.\u003cbr\u003eCentralizovano upravljanje u oblaku: Integrira se u Omada SDN za pristup oblaku i daljinsko upravljanje.\u003cbr\u003eSamostalno upravljanje: web, CLI (konzolni port, Telnet, SSH), SNMP, RMON i dvostruka slika donose snažne mogućnosti upravljanja.\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eKARAKTERISTIKE HARDVERA\u003c\/strong\u003e\u003cbr\u003eInterfejs\u003cbr\u003e• 16× 10GE SFP+ slotova\u003cbr\u003e• 1× RJ45 konzolni port\u003cbr\u003e• 1 × Micro-USB konzolni port\u003cbr\u003eKoličina ventilatora 1\u003cbr\u003eNapajanje 100-240 V AC~50\/60 Hz\u003cbr\u003eDimenzije (Š x D x V) 17,3 × 8,7 × 1,7 in (440 × 220 × 44 mm)\u003cbr\u003eMontaža u rack ormar\u003cbr\u003eMaksimalna potrošnja energije 32,74 W (220 V \/ 50 Hz)\u003cbr\u003eMaksimalna disipacija toplote 111,71 BTU\/sat (220 V \/ 50 Hz)\u003cbr\u003e\u003cstrong\u003ePERFORMANSE\u003c\/strong\u003e\u003cbr\u003eKapacitet prebacivanja 320 Gbps\u003cbr\u003eBrzina prosljeđivanja paketa 238,08 Mpps\u003cbr\u003eTabela MAC adresa 32 K\u003cbr\u003ePaketni bafer 24 Mbit\u003cbr\u003eJumbo frejm 9 KB\u003cbr\u003e\u003cstrong\u003eKARAKTERISTIKE SOFTVERA\u003c\/strong\u003e\u003cbr\u003eKvalitet usluge (QoS)\u003cbr\u003e• 8 prioritetnih redova\u003cbr\u003e• 802.1p CoS\/DSCP prioritet\u003cbr\u003e• Raspoređivanje redova\u003cbr\u003e- SP (strogi prioritet)\u003cbr\u003e- WRR (ponderisano kružno kruženje)\u003cbr\u003e- SP+WRR\u003cbr\u003e• Kontrola propusnosti\u003cbr\u003e- Ograničenje brzine na osnovu porta\/protoka\u003cbr\u003e• Glatkiji rad\u003cbr\u003e• Akcija za protoke\u003cbr\u003e- Preslikavanje (na podržani interfejs)\u003cbr\u003e- Preusmjeravanje (na podržani interfejs)\u003cbr\u003e- Ograničenje brzine\u003cbr\u003e- QoS napomena\u003cbr\u003eL3 funkcije • 128 IPv4\/IPv6 interfejsa\u003cbr\u003e• Statičko usmjeravanje\u003cbr\u003e- 48 statičkih ruta\u003cbr\u003e• Statički ARP\u003cbr\u003e- 128 statičkih unosa\u003cbr\u003e• Proxy ARP\u003cbr\u003e• Gratuitous ARP\u003cbr\u003e• DHCP server\u003cbr\u003e• DHCP relej\u003cbr\u003e- Interfejs DHCP relej\u003cbr\u003e- DHCP VLAN relej\u003cbr\u003e• DHCP L2 relej\u003cbr\u003eL2 i L2+ funkcije • Agregacija linkova\u003cbr\u003e- statička agregacija linkova\u003cbr\u003e- 802.3ad LACP\u003cbr\u003e- Do 8 agregacijskih grupa koje sadrže 8 portova po grupi\u003cbr\u003e• Spanning Tree protokol\u003cbr\u003e- 802.1d STP\u003cbr\u003e- 802.1w RSTP\u003cbr\u003e- 802.1s MSTP\u003cbr\u003e- STP sigurnost: TC Protect, BPDU Filter, Root Protect\u003cbr\u003e• Detekcija povratne petlje\u003cbr\u003e- Na osnovu portova\u003cbr\u003e- Na osnovu VLAN-a\u003cbr\u003e• Kontrola protoka\u003cbr\u003e- 802.3x kontrola protoka\u003cbr\u003e- Prevencija HOL blokiranja\u003cbr\u003e• Preslikavanje (Mirroring)\u003cbr\u003e- Preslikavanje portova\u003cbr\u003e- Preslikavanje CPU-a\u003cbr\u003e- Jedan na jedan\u003cbr\u003e- Više na jedan\u003cbr\u003e- Tx\/Rx\/oboje\u003cbr\u003eL2 Multicast • IGMP Snooping\u003cbr\u003e- IGMP v1\/v2\/v3 snooping\u003cbr\u003e- Brzi odlazak (Fast Leave)\u003cbr\u003e- IGMP Snooping Querier\u003cbr\u003e- IGMP autentifikacija\u003cbr\u003e• IGMP autentifikacija\u003cbr\u003e• MLD snooping\u003cbr\u003e- MLD v1\/v2 snooping\u003cbr\u003e- Brzi odlazak (Fast Leave)\u003cbr\u003e- MLD Snooping Querier\u003cbr\u003e- Konfiguracija statičke grupe\u003cbr\u003e- Ograničeni IP Multicast\u003cbr\u003e• MVR\u003cbr\u003e• Multicast filtriranje: 256 profila i 16 unosa po profilu\u003cbr\u003eNapredne funkcije • Automatsko otkrivanje uređaja\u003cbr\u003e• Grupna konfiguracija\u003cbr\u003e• Grupna nadogradnja firmvera\u003cbr\u003e• Inteligentno praćenje mreže\u003cbr\u003e• Upozorenja o abnormalnim događajima\u003cbr\u003e• Objedinjena konfiguracija\u003cbr\u003e• Raspored ponovnog pokretanja\u003cbr\u003eVLAN • VLAN grupa\u003cbr\u003e- Maksimalno 4K VLAN grupa\u003cbr\u003e• 802.1Q tagovani VLAN\u003cbr\u003e• MAC VLAN: 30 unosa\u003cbr\u003e• Protokol VLAN: Protocol Template 16, Protocol VLAN 16\u003cbr\u003e• Privatni VLAN\u003cbr\u003e• GVRP\u003cbr\u003e• VLAN VPN (QinQ)\u003cbr\u003e- QinQ na osnovu porta\u003cbr\u003e- Selektivni QinQ\u003cbr\u003e• Glasovni VLAN\u003cbr\u003eLista kontrole pristupa (ACL) • ACL na osnovu vremena\u003cbr\u003e• MAC ACL\u003cbr\u003e- Izvorni MAC\u003cbr\u003e- Odredišni MAC\u003cbr\u003e- VLAN ID\u003cbr\u003e- Korisnički prioritet\u003cbr\u003e- Ether tip\u003cbr\u003e• IP ACL\u003cbr\u003e- Izvorni IP\u003cbr\u003e- Odredišni IP\u003cbr\u003e- Fragment\u003cbr\u003e- IP protokol\u003cbr\u003e- TCP zastavica\u003cbr\u003e- TCP\/UDP port\u003cbr\u003e- TOS DSCP\/IP\u003cbr\u003e- Korisnički prioritet\u003cbr\u003e• Kombinovani ACL\u003cbr\u003e• ACL sadržaja paketa\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Politika\u003cbr\u003e- Preslikavanje\u003cbr\u003e- Preusmjeravanje\u003cbr\u003e- Ograničenje brzine\u003cbr\u003e- QoS napomena\u003cbr\u003e• ACL primjenjiv na port\/VLAN\u003cbr\u003eSigurnost • IP-MAC-Port vezivanje\u003cbr\u003e- 512 unosa\u003cbr\u003e- DHCP snooping\u003cbr\u003e- ARP inspekcija\u003cbr\u003e- IPv4 Source Guard: 100 unosa\u003cbr\u003e• IPv6-MAC-Port vezivanje\u003cbr\u003e- 512 unosa\u003cbr\u003e- DHCPv6 Snooping\u003cbr\u003e- ND detekcija\u003cbr\u003e- IPv6 Source Guard: 100 unosa\u003cbr\u003e• DoS zaštita\u003cbr\u003e• Statička\/dinamička sigurnost portova\u003cbr\u003e- Do 64 MAC adrese po portu\u003cbr\u003e• Broadcast\/Multicast\/Unicast kontrola oluje (Storm Control)\u003cbr\u003e- kbps\/odnos način kontrole\u003cbr\u003e• 802.1X\u003cbr\u003e- Osnovna autentifikacija porta\u003cbr\u003e- Osnovna MAC autentifikacija\u003cbr\u003e- Dodjela VLAN-a\u003cbr\u003e- MAB\u003cbr\u003e- Gostujući VLAN\u003cbr\u003e- Podrška za Radius autentifikaciju i računovodstvo\u003cbr\u003e• AAA (uključujući TACACS+)\u003cbr\u003e• Izolacija portova\u003cbr\u003e• Sigurno web upravljanje putem HTTPS-a sa SSLv3\/TLS 1.2\u003cbr\u003e• Sigurno upravljanje komandnom linijom (CLI) putem SSHv1\/SSHv2\u003cbr\u003e• Kontrola pristupa na osnovu IP\/porta\/MAC adrese\u003cbr\u003eIPv6 \u003cbr\u003e• IPv6 Dual IPv4\/IPv6\u003cbr\u003e• MLD (Multicast Listener Discovery) snooping\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• IPv6 interfejs\u003cbr\u003e• IPv6 statičko usmjeravanje\u003cbr\u003e• IPv6 otkrivanje susjeda (ND)\u003cbr\u003e• Otkrivanje maksimalne prenosne jedinice (MTU)\u003cbr\u003e• Internet Control Message Protocol (ICMP) verzija 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• IPv6 aplikacije\u003cbr\u003e- DHCPv6 klijent\u003cbr\u003e- Ping6\u003cbr\u003e- Tracert6\u003cbr\u003e- Telnet (v6)\u003cbr\u003e- IPv6 SNMP\u003cbr\u003e- IPv6 SSH\u003cbr\u003e- IPv6 SSL\u003cbr\u003e- Http\/Https\u003cbr\u003e- IPv6 TFTP\u003cbr\u003eMIB-ovi \u003cbr\u003e• MIB II (RFC1213)\u003cbr\u003e• Interfejs MIB (RFC2233)\u003cbr\u003e• Ethernet interfejs MIB (RFC1643)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• RMON MIB (RFC2819)\u003cbr\u003e• RMON2 MIB (RFC2021)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Daljinski ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Podržava TP-Link privatni MIB\u003cbr\u003e\u003cstrong\u003eUPRAVLJANJE\u003c\/strong\u003e\u003cbr\u003eOmada aplikacija Da. Zahtijeva upotrebu OC300, OC200, Omada kontrolera u oblaku ili Omada softverskog kontrolera.\u003cbr\u003eCentralizovano upravljanje • Omada kontroler u oblaku\u003cbr\u003e• Omada hardverski kontroler (OC300)\u003cbr\u003e• Omada hardverski kontroler (OC200)\u003cbr\u003e• Omada softverski kontroler\u003cbr\u003ePristup oblaku Da. Zahtijeva upotrebu OC300, OC200, Omada kontrolera u oblaku ili Omada softverskog kontrolera.\u003cbr\u003eZero-Touch Provisioning Da. Zahtijeva upotrebu Omada kontrolera u oblaku.\u003cbr\u003eFunkcije upravljanja • Web GUI\u003cbr\u003e• Komandna linija (CLI) putem konzolnog porta, telnet\u003cbr\u003e• SNMP v1\/v2c\/v3\u003cbr\u003e- Trap\/Inform\u003cbr\u003e- RMON (1,2,3,9 grupa)\u003cbr\u003e• SDM šablon\u003cbr\u003e• DHCP\/BOOTP klijent\u003cbr\u003e• 802.1ab LLDP\/LLDP-MED\u003cbr\u003e• DHCP automatska instalacija\u003cbr\u003e• Dvostruka slika, dvostruka konfiguracija\u003cbr\u003e• Praćenje CPU-a\u003cbr\u003e• Dijagnostika kablova\u003cbr\u003e• EEE\u003cbr\u003e• Oporavak lozinke\u003cbr\u003e• SNTP\u003cbr\u003e• Sistemski log\u003cbr\u003e\u003cstrong\u003eOSTALO\u003c\/strong\u003e\u003cbr\u003eCertifikati CE, FCC, RoHS\u003cbr\u003eSadržaj pakovanja\u003cbr\u003e• Prekidač TL-SX3016F\u003cbr\u003e• 2× kabla za napajanje\u003cbr\u003e• Uputstvo za brzu instalaciju\u003cbr\u003e• Komplet za montažu u rack\u003cbr\u003e• Gumene nožice\u003cbr\u003eSistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® ili Linux.\u003cbr\u003eOkruženje\u003cbr\u003e• Radna temperatura: 0–45 ℃ (32–113 ℉);\u003cbr\u003e• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)\u003cbr\u003e• Radna vlažnost: 10–90 % RH bez kondenzacije\u003cbr\u003e• Vlažnost skladištenja: 5–90 % RH bez kondenzacije\u003c\/p\u003e\n\n\n\u003c\/div\u003e\u003c\/div\u003e\u003c\/div\u003eUradna stran proizvajalca: https:\/\/www.tp-link.com\/en\/business-networking\/omada-switch-l3-l2-managed\/tl-sx3016f\/#overview","brand":"Isistemi d.o.o. - servis računalnikov in telefonije","offers":[{"title":"Default Title","offer_id":52418125201751,"sku":"TL-SX3016F","price":1101.0,"currency_code":"BAM","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0759\/7827\/7207\/files\/tl-sx3016f-3.jpg?v=1773923962","url":"https:\/\/isistemi.si\/bs-ba\/products\/tp-link-tl-sx3016f-jetstream-16-port-10g-sfp-l2-managed-switch-stikalo","provider":"Isistemi d.o.o. - servis računalnikov in telefonije","version":"1.0","type":"link"}