{"product_id":"tp-link-omada-52-port-gigabit-l2-managed-switch-stikalo-48-port-poe","title":"TP-LINK Omada 52-portni Gigabitni L2+ upravljivi switch sa 48 PoE+ portova","description":"\u003cdiv data-content-type=\"row\" data-appearance=\"contained\" data-element=\"main\"\u003e\u003cdiv data-enable-parallax=\"0\" data-parallax-speed=\"0.5\" data-background-images=\"{}\" data-background-type=\"image\" data-video-loop=\"true\" data-video-play-only-visible=\"true\" data-video-lazy-load=\"true\" data-video-fallback-src=\"\" data-background-lazy-load=\"\" data-element=\"inner\" data-pb-style=\"FK4S47K\"\u003e\u003cdiv data-content-type=\"text\" data-appearance=\"default\" data-element=\"main\"\u003e\n\n\u003cp\u003e48× Gigabit 802.3af\/at PoE+ portova i 4× Gigabit SFP slota\u003cbr\u003e384 W ukupnog PoE budžeta sa do 30 W izlazne PoE snage po portu\u003cbr\u003eCentralizovano upravljanje u oblaku putem veba ili Omada aplikacije\u003cbr\u003eSamostalno upravljanje putem veba, CLI-a, SNMP-a i RMON-a\u003cbr\u003eStatičko rutiranje pomaže u usmjeravanju internog saobraćaja za veću efikasnost\u003cbr\u003eVLAN, ACL, QoS i IGMP njuškanje (snooping)\u003cbr\u003eERPS podržava brzu zaštitu i oporavak u topologiji prstena\u003cbr\u003eIzdržljivo metalno kućište i dizajn za ugradnju u rek ormar\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eKARAKTERISTIKE HARDVERA\u003c\/strong\u003e\u003cbr\u003eInterfejs • 48 × 10\/100\/1000 Mbps PoE+ RJ45 portova\u003cbr\u003e• 4× Gigabit SFP slota\u003cbr\u003e• 1× RJ45 konzolni port\u003cbr\u003e• 1 × Micro-USB konzolni port\u003cbr\u003eBroj ventilatora 3\u003cbr\u003eFizička sigurnosna brava √\u003cbr\u003eNapajanje 100-240 V AC~50\/60 Hz\u003cbr\u003ePoE portovi (RJ45) • Standard: usklađen sa 802.3at\/af\u003cbr\u003e• PoE+ portovi: 48 portova (do 30 W izlazne PoE snage po portu)\u003cbr\u003e• PoE budžet snage: 384 W*\u003cbr\u003eDimenzije (Š x D x V) 17,3×13,0×1,7 in (440×330×44 mm)\u003cbr\u003eMontaža u rek ormar\u003cbr\u003eMaksimalna potrošnja energije 464,2 W (110 V\/60 Hz) (sa priključenih 384 W PD)\u003cbr\u003eMaksimalno rasipanje toplote 1584,08 BTU\/h (110 V\/60 Hz) (sa priključenih 384 W PD)\u003cbr\u003e\u003cstrong\u003ePERFORMANSE\u003c\/strong\u003e\u003cbr\u003ePreklopni kapacitet 104 Gbps\u003cbr\u003eBrzina prosljeđivanja paketa 77,38 Mpps\u003cbr\u003eMAC tabela adresa 16 K\u003cbr\u003eBafer paketa 12 Mbit\u003cbr\u003eJumbo frejm 9 KB\u003cbr\u003e\u003cstrong\u003eSOFTVERSKE KARAKTERISTIKE\u003c\/strong\u003e\u003cbr\u003eKvalitet usluge (QoS) • 8 prioritetnih redova čekanja\u003cbr\u003e• Prioritet 802.1p CoS\/DSCP\u003cbr\u003e• Raspoređivanje redova: SP (strogi prioritet), WRR (ponderisano kružno), SP+WRR\u003cbr\u003e• Kontrola propusnog opsega: Ograničenje stope na osnovu porta\/protoka\u003cbr\u003e• Glatko upravljanje\u003cbr\u003e• Akcija za protoke: QoS remarkiranje (remarkiranje 802.1P, remarkiranje DSCP)\u003cbr\u003eL2 i L2+ karakteristike • 32 IP interfejsa: Podržava IPv4\/IPv6 interfejs\u003cbr\u003e• Statičko rutiranje: 48 statičkih IPv4\/IPv6 ruta\u003cbr\u003e• Statički ARP: 128 statičkih unosa\u003cbr\u003e• 316 ARP unosa\u003cbr\u003e• Proxy ARP\u003cbr\u003e• Gratuitous ARP\u003cbr\u003e• DHCP server\u003cbr\u003e• DHCP Relay: DHCP interfejs relej, DHCP VLAN relej\u003cbr\u003e• DHCP L2 relej\u003cbr\u003e• Agregacija linkova\u003cbr\u003e• Protokol stabla raspona (Spanning Tree Protocol)\u003cbr\u003e• Detekcija povratne petlje\u003cbr\u003e• Kontrola protoka 802.3x\u003cbr\u003e• Preslikavanje (Mirroring)\u003cbr\u003e• Protokol za detekciju veze uređaja (DLDP)\u003cbr\u003eL2 Multicast • Podržava IGMP grupe (IPv4, IPv6) 511.\u003cbr\u003e• IGMP njuškanje (snooping)\u003cbr\u003e• IGMP autentifikacija\u003cbr\u003e• Multicast VLAN registracija (MVR)\u003cbr\u003e• MLD njuškanje (snooping)\u003cbr\u003e• Multicast filtriranje: 256 profila i 16 unosa po profilu\u003cbr\u003eNapredne funkcije • Automatsko otkrivanje uređaja\u003cbr\u003e• Grupna konfiguracija\u003cbr\u003e• Grupna nadogradnja firmvera\u003cbr\u003e• Inteligentno praćenje mreže\u003cbr\u003e• Upozorenja o nenormalnim događajima\u003cbr\u003e• Unified konfiguracija\u003cbr\u003e• Raspored ponovnog pokretanja\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003eISP funkcije**:\u003cbr\u003e• L2PT (Layer 2 Protocol Tunneling)\u003cbr\u003e• Protokol za detekciju veze uređaja (DLDP)\u003cbr\u003e• PPPoE ID umetanja\u003cbr\u003e• ERPS\u003cbr\u003e• 802.3ah Ethernet link OAM\u003cbr\u003eVLAN • VLAN grupa: maksimalno 4K VLAN grupa\u003cbr\u003e• 802.1q tagovani VLAN\u003cbr\u003e• MAC VLAN: 48 unosa\u003cbr\u003e• Protokol VLAN: Protokol šablon 16, Protokol VLAN 16\u003cbr\u003e• Privatni VLAN\u003cbr\u003e• GVRP\u003cbr\u003e• VLAN VPN (QinQ): QinQ na osnovu porta; Selektivni QinQ\u003cbr\u003e• Glasovni VLAN\u003cbr\u003eLista za kontrolu pristupa (ACL) • ACL na osnovu vremena\u003cbr\u003e• MAC ACL: izvorni MAC, odredišni MAC, VLAN ID, korisnički prioritet, Ether tip\u003cbr\u003e• IP ACL: izvorni IP, odredišni IP, fragment, IP protokol, TCP zastavica, TCP\/UDP port, DSCP\/IP TOS, korisnički prioritet\u003cbr\u003e• Kombinovani ACL\u003cbr\u003e• ACL sadržaja paketa\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Politika: preslikavanje, preusmjeravanje, ograničenje brzine, QoS remarkiranje\u003cbr\u003e• ACL primjenjiv na port\/VLAN\u003cbr\u003eSigurnost • IP-MAC-Port povezivanje (Binding)\u003cbr\u003e- 512 unosa\u003cbr\u003e- DHCP Snooping\u003cbr\u003e- ARP inspekcija\u003cbr\u003e- IPv4 Source Guard: 100 unosa\u003cbr\u003e• IPv6-MAC-Port povezivanje\u003cbr\u003e- 512 unosa\u003cbr\u003e- DHCPv6 Snooping\u003cbr\u003e- ND detekcija\u003cbr\u003e- ND Snooping\u003cbr\u003e- IPv6 Source Guard: 100 unosa\u003cbr\u003e• DoS zaštita\u003cbr\u003e• DHCP filter\u003cbr\u003e• Sigurnost statičkog\/dinamičkog porta: do 64 MAC adrese po portu\u003cbr\u003e• Broadcast\/Multicast\/Unicast kontrola oluje (Storm Control): režim kontrole kbps\/odnos\/pps\u003cbr\u003e• 802.1X\u003cbr\u003e- Autentifikacija na osnovu porta\u003cbr\u003e- Autentifikacija na osnovu MAC-a\u003cbr\u003e- VLAN dodjela\u003cbr\u003e- MAB\u003cbr\u003e- Gostujući VLAN\u003cbr\u003e- Podrška za Radius autentifikaciju i računovodstvo\u003cbr\u003e• AAA (uključujući TACACS+)\u003cbr\u003e• Izolacija porta\u003cbr\u003e• Sigurno veb upravljanje putem HTTPS-a sa SSLv3\/TLS 1.2\u003cbr\u003e• Sigurno upravljanje komandnom linijom (CLI) putem SSHv1\/SSHv2\u003cbr\u003e• Kontrola pristupa na osnovu IP\/porta\/MAC adrese\u003cbr\u003eIPv6 • IPv6 Dual IPv4\/IPv6\u003cbr\u003e• Listener Discovery (MLD) njuškanje\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• IPv6 interfejs\u003cbr\u003e• Statičko IPv6 rutiranje\u003cbr\u003e• IPv6 Neighbor Discovery (ND)\u003cbr\u003e• Otkrivanje maksimalne prenosne jedinice (MTU)\u003cbr\u003e• Internet Control Message Protocol (ICMP) verzija 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• IPv6 aplikacije: DHCPv6 klijent, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http\/Https, IPv6 TFTP\u003cbr\u003eMIB-ovi • MIB II (RFC1213)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Remote Ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Podržava privatne TP-Link MIB-ove\u003cbr\u003e• RMON MIB (RFC1757, rmon 1,2,3,9)\u003cbr\u003e\u003cstrong\u003eUPRAVLJANJE\u003c\/strong\u003e\u003cbr\u003eOmada aplikacija Da. Zahtijeva korišćenje Omada hardverskog kontrolera, Omada kontrolera zasnovanog na oblaku ili Omada softverskog kontrolera.\u003cbr\u003eCentralizovano upravljanje • Omada kontroler u oblaku\u003cbr\u003e• Omada hardverski kontroler\u003cbr\u003e• Omada softverski kontroler\u003cbr\u003ePristup oblaku Da. Zahtijeva korišćenje Omada hardverskog kontrolera, Omada kontrolera zasnovanog na oblaku ili Omada softverskog kontrolera.\u003cbr\u003eZero-Touch provizioning Da. Zahtijeva korišćenje Omada kontrolera u oblaku.\u003cbr\u003eFunkcije upravljanja • Veb GUI\u003cbr\u003e• Komandna linija (CLI) preko konzolnog porta, telnet\u003cbr\u003e• SNMPv1\/v2c\/v3\u003cbr\u003e- Trap\/Inform\u003cbr\u003e- RMON (1, 2, 3, 9 grupa)\u003cbr\u003e• SDM šablon\u003cbr\u003e• DHCP\/BOOTP klijent\u003cbr\u003e• 802.1ab LLDP\/LLDP-MED\u003cbr\u003e• Automatska instalacija putem DHCP-a\u003cbr\u003e• Dualna slika, dualna konfiguracija\u003cbr\u003e• Nadzor procesora\u003cbr\u003e• Dijagnostika kablova\u003cbr\u003e• EEE\u003cbr\u003e• Oporavak lozinke\u003cbr\u003e• SNTP\u003cbr\u003e• Sistemski dnevnik\u003cbr\u003e\u003cstrong\u003eOSTALO\u003c\/strong\u003e\u003cbr\u003eSertifikacija CE, FCC, RoHS\u003cbr\u003eSadržaj pakovanja • SG3452P svič\u003cbr\u003e• Kabl za napajanje\u003cbr\u003e• Vodič za brzu instalaciju\u003cbr\u003e• Komplet za montažu u rek ormar\u003cbr\u003e• Gumene nožice\u003cbr\u003eSistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® ili Linux.\u003cbr\u003eRadno okruženje • Radna temperatura: 0–40 ℃ (32–104 ℉)\u003cbr\u003e• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)\u003cbr\u003e• Radna vlažnost: 10–90 % RH bez kondenzacije\u003cbr\u003e• Vlažnost pri skladištenju: 5–90 % RH bez kondenzacije\u003c\/p\u003e\n\n\n\u003c\/div\u003e\u003c\/div\u003e\u003c\/div\u003eUradna stran proizvajalca: https:\/\/www.omadanetworks.com\/en\/business-networking\/omada-switch-l3-l2-managed\/sg3452p\/#highlights","brand":"Isistemi d.o.o. - servis računalnikov in telefonije","offers":[{"title":"Default Title","offer_id":52418136932695,"sku":"TL-SG3452P","price":1293.0,"currency_code":"BAM","in_stock":false}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0759\/7827\/7207\/files\/sg3452p-2.png?v=1773924018","url":"https:\/\/isistemi.si\/bs-ba\/products\/tp-link-omada-52-port-gigabit-l2-managed-switch-stikalo-48-port-poe","provider":"Isistemi d.o.o. - servis računalnikov in telefonije","version":"1.0","type":"link"}