{"product_id":"tp-link-omada-48-port-gigabit-l2-managed-switch-stikalo-4x10ge-sfp","title":"TP-LINK Omada 48-portni gigabitni L2+ upravljivi switch 4x10GE SFP+","description":"\u003cdiv data-content-type=\"row\" data-appearance=\"contained\" data-element=\"main\"\u003e\u003cdiv data-enable-parallax=\"0\" data-parallax-speed=\"0.5\" data-background-images=\"{}\" data-background-type=\"image\" data-video-loop=\"true\" data-video-play-only-visible=\"true\" data-video-lazy-load=\"true\" data-video-fallback-src=\"\" data-background-lazy-load=\"\" data-element=\"inner\" data-pb-style=\"FK4S47K\"\u003e\u003cdiv data-content-type=\"text\" data-appearance=\"default\" data-element=\"main\"\u003e\n\n\u003cp\u003e4× 10 Gbps SFP+ slota omogućavaju povezivanje sa visokim protokom\u003cbr\u003e48× gigabitnih RJ45 portova\u003cbr\u003eKapacitet preklapanja 176 Gbps\u003cbr\u003eCentralizovano upravljanje u oblaku putem veba ili aplikacije Omada\u003cbr\u003eSamostalno upravljanje putem veba, CLI, SNMP i RMON\u003cbr\u003eStatičko rutiranje pomaže u usmeravanju internog saobraćaja za veću efikasnost\u003cbr\u003eVLAN, ACL, QoS, IGMP snooping, OAM i DDM\u003cbr\u003eERPS podržava brzu zaštitu i oporavak u topologiji prstena\u003cbr\u003eDizajn bez ventilatora za tihi rad\u003cbr\u003eIzdržljivo metalno kućište i dizajn za montažu u rack ormar\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eKARAKTERISTIKE HARDVERA\u003c\/strong\u003e\u003cbr\u003eInterfejs • 48× 10\/100\/1000 Mbps RJ45 portova (auto-pregovaranje\/auto MDI\/MDIX)\u003cbr\u003e• 4× 10G SFP+ slota\u003cbr\u003e• 1× RJ45 konzolni port\u003cbr\u003e• 1× Micro-USB konzolni port\u003cbr\u003eKoličina ventilatora Bez ventilatora\u003cbr\u003eFizička sigurnosna brava √\u003cbr\u003eNapajanje 100-240 V AC~50\/60 Hz\u003cbr\u003eDimenzije (Š x D x V) 440×220×44 mm (17,3×8,7×1,7 in)\u003cbr\u003eMontaža u rack ormar\u003cbr\u003eMaksimalna potrošnja energije 32,72 W (110V\/60Hz)\u003cbr\u003eMaksimalno odvođenje toplote 111,65 BTU\/h (110 V\/60 Hz)\u003cbr\u003e\u003cstrong\u003ePERFORMANSE\u003c\/strong\u003e\u003cbr\u003eKapacitet preklapanja 176 Gbps\u003cbr\u003eBrzina prosleđivanja paketa 130,94 Mpps\u003cbr\u003eMAC adresa tabela 16 K\u003cbr\u003eBafer paketa 12 Mbit\u003cbr\u003eJumbo frejm 9 KB\u003cbr\u003e\u003cstrong\u003eSOFTVERSKE KARAKTERISTIKE\u003c\/strong\u003e\u003cbr\u003eKvalitet usluge (QoS) • 8 prioritetnih redova čekanja\u003cbr\u003e• Prioritet 802.1p CoS\/DSCP\u003cbr\u003e• Raspoređivanje redova čekanja: SP (strogi prioritet), WRR (ponderisano ciklično slanje), SP+WRR\u003cbr\u003e• Kontrola propusnog opsega: Ograničenje brzine na osnovu porta\/protoka\u003cbr\u003e• Glatkiji rad\u003cbr\u003e• Akcija za protoke: QoS remarking (802.1P remarking, DSCP remarking)\u003cbr\u003eL2 i L2+ funkcije • 128 IP interfejsa: podrška za IPv4\/IPv6 interfejs\u003cbr\u003e• Statičko rutiranje: 48 statičkih IPv4\/IPv6 ruta\u003cbr\u003e• Statički ARP: 128 statičkih unosa\u003cbr\u003e• 512 ARP unosa\u003cbr\u003e• Proxy ARP\u003cbr\u003e• Gratuitous ARP\u003cbr\u003e• DHCP server\u003cbr\u003e• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay\u003cbr\u003e• DHCP L2 relej\u003cbr\u003e• Agregacija linkova\u003cbr\u003e• Spanning Tree protokol\u003cbr\u003e• Detekcija povratne petlje\u003cbr\u003e• Kontrola protoka 802.3x\u003cbr\u003e• Mirroring (preslikavanje)\u003cbr\u003eL2 Multicast • Podržava 1000 (IPv4, IPv6) IGMP grupa\u003cbr\u003e• IGMP snooping\u003cbr\u003e• IGMP autentifikacija\u003cbr\u003e• Multicast VLAN registracija (MVR)\u003cbr\u003e• MLD snooping\u003cbr\u003e• Multicast filtriranje: 256 profila i 16 unosa po profilu\u003cbr\u003eNapredne funkcije • Automatsko otkrivanje uređaja†\u003cbr\u003e• Grupna konfiguracija†\u003cbr\u003e• Grupna nadogradnja firmvera†\u003cbr\u003e• Inteligentni nadzor mreže†\u003cbr\u003e• Upozorenja o nenormalnim događajima†\u003cbr\u003e• Objedinjena konfiguracija†\u003cbr\u003e• Raspored ponovnog pokretanja†\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003eISP funkcije*:\u003cbr\u003e• L2PT (Layer 2 protocol tunneling)\u003cbr\u003e• Protokol za detekciju veze uređaja (DLDP)\u003cbr\u003e• Umetanje PPPoE ID-a\u003cbr\u003e• ERPS\u003cbr\u003e• 802.3ah Ethernet link OAM\u003cbr\u003e• DDM\u003cbr\u003e• sFlow\u003cbr\u003eVLAN • VLAN grupa: maksimalno 4K VLAN grupa\u003cbr\u003e• 802.1q tagovani VLAN\u003cbr\u003e• MAC VLAN: 30 unosa\u003cbr\u003e• Protokol VLAN: Protocol Template 16, Protocol VLAN 16\u003cbr\u003e• Privatni VLAN\u003cbr\u003e• GVRP\u003cbr\u003e• VLAN VPN: VLAN Mapping, VLAN Replace\u003cbr\u003e• Voice VLAN (glasovni VLAN)\u003cbr\u003eLista kontrole pristupa (ACL) • ACL zasnovan na vremenu\u003cbr\u003e• MAC ACL: izvorni MAC, odredišni MAC, VLAN ID, prioritet korisnika, Ether tip\u003cbr\u003e• IP ACL: izvorni IP, odredišni IP, fragment, IP protokol, TCP zastavica, TCP\/UDP port, DSCP\/IP TOS\u003cbr\u003e• Kombinovani ACL\u003cbr\u003e• ACL sadržaja paketa\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Politika: preslikavanje, preusmeravanje, ograničenje brzine, QoS remarking\u003cbr\u003e• ACL primenljiv na port\/VLAN\u003cbr\u003eBezbednost • IP-MAC-Port Binding\u003cbr\u003e- 512 unosa\u003cbr\u003e- DHCP Snooping\u003cbr\u003e- ARP inspekcija\u003cbr\u003e- IPv4 Source Guard: 100 unosa\u003cbr\u003e• IPv6-MAC-Port Binding\u003cbr\u003e- 512 unosa\u003cbr\u003e- DHCPv6 Snooping\u003cbr\u003e- ND detekcija\u003cbr\u003e- ND Snooping\u003cbr\u003e- IPv6 Source Guard: 100 unosa\u003cbr\u003e• DoS zaštita\u003cbr\u003e• DHCP filter\u003cbr\u003e• Bezbednost statičkog\/dinamičkog porta: do 64 MAC adrese po portu\u003cbr\u003e• Kontrola oluje (Broadcast\/Multicast\/Unicast): kbps\/ratio\/pps način kontrole\u003cbr\u003e• 802.1X\u003cbr\u003e- Autentifikacija zasnovana na portu\u003cbr\u003e- Autentifikacija zasnovana na MAC adresi\u003cbr\u003e- VLAN dodela\u003cbr\u003e- MAB\u003cbr\u003e- Gostujući VLAN\u003cbr\u003e- Podrška za Radius autentifikaciju i računovodstvo\u003cbr\u003e• AAA (uključujući TACACS+)\u003cbr\u003e• Izolacija portova\u003cbr\u003e• Bezbedno upravljanje vebom preko HTTPS sa SSLv3\/TLS 1.2\u003cbr\u003e• Bezbedno upravljanje interfejsom komandne linije (CLI) sa SSHv1\/SSHv2\u003cbr\u003e• Kontrola pristupa na osnovu IP\/porta\/MAC adrese\u003cbr\u003eIPv6 • IPv6 Dual IPv4\/IPv6\u003cbr\u003e• Multicast Listener Discovery (MLD) snooping\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• IPv6 interfejs\u003cbr\u003e• Statičko IPv6 rutiranje\u003cbr\u003e• IPv6 Neighbor Discovery (ND)\u003cbr\u003e• Otkrivanje maksimalne prenosive jedinice (MTU)\u003cbr\u003e• Internet Control Message Protocol (ICMP) verzija 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• IPv6 aplikacije: DHCPv6 klijent, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http\/Https, IPv6 TFTP\u003cbr\u003eMIB-ovi • MIB II (RFC1213)\u003cbr\u003e• Interfejs MIB (RFC2233)\u003cbr\u003e• Ethernet interfejs MIB (RFC1643)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• RMON MIB (RFC2819)\u003cbr\u003e• RMON2 MIB (RFC2021)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Remote Ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Podržava TP-Link privatni MIB\u003cbr\u003e\u003cstrong\u003eUPRAVLJANJE\u003c\/strong\u003e\u003cbr\u003eOmada aplikacija Da. Zahteva korišćenje Omada hardverskog kontrolera, Omada kontrolera u oblaku ili Omada softverskog kontrolera.\u003cbr\u003eCentralizovano upravljanje • Omada kontroler u oblaku\u003cbr\u003e• Omada hardverski kontroler\u003cbr\u003e• Omada softverski kontroler\u003cbr\u003ePristup oblaku Da. Zahteva korišćenje Omada hardverskog kontrolera, Omada kontrolera u oblaku ili Omada softverskog kontrolera.\u003cbr\u003eZero-Touch Provisioning Da. Zahteva korišćenje Omada kontrolera u oblaku.\u003cbr\u003eFunkcije upravljanja • Veb GUI\u003cbr\u003e• Interfejs komandne linije (CLI) preko konzolnog porta, telnet\u003cbr\u003e• SNMP v1\/v2c\/v3: Trap\/Inform, RMON (1, 2, 3, 9 grupa)\u003cbr\u003e• SDM šablon\u003cbr\u003e• DHCP\/BOOTP klijent\u003cbr\u003e• 802.1ab LLDP\/LLDP-MED\u003cbr\u003e• DHCP Auto Install\u003cbr\u003e• Dual Image, Dual Configuration\u003cbr\u003e• Nadzor procesora\u003cbr\u003e• Dijagnostika kablova\u003cbr\u003e• EEE\u003cbr\u003e• Oporavak lozinke\u003cbr\u003e• SNTP\u003cbr\u003e• Sistemski dnevnik\u003cbr\u003e\u003cstrong\u003eOSTALO\u003c\/strong\u003e\u003cbr\u003eSertifikacija CE, FCC, RoHS\u003cbr\u003eSadržaj pakovanja • Svič SG3452X\u003cbr\u003e• Kabl za napajanje\u003cbr\u003e• Vodič za brzu instalaciju\u003cbr\u003e• Komplet za montažu u rack ormar\u003cbr\u003e• Gumene nožice\u003cbr\u003eSistemski zahtevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® ili Linux.\u003cbr\u003eRadno okruženje • Radna temperatura: 0–45 ℃ (32–113 ℉);\u003cbr\u003e• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)\u003cbr\u003e• Radna vlažnost: 10–90% RH bez kondenzacije\u003cbr\u003e• Vlažnost skladištenja: 5–90% RH bez kondenzacije\u003c\/p\u003e\n\n\n\u003c\/div\u003e\u003c\/div\u003e\u003c\/div\u003e","brand":"Isistemi d.o.o. - servis računalnikov in telefonije","offers":[{"title":"Default Title","offer_id":52418136998231,"sku":"TL-SG3452X","price":925.0,"currency_code":"BAM","in_stock":false}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0759\/7827\/7207\/files\/sg3452x-1.png?v=1773924018","url":"https:\/\/isistemi.si\/bs-ba\/products\/tp-link-omada-48-port-gigabit-l2-managed-switch-stikalo-4x10ge-sfp","provider":"Isistemi d.o.o. - servis računalnikov in telefonije","version":"1.0","type":"link"}