{"product_id":"tp-link-jetstream-tl-sg3428x-24-port-gigabit-l2-switch-4-10ge-sfp-slot","title":"TP-LINK JetStream TL_SG3428X 24-portni gigabitni L2+ switch × 4 10GE SFP+ slota","description":"\u003cp\u003e10G munjevito brza uzlazna veza: 4 × 10 Gbps SFP+ slota omogućavaju povezivanje s visokim propusnim opsegom i preklopni kapacitet bez blokiranja.\u003cbr\u003eGigabitne brzine: 24× gigabitna RJ45 porta nude visoke brzine i pouzdane veze s drugim svičevima i uređajima.\u003cbr\u003eIntegrisano u Omada SDN: Zero-Touch Provisioning (ZTP)*, centralizovano upravljanje u oblaku i inteligentno nadgledanje.\u003cbr\u003eCentralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu udobnost i jednostavno upravljanje.\u003cbr\u003eStatičko rutiranje: Pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.\u003cbr\u003eRobusne sigurnosne strategije: povezivanje IP-MAC-port, ACL, sigurnost porta, zaštita od DoS-a, kontrola oluja, DHCP snooping, 802.1X, Radius autentifikacija i još mnogo toga.\u003cbr\u003eOptimizujte glasovne i video aplikacije: L2\/L3\/L4 QoS i IGMP snooping.\u003cbr\u003eSamostalno upravljanje: veb, CLI (konzolni port, Telnet, SSH), SNMP, RMON i dvostruka slika donose moćne mogućnosti upravljanja\u003c\/p\u003e\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eKARAKTERISTIKE HARDVERA\u003c\/strong\u003e\u003cbr\u003eInterfejs • 24 × 10\/100\/1000 Mbps RJ45 portova\u003cbr\u003e• 4× 10G SFP+ slota\u003cbr\u003e• 1× RJ45 konzolni port\u003cbr\u003e• 1 × port za konzolu Micro-USB\u003cbr\u003eKoličina ventilatora Bez ventilatora\u003cbr\u003eNapajanje 100-240 V AC~50\/60 Hz\u003cbr\u003eDimenzije (Š x D x V) 17,3 × 7,1 × 1,7 in (440 × 180 × 44 mm)\u003cbr\u003eMontaža u rek\u003cbr\u003eMaksimalna potrošnja energije 23,6 W (110V\/60Hz)\u003cbr\u003eMaksimalna toplotna disipacija 80,353 BTU\/h (110 V\/60 Hz)\u003cbr\u003e\u003cstrong\u003ePERFORMANSE\u003c\/strong\u003e\u003cbr\u003ePreklopni kapacitet 128 Gbps\u003cbr\u003eBrzina prosljeđivanja paketa 95,23 Mpps\u003cbr\u003eTabela MAC adresa 16 K\u003cbr\u003eBafer paketa 12 Mbit\u003cbr\u003eJumbo frejm 9 KB\u003cbr\u003e\u003cstrong\u003eKARAKTERISTIKE SOFTVERA\u003c\/strong\u003e\u003cbr\u003eKvalitet usluge • 8 prioritetnih redova čekanja\u003cbr\u003e• Prioritet 802.1p CoS\/DSCP\u003cbr\u003e• Raspoređivanje redova čekanja\u003cbr\u003e- SP (strogi prioritet)\u003cbr\u003e- WRR (ponderisano kružno kruženje)\u003cbr\u003e- SP+WRR\u003cbr\u003e• Kontrola propusnog opsega\u003cbr\u003e- Ograničenje brzine na osnovu porta\/protoka\u003cbr\u003e• Uglađeniji rad\u003cbr\u003e• Akcija za tokove\u003cbr\u003e- Preslikavanje (na podržani interfejs)\u003cbr\u003e- Preusmjeravanje (na podržani interfejs)\u003cbr\u003e- Ograničenje stope\u003cbr\u003e- QoS oznaka\u003cbr\u003eL2 i L2+ karakteristike • Agregacija linkova\u003cbr\u003e- statička agregacija linkova\u003cbr\u003e- 802.3ad LACP\u003cbr\u003e- Do 8 agregacijskih grupa koje sadrže 8 portova po grupi\u003cbr\u003e• Spanning Tree Protocol\u003cbr\u003e- 802.1d STP\u003cbr\u003e- 802.1w RSTP\u003cbr\u003e- 802.1s MSTP\u003cbr\u003e- STP sigurnost: TC Protect, BPDU Filter, Root Protect\u003cbr\u003e• Detekcija povratne petlje\u003cbr\u003e- Zasnovano na portovima\u003cbr\u003e- Zasnovano na VLAN-u\u003cbr\u003e• Kontrola protoka\u003cbr\u003e- 802.3x kontrola protoka\u003cbr\u003e- HOL sprečavanje blokiranja\u003cbr\u003e• Preslikavanje (Mirroring)\u003cbr\u003e- Preslikavanje portova\u003cbr\u003e- Preslikavanje CPU-a\u003cbr\u003e- Jedan na jedan\u003cbr\u003e- Više na jedan\u003cbr\u003e- Tx\/Rx\/oboje\u003cbr\u003eL2 Multicast • IGMP Snooping\u003cbr\u003e- IGMP v1\/v2\/v3 snooping\u003cbr\u003e- Brzi odlazak\u003cbr\u003e- IGMP Snooping Querier\u003cbr\u003e- IGMP autentifikacija\u003cbr\u003e• IGMP autentifikacija\u003cbr\u003e• MLD snooping\u003cbr\u003e- MLD v1\/v2 snooping\u003cbr\u003e- Brzi odlazak\u003cbr\u003e- MLD Snooping Querier\u003cbr\u003e- Konfiguracija statičke grupe\u003cbr\u003e- Ograničeni IP Multicast\u003cbr\u003e• MVR\u003cbr\u003e• Multicast filtriranje: 256 profila i 16 unosa po profilu\u003cbr\u003eVLAN • VLAN grupa\u003cbr\u003e- Maksimalno 4K VLAN grupa\u003cbr\u003e• 802.1Q tagovani VLAN\u003cbr\u003e• MAC VLAN: 7 unosa\u003cbr\u003e• Protokol VLAN: Protocol Template 16, Protocol VLAN 16\u003cbr\u003e• Privatni VLAN\u003cbr\u003e• GVRP\u003cbr\u003e• VLAN VPN (QinQ)\u003cbr\u003e- QinQ zasnovan na portu\u003cbr\u003e- Selektivni QinQ\u003cbr\u003e• Glasovni VLAN\u003cbr\u003eLista kontrole pristupa • ACL zasnovan na vremenu\u003cbr\u003e• MAC ACL\u003cbr\u003e- Izvorni MAC\u003cbr\u003e- Odredišni MAC\u003cbr\u003e- VLAN ID\u003cbr\u003e- Prioritet korisnika\u003cbr\u003e- Tip etra (EtherType)\u003cbr\u003e• IP ACL\u003cbr\u003e- Izvorni IP\u003cbr\u003e- Odredišni IP\u003cbr\u003e- Fragment\u003cbr\u003e- IP protokol\u003cbr\u003e- TCP zastavica\u003cbr\u003e- TCP\/UDP port\u003cbr\u003e- TOS DSCP\/IP\u003cbr\u003e- Prioritet korisnika\u003cbr\u003e• Kombinovani ACL\u003cbr\u003e• ACL sadržaja paketa\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Politika\u003cbr\u003e- Preslikavanje\u003cbr\u003e- Preusmjeravanje\u003cbr\u003e- Ograničenje stope\u003cbr\u003e- QoS oznaka\u003cbr\u003e• ACL primijenjen na port\/VLAN\u003cbr\u003eSigurnost • IP-MAC-Port povezivanje\u003cbr\u003e- 512 unosa\u003cbr\u003e- DHCP snooping\u003cbr\u003e- ARP inspekcija\u003cbr\u003e- IPv4 Source Guard: 100 unosa\u003cbr\u003e• IPv6-MAC-Port povezivanje\u003cbr\u003e- 512 unosa\u003cbr\u003e- DHCPv6 snooping\u003cbr\u003e- ND detekcija\u003cbr\u003e- IPv6 Source Guard: 100 unosa\u003cbr\u003e• DoS zaštita\u003cbr\u003e• Statička\/dinamička sigurnost portova\u003cbr\u003e- Do 64 MAC adrese po portu\u003cbr\u003e• Broadcast\/Multicast\/Unicast kontrola oluja\u003cbr\u003e- kbps\/odnos način kontrole\u003cbr\u003e• 802.1X\u003cbr\u003e- Osnovna autentifikacija portova\u003cbr\u003e- Osnovna MAC autentifikacija\u003cbr\u003e- VLAN dodjela\u003cbr\u003e- MAB\u003cbr\u003e- Gostujući VLAN\u003cbr\u003e- Podržava Radius autentifikaciju i odgovornost\u003cbr\u003e• AAA (uključujući TACACS+)\u003cbr\u003e• Izolacija portova\u003cbr\u003e• Sigurno upravljanje vebom preko HTTPS sa SSLv3\/TLS 1.2\u003cbr\u003e• Sigurno upravljanje interfejsom komandne linije (CLI) sa SSHv1\/SSHv2\u003cbr\u003e• Kontrola pristupa zasnovana na IP\/portu\/MAC-u\u003cbr\u003eIPv6 • IPv6 Dual IPv4\/IPv6\u003cbr\u003e• Multicast Listener Discovery (MLD) snooping\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• IPv6 interfejs\u003cbr\u003e• Statičko IPv6 rutiranje\u003cbr\u003e• IPv6 otkrivanje susjeda (ND)\u003cbr\u003e• Otkrivanje maksimalne prenosne jedinice (MTU)\u003cbr\u003e• Internet Control Message Protocol (ICMP) verzija 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• IPv6 aplikacije\u003cbr\u003e- DHCPv6 klijent\u003cbr\u003e- Ping6\u003cbr\u003e- Tracert6\u003cbr\u003e- Telnet (v6)\u003cbr\u003e- IPv6 SNMP\u003cbr\u003e- IPv6 SSH\u003cbr\u003e- IPv6 SSL\u003cbr\u003e- Http\/Https\u003cbr\u003e- IPv6 TFTP\u003cbr\u003eL3 karakteristike • 16 IPv4\/IPv6 interfejsa\u003cbr\u003e• Statičko rutiranje\u003cbr\u003e- 48 statičkih ruta\u003cbr\u003e• Statički ARP\u003cbr\u003e- 128 statičkih unosa\u003cbr\u003e• Proxy ARP\u003cbr\u003e• Gratuitous ARP\u003cbr\u003e• DHCP server\u003cbr\u003e• DHCP relej\u003cbr\u003e- Interfejs DHCP relej\u003cbr\u003e- DHCP VLAN relej\u003cbr\u003e• DHCP L2 relej\u003cbr\u003eUpravljanje • Veb GUI\u003cbr\u003e• Interfejs komandne linije (CLI) preko konzolnog porta, telnet\u003cbr\u003e• SNMP v1\/v2c\/v3\u003cbr\u003e- Trap\/Inform\u003cbr\u003e- RMON (1,2,3,9 grupa)\u003cbr\u003e• SDM šablon\u003cbr\u003e• DHCP\/BOOTP klijent\u003cbr\u003e• 802.1ab LLDP\/LLDP-MED\u003cbr\u003e• DHCP automatska instalacija\u003cbr\u003e• Dvostruka slika, dvostruka konfiguracija\u003cbr\u003e• Nadgledanje CPU-a\u003cbr\u003e• Dijagnostika kablova\u003cbr\u003e• EEE\u003cbr\u003e• Oporavak lozinke\u003cbr\u003e• SNTP\u003cbr\u003e• Sistemski dnevnik\u003cbr\u003eNapredne karakteristike • Podrška za Omada hardverski kontroler (OC200\/OC300), softverski kontroler, kontroler u oblaku\u003cbr\u003e• Automatsko otkrivanje uređaja\u003cbr\u003e• Konfiguracija u paketima\u003cbr\u003e• Nadogradnja firmvera u paketima\u003cbr\u003e• Inteligentno nadgledanje mreže\u003cbr\u003e• Upozorenja o nenormalnim događajima\u003cbr\u003e• Jedinstvena konfiguracija\u003cbr\u003e• Raspored ponovnog pokretanja\u003cbr\u003e• ZTP (Zero-Touch Provisioning)*\u003cbr\u003eMIB-ovi • MIB II (RFC1213)\u003cbr\u003e• Interfejs MIB (RFC2233)\u003cbr\u003e• Ethernet interfejs MIB (RFC1643)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• RMON MIB (RFC2819)\u003cbr\u003e• RMON2 MIB (RFC2021)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Remote Ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Podržava TP-Link privatni MIB\u003cbr\u003e\u003cstrong\u003eUPRAVLJANJE\u003c\/strong\u003e\u003cbr\u003eOmada aplikacija Da. Zahtijeva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.\u003cbr\u003eCentralizovano upravljanje • Omada kontroler u oblaku\u003cbr\u003e• Omada hardverski kontroler (OC300)\u003cbr\u003e• Omada hardverski kontroler (OC200)\u003cbr\u003e• Omada softverski kontroler\u003cbr\u003ePristup oblaku Da. Zahtijeva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.\u003cbr\u003eZero-touch provisionin Da. Zahtijeva korišćenje\u003c\/p\u003e\u003cbr\u003e\n\u003cp\u003eOmada kontroler u oblaku.\u003cbr\u003eFunkcije upravljanja • Veb GUI\u003cbr\u003e• Interfejs komandne linije (CLI) preko konzolnog porta, telnet\u003cbr\u003e• SNMP v1\/v2c\/v3\u003cbr\u003e- Trap\/Inform\u003cbr\u003e- RMON (1,2,3,9 grupa)\u003cbr\u003e• SDM šablon\u003cbr\u003e• DHCP\/BOOTP klijent\u003cbr\u003e• 802.1ab LLDP\/LLDP-MED\u003cbr\u003e• DHCP automatska instalacija\u003cbr\u003e• Dvostruka slika, dvostruka konfiguracija\u003cbr\u003e• Nadgledanje CPU-a\u003cbr\u003e• Dijagnostika kablova\u003cbr\u003e• EEE\u003cbr\u003e• Oporavak lozinke\u003cbr\u003e• SNTP\u003cbr\u003e• Sistemski dnevnik\u003cbr\u003e\u003cstrong\u003eOSTALO\u003c\/strong\u003e\u003cbr\u003eSertifikacija CE, FCC, RoHS\u003cbr\u003eSadržaj pakovanja • Svič TL-SG3428X\u003cbr\u003e• Kabl za napajanje\u003cbr\u003e• Uputstvo za brzu instalaciju\u003cbr\u003e• Komplet za montiranje u rek\u003cbr\u003e• Gumene nožice\u003cbr\u003eSistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® ili Linux.\u003cbr\u003eOkruženje • Radna temperatura: 0–45 ℃ (32–113 ℉);\u003cbr\u003e• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)\u003cbr\u003e• Radna vlažnost: 10–90 % RH bez kondenzacije\u003cbr\u003e• Vlažnost pri skladištenju: 5–90 % RH bez kondenzacije\u003c\/p\u003e","brand":"Isistemi d.o.o.","offers":[{"title":"Default Title","offer_id":47145662742871,"sku":"TL-SG3428X","price":555.0,"currency_code":"BAM","in_stock":false}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0759\/7827\/7207\/files\/tl-sg3428x-1.jpg?v=1695819692","url":"https:\/\/isistemi.si\/bs-ba\/products\/tp-link-jetstream-tl-sg3428x-24-port-gigabit-l2-switch-4-10ge-sfp-slot","provider":"Isistemi d.o.o. - servis računalnikov in telefonije","version":"1.0","type":"link"}