{"product_id":"tp-link-jetstream-tl-sg2428p-26-port-gigabit-poe-smart-switch-4-sfp-slot","title":"TP-LINK JetStream TL-SG2428P 26-portni gigabitni PoE+ pametni svič × 4 SFP utora","description":"\u003cdiv data-content-type=\"row\" data-appearance=\"contained\" data-element=\"main\"\u003e\u003cdiv data-enable-parallax=\"0\" data-parallax-speed=\"0.5\" data-background-images=\"{}\" data-background-type=\"image\" data-video-loop=\"true\" data-video-play-only-visible=\"true\" data-video-lazy-load=\"true\" data-video-fallback-src=\"\" data-background-lazy-load=\"\" data-element=\"inner\" data-pb-style=\"FK4S47K\"\u003e\u003cdiv data-content-type=\"text\" data-appearance=\"default\" data-element=\"main\"\u003e\n\n\u003cp\u003e250 W PoE: 24 × 802.3at\/af-kompatibilna PoE+ porta sa ukupnom snagom od 250 W.\u003cbr\u003ePuni gigabitni portovi: 24× gigabitna PoE+ porta i 4× gigabitna SFP slota omogućavaju brze veze.\u003cbr\u003eIntegrisano u Omada SDN: Zero-Touch Provisioning (ZTP), centralizovano upravljanje u oblaku i inteligentno praćenje.\u003cbr\u003eCentralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu pogodnost i lako upravljanje.\u003cbr\u003eStatičko rutiranje: Pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.\u003cbr\u003eRobusne sigurnosne strategije: IP-MAC-port vezivanje, ACL, sigurnost portova, DoS zaštita, kontrola oluja (storm control), DHCP snooping, 802.1X, Radius autentikacija i još mnogo toga.\u003cbr\u003eOptimizacija glasovnih i video aplikacija: L2\/L3\/L4 QoS i IGMP snooping.\u003cbr\u003eIPv6: podrška za IPv6 sa dual stack IPv4\/IPv6, MLD snooping, IPv6 otkrivanje susjeda.\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eKARAKTERISTIKE HARDVERA\u003c\/strong\u003e\u003cbr\u003eStandardi i protokoli IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q , IEEE 802.1x\u003cbr\u003eInterfejs • 24 × 10\/100\/1000 Mbps RJ45 porta (auto-pregovaranje\/auto MDI\/MDIX)\u003cbr\u003e• 4× Gigabit SFP slota\u003cbr\u003eMrežni mediji • 10BASE-T: UTP kabl kategorije 3, 4, 5 (maksimalno 100 m)\u003cbr\u003e• 100BASE-TX\/1000Base-T: UTP kabl kategorije 5, 5e ili više (maksimalno 100 m)\u003cbr\u003e• 1000BASE-X: MMF, SMF\u003cbr\u003eKoličina ventilatora 2\u003cbr\u003eNapajanje 100-240V AC, 50\/60Hz\u003cbr\u003ePoE+ portovi (RJ45) • Standard: kompatibilan sa 802.3at\/af\u003cbr\u003e• PoE+ portovi: 24 porta\u003cbr\u003e• Napajanje: 250 W\u003cbr\u003ePoE portovi (RJ45) • Standard: kompatibilan sa 802.3at\/af\u003cbr\u003e• PoE+ portovi: 24 porta\u003cbr\u003e• Budžet PoE snage: 250 W*\u003cbr\u003eDimenzije (Š x D x V) 17,3 × 8,7 × 1,73 in\u003cbr\u003e(440 × 220 × 44 mm)\u003cbr\u003eMontaža 19\" 1U mogućnost montaže u rek\u003cbr\u003eMaksimalna potrošnja energije • 32,1 W (bez priključenog uređaja za napajanje)\u003cbr\u003e• 308,6 W (sa priključenim uređajem od 250 W)\u003cbr\u003eMaksimalna disipacija toplote • 109,5 BTU\/h (bez priključenog PD-a)\u003cbr\u003e• 1052,9 BTU\/h (sa priključenim PD-om od 250 W)\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003ePERFORMANSE\u003c\/strong\u003e\u003cbr\u003eKapacitet prebacivanja 56 Gbps\u003cbr\u003ePropusni opseg\/pozadinska ploča 56 Gbps\u003cbr\u003eBrzina prosljeđivanja paketa 41,7 Mpps\u003cbr\u003eTabela MAC adresa 8K\u003cbr\u003ePaketni bafer 4,1 Mbit\u003cbr\u003eJumbo frejm 9 KB\u003cbr\u003eSOFTVERSKE KARAKTERISTIKE\u003cbr\u003eKvalitet usluge (QoS) • 802.1p CoS\/DSCP prioritet\u003cbr\u003e• 8 prioritetnih redova\u003cbr\u003e• Režim prioritetnog raspoređivanja\u003cbr\u003e- SP (strogi prioritet)\u003cbr\u003e- WRR (ponderisano kružno raspoređivanje)\u003cbr\u003e• Konfiguracija težine reda\u003cbr\u003e• Kontrola propusnog opsega\u003cbr\u003e- Ograničenje stope po portu\/protoku\u003cbr\u003e• Glatki rad\u003cbr\u003e• Kontrola oluja (Storm Control)\u003cbr\u003e- Više načina upravljanja (kbps\/odnos)\u003cbr\u003e- Broadcast\/Multicast\/Unknown-Unicast kontrola\u003cbr\u003eL2 i L2+ karakteristike • 16 IP interfejsa\u003cbr\u003e- Podržava IPv4\/IPv6 interfejs\u003cbr\u003e• Statičko rutiranje\u003cbr\u003e- 32 statičke rute IPv4\/IPv6\u003cbr\u003e• DHCP server\u003cbr\u003e• DHCP Relay\u003cbr\u003e- DHCP interfejs relay\u003cbr\u003e- DHCP VLAN relay\u003cbr\u003e• DHCP L2 relay\u003cbr\u003e• Statički ARP\u003cbr\u003e• Proxy ARP\u003cbr\u003e• Gratuitous ARP\u003cbr\u003e• Agregacija linkova\u003cbr\u003e- Statička agregacija linkova\u003cbr\u003e- 802.3ad LACP\u003cbr\u003e- Do 8 agregacionih grupa i do 8 portova\u003cbr\u003epo grupi\u003cbr\u003e• Spanning Tree Protocol\u003cbr\u003e- 802.1D STP\u003cbr\u003e- 802.1w RSTP\u003cbr\u003e- 802.1s MSTP\u003cbr\u003e- STP sigurnost: TC Protect, BPDU Filter\/Protect,\u003cbr\u003eRoot Protect\u003cbr\u003e• Detekcija povratne petlje\u003cbr\u003e• Kontrola protoka\u003cbr\u003e- 802.3x kontrola protoka\u003cbr\u003e• Preslikavanje (Mirroring)\u003cbr\u003e- Preslikavanje portova\u003cbr\u003e- Preslikavanje CPU-a\u003cbr\u003e- Jedan na jedan\u003cbr\u003e- Više na jedan\u003cbr\u003e- Na osnovu protoka\u003cbr\u003e- Ulaz\/Izlaz\/Oboje\u003cbr\u003e• Protokol za detekciju veze uređaja (DLDP)\u003cbr\u003e• 802.1ab LLDP\/ LLDP-MED\u003cbr\u003eVLAN • VLAN grupa\u003cbr\u003e- Maks. 4K VLAN grupa\u003cbr\u003e• 802.1Q tag VLAN\u003cbr\u003e• MAC VLAN\u003cbr\u003e• Protokol VLAN\u003cbr\u003e• GVRP\u003cbr\u003e• Glasovni VLAN\u003cbr\u003eLista za kontrolu pristupa (ACL) • Podržava do 230 unosa\u003cbr\u003e• Vremenski opseg\u003cbr\u003e- Vremenski dio\u003cbr\u003e- Nedeljni vremenski opseg\u003cbr\u003e- Apsolutni vremenski opseg\u003cbr\u003e- Praznici\u003cbr\u003e• ACL na osnovu vremena\u003cbr\u003e• MAC ACL\u003cbr\u003e- Izvorni MAC\u003cbr\u003e- Odredišni MAC\u003cbr\u003e- VLAN ID\u003cbr\u003e- Korisnički prioritet\u003cbr\u003e- Ether tip\u003cbr\u003e• IP ACL\u003cbr\u003e- Izvorni IP\u003cbr\u003e- Odredišni IP\u003cbr\u003e- IP protokol\u003cbr\u003e- TCP zastavica\u003cbr\u003e- Izvorni TCP\/UDP port\u003cbr\u003e- Odredišni TCP\/UDP port\u003cbr\u003e- TOS DSCP\/IP\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Kombinovani ACL\u003cbr\u003e• Operacija pravila\u003cbr\u003e- Dozvoli\/Odbij\u003cbr\u003e• Politička akcija\u003cbr\u003e- Ogledalo (Mirror)\u003cbr\u003e- Ograničenje stope\u003cbr\u003e- Preusmjeri\u003cbr\u003e- QoS remarking\u003cbr\u003e• Povezujuća pravila ACL-a\u003cbr\u003e- Vezivanje portova\u003cbr\u003e- Vezivanje VLAN-a\u003cbr\u003e• Akcije za tokove\u003cbr\u003e- Ogledalo (na podržanom interfejsu)\u003cbr\u003e- Preusmjeri (na podržanom interfejsu)\u003cbr\u003e- Ograničenje stope\u003cbr\u003e- QoS remarking\u003cbr\u003eSigurnost • AAA\u003cbr\u003e• 802.1X\u003cbr\u003e- Autentikacija zasnovana na portu\u003cbr\u003e- Autentikacija zasnovana na MAC-u (host)\u003cbr\u003e- Metoda autentikacije uključuje PAP\/EAP-MD5\u003cbr\u003e- MAB\u003cbr\u003e- Gostujući VLAN\u003cbr\u003e- Podržava Radius autentikaciju i\u003cbr\u003eodgovornost\u003cbr\u003e• IP\/IPv6-MAC vezivanje\u003cbr\u003e- 512 unosa vezivanja\u003cbr\u003e- DHCP snooping\u003cbr\u003e- DHCPv6 snooping\u003cbr\u003e- ARP inspekcija\u003cbr\u003e- ND detekcija\u003cbr\u003e• IP Source Guard\u003cbr\u003e- 253 unosa\u003cbr\u003e- Izvorni IP + Izvorni MAC\u003cbr\u003e• IPv6 Source Guard\u003cbr\u003e- 183 unosa\u003cbr\u003e- Izvorni IPv6 + Izvorni MAC\u003cbr\u003e• DoS zaštita\u003cbr\u003e• Statička\/dinamička\/stalna sigurnost portova\u003cbr\u003e- Do 64 MAC adrese po portu\u003cbr\u003e• Broadcast\/Multicast\/Unicast kontrola oluja\u003cbr\u003e- režim kontrole kbps\/odnosa\u003cbr\u003e• Izolacija portova\u003cbr\u003e• Sigurno web upravljanje putem HTTPS sa\u003cbr\u003eSSLv3\/TLS 1.2\u003cbr\u003e• Sigurni interfejs komandne linije (CLI)\u003cbr\u003eupravljanje sa SSHv1\/SSHv2\u003cbr\u003e• Kontrola pristupa na osnovu IP\/porta\/MAC-a\u003cbr\u003eIPv6 • Statičko rutiranje IPv6 i ACL\u003cbr\u003e• IPv6 Dual IPv4\/IPv6\u003cbr\u003e• IPv6 interfejs\u003cbr\u003e• MLD snooping\u003cbr\u003e• IPv6 otkrivanje susjeda (ND)\u003cbr\u003e• Otkrivanje maksimalne prenosne jedinice (MTU)\u003cbr\u003e• Internet Control Message Protocol (ICMP)\u003cbr\u003everzija 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• IPv6 aplikacije\u003cbr\u003e- DHCPv6 klijent\u003cbr\u003e- Ping6\u003cbr\u003e- Tracert6\u003cbr\u003e- Telnet (v6)\u003cbr\u003e- IPv6 SNMP\u003cbr\u003e- IPv6 SSH\u003cbr\u003e- IPv6 SSL\u003cbr\u003e- Http\/Https\u003cbr\u003e- IPv6 TFTP\u003cbr\u003eNapredne funkcije • Automatsko otkrivanje uređaja\u003cbr\u003e• Grupna konfiguracija\u003cbr\u003e• Grupna nadogradnja firmvera\u003cbr\u003e• Inteligentno praćenje mreže\u003cbr\u003e• Upozorenja o nenormalnim događajima\u003cbr\u003e• Objedinjena konfiguracija\u003cbr\u003e• Raspored ponovnog pokretanja\u003cbr\u003eMIB-ovi • MIB II (RFC1213)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Remote Ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Podržava TP-Link privatne MIB-ove\u003cbr\u003e• RMON MIB (RFC1757, rmon 1,2,3,9)\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eUPRAVLJANJE\u003c\/strong\u003e\u003cbr\u003eOmada aplikacija Da, putem\u003cbr\u003e• Omada Cloud kontrolera (ne podržava TL-SG2210P v4)\u003cbr\u003e• OC300\u003cbr\u003e• OC200\u003cbr\u003e• Omada softverskog kontrolera\u003cbr\u003eCentralizovano upravljanje • Omada Cloud kontroler (ne podržava TL-SG2210P v4)\u003cbr\u003e• Omada hardverski kontroler OC300\u003cbr\u003e• Omada hardverski kontroler OC200\u003cbr\u003e• Omada softverski kontroler\u003cbr\u003ePristup oblaku Da, putem\u003cbr\u003e• Omada Cloud kontroler (ne podržava TL-SG2210P v4)\u003cbr\u003e• OC300\u003cbr\u003e• OC200\u003cbr\u003e• Omada softverski kontroler\u003cbr\u003eZero-touch provizioniranje Da. Zahtijeva upotrebu Omada Cloud kontrolera (podržano sa TL-SG2210P v3.2, v5 i novijim, dok TL-SG2210P v4 ne podržava)\u003cbr\u003eFunkcije upravljanja • Web GUI\u003cbr\u003e• Komandna linija (CLI) preko telneta\u003cbr\u003e• SNMPv1\/v2c\/v3\u003cbr\u003e• SNMP Trap\/Inform\u003cbr\u003e• RMON (1,2,3,9 grupa)\u003cbr\u003e• SDM šablon\u003cbr\u003e• DHCP\/BOOTP klijent\u003cbr\u003e• Dvostruka slika, dvostruka konfiguracija\u003cbr\u003e• CPU praćenje\u003cbr\u003e• Kablovska dijagnostika\u003cbr\u003e• EEE\u003cbr\u003e• SNTP\u003cbr\u003e• Sistemski log\u003cbr\u003e\u003cstrong\u003eOSTALO\u003c\/strong\u003e\u003cbr\u003eSertifikacija CE, FCC, RoHS\u003cbr\u003eSadržaj pakovanja TL-SG2428P\u003cbr\u003e• Kabl za napajanje\u003cbr\u003e• Uputstvo za instalaciju\u003cbr\u003e• Komplet za montažu u rek\u003cbr\u003e• Gumene nožice\u003cbr\u003eSistemski zahtjevi Microsoft® Windows® XP, Vista™ ili Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX® ili Linux.\u003cbr\u003eOkruženje • Radna temperatura: 0–50 ℃ (32–122 ℉);\u003cbr\u003e• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)\u003cbr\u003e• Radna vlažnost: 10–90 % RH bez kondenzacije\u003cbr\u003e• Vlažnost skladištenja: 5–90 % RH bez kondenzacije\u003c\/p\u003e\n\n\n\u003c\/div\u003e\u003c\/div\u003e\u003c\/div\u003eUradna stran proizvajalca: https:\/\/www.tp-link.com\/us\/business-networking\/omada-sdn-switch\/tl-sg2428p\/#overview","brand":"Isistemi d.o.o. - servis računalnikov in telefonije","offers":[{"title":"Default Title","offer_id":52418107179351,"sku":"TL-SG2428P","price":647.0,"currency_code":"BAM","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0759\/7827\/7207\/files\/tl-sg2428p-1.jpg?v=1773923756","url":"https:\/\/isistemi.si\/bs-ba\/products\/tp-link-jetstream-tl-sg2428p-26-port-gigabit-poe-smart-switch-4-sfp-slot","provider":"Isistemi d.o.o. - servis računalnikov in telefonije","version":"1.0","type":"link"}