{"product_id":"tp-link-jetstream-8-port-gigabit-smart-poe-2-port-gigabit-sfp-switch-stikalo","title":"TP-LINK JetStream 8-portni gigabitni Smart PoE+ i 2-portni gigabitni SFP svič","description":"\u003cdiv data-content-type=\"row\" data-appearance=\"contained\" data-element=\"main\"\u003e\u003cdiv data-enable-parallax=\"0\" data-parallax-speed=\"0.5\" data-background-images=\"{}\" data-background-type=\"image\" data-video-loop=\"true\" data-video-play-only-visible=\"true\" data-video-lazy-load=\"true\" data-video-fallback-src=\"\" data-background-lazy-load=\"\" data-element=\"inner\" data-pb-style=\"FK4S47K\"\u003e\u003cdiv data-content-type=\"text\" data-appearance=\"default\" data-element=\"main\"\u003e\n\n\u003cp\u003eTP-Link JetStream gigabitni pametni switch TL-SG2210MP opremljen je sa osam gigabitnih portova i dva SFP slota.\u003cbr\u003eSvi RJ45 portovi podržavaju 802.3af\/at (PoE+) PoE standard sa ukupnom snagom od 150W i korisnim PoE funkcijama za upravljanje napajanjem.\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003eSwitch pruža \u003cspan\u003eIntegraciju u Omada SDN, \u003cspan\u003ecentralizovano upravljanje, \u003cspan\u003eIP-MAC-Port Binding, ACL, sigurnost portova, DoS zaštitu, Storm Control, DHCP Snooping, 802.1X, Radius autentifikaciju, \u003cspan\u003eL2\/L3\/L4 QoS i IGMP snooping.\u003c\/span\u003e\u003c\/span\u003e\u003c\/span\u003e\u003c\/span\u003e\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003eTP-LINK JetStream Gigabit Smart Switch je posebno dizajniran za mala i srednja preduzeća u kojima mreže zahtevaju efikasnije upravljanje mrežom.\u003cbr\u003e\u003cbr\u003e\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eHARDVERSKE KARAKTERISTIKE\u003c\/strong\u003e\u003cbr\u003eStandardi i protokoli IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p\u003cbr\u003eInterfejs • 8× 10\/100\/1000 Mbps RJ45 portova, svi podržavaju PoE+ (Auto-pregovaranje\/Auto MDI\/MDIX)\u003cbr\u003e• 2× 100\/1000 Mbps SFP slota\u003cbr\u003eMrežni mediji • 10BASE-T: UTP\/STP kategorija 3, 4, 5 kabl (maksimalno 100m)\u003cbr\u003e• 100BASE-TX\/1000Base-T: UTP\/STP kategorija 5, 5e ili noviji kabl (maksimalno 100m)\u003cbr\u003e• 100BASE-FX: MMF, SMF\u003cbr\u003e• 1000BASE-X: MMF, SMF\u003cbr\u003eBroj ventilatora 1\u003cbr\u003eFizička sigurnosna brava Da\u003cbr\u003ePoE+ portovi (RJ45) • Standard: usaglašen sa 802.3at\/af\u003cbr\u003e• PoE+ portovi: 8 portova\u003cbr\u003e• Napajanje: 150 W\u003cbr\u003e\u003cstrong\u003eDimenzije\u003c\/strong\u003e (Š x D x V) 11.6 x 7.1 x 1.7 in (294 x 180 x 44 mm)\u003cbr\u003eMontaža Rackmount\/Desktop\u003cbr\u003eMaksimalna potrošnja energije • 12.2 W (110 V \/ 60 Hz bez povezanog PD-a)\u003cbr\u003e• 173.9 W (110 V \/ 60 Hz sa povezanim PD-om od 150 W)\u003cbr\u003eMaksimalna disipacija toplote • 41.63 BTU\/h (bez povezanog PD-a)\u003cbr\u003e• 539.35 BTU\/h (sa povezanim PD-om od 150 W)\u003cbr\u003e\u003cstrong\u003ePERFORMANSE\u003c\/strong\u003e\u003cbr\u003eKapacitet prebacivanja 20 Gbps\u003cbr\u003eBrzina prosleđivanja paketa 14.9 Mpps\u003cbr\u003eMAC tabela adresa 8K\u003cbr\u003eMemorija bafera paketa 4.1 Mbit\u003cbr\u003eJumbo frejm 9 KB\u003cbr\u003eSOFTVERSKE KARAKTERISTIKE\u003cbr\u003eKvalitet usluge (QoS) • 802.1p CoS\/DSCP prioritet\u003cbr\u003e• 8 prioritetnih redova\u003cbr\u003e• Režim rasporeda prioriteta\u003cbr\u003e- SP (Strogi prioritet)\u003cbr\u003e- WRR (Weighted Round Robin)\u003cbr\u003e• Konfiguracija težine reda\u003cbr\u003e• Kontrola propusnog opsega\u003cbr\u003e- Ograničenje brzine na osnovu porta\/protoka\u003cbr\u003e• Performanse bez zastoja\u003cbr\u003e• Kontrola oluje (Storm Control)\u003cbr\u003e- Višestruki režimi kontrole (kbps\/odnos)\u003cbr\u003e- Kontrola broadcast\/multicast\/nepoznatog unicast saobraćaja\u003cbr\u003eL2 i L2+ karakteristike • DHCP Relay\u003cbr\u003e- DHCP VLAN Relay\u003cbr\u003e• DHCP L2 Relay\u003cbr\u003e• Agregacija linkova\u003cbr\u003e- Statička agregacija linkova\u003cbr\u003e- 802.3ad LACP\u003cbr\u003e- Do 8 grupa za agregaciju i do 8 portova\u003cbr\u003epo grupi\u003cbr\u003e• Spanning Tree protokol\u003cbr\u003e- 802.1D STP\u003cbr\u003e- 802.1w RSTP\u003cbr\u003e- 802.1s MSTP\u003cbr\u003e- STP sigurnost: TC Protect, BPDU Filter\/Protect,\u003cbr\u003eRoot Protect\u003cbr\u003e• Detekcija povratne petlje (Loopback Detection)\u003cbr\u003e• Kontrola protoka\u003cbr\u003e- 802.3x kontrola protoka\u003cbr\u003e• Preslikavanje (Mirroring)\u003cbr\u003e- Port Mirroring\u003cbr\u003e- CPU Mirroring\u003cbr\u003e- Jedan na jedan\u003cbr\u003e- Više na jedan\u003cbr\u003e- Zasnovano na protoku\u003cbr\u003e- Ingress\/Egress\/Oboje\u003cbr\u003e• Protokol za detekciju veze uređaja (DLDP)\u003cbr\u003e• 802.1ab LLDP\/ LLDP-MED\u003cbr\u003eL2 Multicast • 511 IPv4, IPv6 deljenih multicast grupa\u003cbr\u003e• IGMP Snooping\u003cbr\u003e- IGMP v1\/v2\/v3 Snooping\u003cbr\u003e- Brzi izlazak (Fast Leave)\u003cbr\u003e- IGMP Snooping Querier\u003cbr\u003e- Statička konfiguracija grupe\u003cbr\u003e• Registracija Multicast VLAN-a (MVR)\u003cbr\u003e• Multicast filtriranje\u003cbr\u003e• MLD Snooping\u003cbr\u003e- MLD v1\/v2 Snooping\u003cbr\u003e- Brzi izlazak (Fast Leave)\u003cbr\u003e- MLD Snooping Querier\u003cbr\u003e- Statička konfiguracija grupe\u003cbr\u003e• Ograničeni IP Multicast (256 profila i 16 unosa po profilu)\u003cbr\u003eIPv6 podrška • IPv6 Dual IPv4\/IPv6\u003cbr\u003e• Multicast Listener Discovery (MLD) Snooping\u003cbr\u003e• IPv6 otkrivanje suseda (ND)\u003cbr\u003e• Otkrivanje maksimalne MTU jedinice putanje\u003cbr\u003e• Internet Control Message Protocol (ICMP)\u003cbr\u003everzija 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• IPv6 aplikacije\u003cbr\u003e- DHCPv6 klijent\u003cbr\u003e- Ping6\u003cbr\u003e- Tracert6\u003cbr\u003e- Telnet (v6)\u003cbr\u003e- IPv6 SNMP\u003cbr\u003e- IPv6 SSH\u003cbr\u003e- IPv6 SSL\u003cbr\u003e- Http\/Https\u003cbr\u003e- IPv6 TFTP\u003cbr\u003eVLAN • VLAN grupa\u003cbr\u003e- Maks. 4K VLAN grupa\u003cbr\u003e• 802.1Q tag VLAN\u003cbr\u003e• MAC VLAN: 12 unosa\u003cbr\u003e• Protokol VLAN\u003cbr\u003e• GVRP\u003cbr\u003e• Glasovni VLAN\u003cbr\u003eLista kontrole pristupa (ACL) • Podržava do 230 unosa\u003cbr\u003e• Vremenski raspon\u003cbr\u003e- Vremenski isečak\u003cbr\u003e- Nedeljni vremenski raspon\u003cbr\u003e- Apsolutni vremenski raspon\u003cbr\u003e- Praznik\u003cbr\u003e• ACL zasnovan na vremenu\u003cbr\u003e• MAC ACL\u003cbr\u003e- Izvorna MAC adresa\u003cbr\u003e- Odredišna MAC adresa\u003cbr\u003e- VLAN ID\u003cbr\u003e- Korisnički prioritet\u003cbr\u003e- Ether tip\u003cbr\u003e• IP ACL\u003cbr\u003e- Izvorna IP adresa\u003cbr\u003e- Odredišna IP adresa\u003cbr\u003e- IP protokol\u003cbr\u003e- TCP fleg\u003cbr\u003e- TCP\/UDP izvorni port\u003cbr\u003e- TCP\/UDP odredišni port\u003cbr\u003e- DSCP\/IP TOS\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Kombinovani ACL\u003cbr\u003e• Operacija pravila\u003cbr\u003e- Dozvoli\/Odbij\u003cbr\u003e• Akcija politike\u003cbr\u003e- Preslikaj (Mirror)\u003cbr\u003e- Ograniči brzinu\u003cbr\u003e- Preusmeri (Redirect)\u003cbr\u003e- QoS oznaka\u003cbr\u003e• Povezivanje ACL pravila\u003cbr\u003e- Povezivanje porta\u003cbr\u003e- Povezivanje VLAN-a\u003cbr\u003e• Akcije za tokove\u003cbr\u003e- Preslikaj (na podržani interfejs)\u003cbr\u003e- Preusmeri (na podržani interfejs)\u003cbr\u003e- Ograniči brzinu\u003cbr\u003e- QoS oznaka\u003cbr\u003eSigurnost • AAA\u003cbr\u003e• 802.1X\u003cbr\u003e- Autentifikacija zasnovana na portu\u003cbr\u003e- Autentifikacija zasnovana na MAC (host) adresi\u003cbr\u003e- Metod autentifikacije uključuje PAP\/EAP-MD5\u003cbr\u003e- MAB\u003cbr\u003e- Gostujući VLAN\u003cbr\u003e- Podržava Radius autentifikaciju i\u003cbr\u003eodgovornost\u003cbr\u003e• IP\/IPv6-MAC povezivanje\u003cbr\u003e- 512 unosa povezivanja\u003cbr\u003e- DHCP Snooping\u003cbr\u003e- DHCPv6 Snooping\u003cbr\u003e- ARP inspekcija\u003cbr\u003e- ND detekcija\u003cbr\u003e• IP Source Guard\u003cbr\u003e- 253 unosa\u003cbr\u003e- Izvorna IP adresa + Izvorna MAC adresa\u003cbr\u003e• IPv6 Source Guard\u003cbr\u003e- 183 unosa\u003cbr\u003e- Izvorna IPv6 adresa + Izvorna MAC adresa\u003cbr\u003e• DoS zaštita\u003cbr\u003e• Statička\/Dinamička\/Trajna sigurnost porta\u003cbr\u003e- Do 64 MAC adrese po portu\u003cbr\u003e• Broadcast\/Multicast\/Unicast Storm Control\u003cbr\u003e- Režim kontrole kbps\/odnos\u003cbr\u003e• Izolacija portova\u003cbr\u003e• Sigurno upravljanje putem veba preko HTTPS-a sa\u003cbr\u003eSSLv3\/TLS 1.2\u003cbr\u003e• Sigurno upravljanje komandnom linijom (CLI)\u003cbr\u003esa SSHv1\/SSHv2\u003cbr\u003e• Kontrola pristupa zasnovana na IP\/portu\/MAC adresi\u003cbr\u003eMIB-ovi • MIB II (RFC1213)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Remote Ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Podrška za privatne TP-Link MIB-ove\u003cbr\u003e• RMON MIB(RFC1757, rmon 1,2,3,9)\u003cbr\u003e\u003cstrong\u003eUPRAVLJANJE\u003c\/strong\u003e\u003cbr\u003eOmada aplikacija Da\u003cbr\u003eCentralizovano upravljanje • Omada kontroler baziran na oblaku\u003cbr\u003e• Omada hardverski kontroler (OC300)\u003cbr\u003e• Omada hardverski kontroler (OC200)\u003cbr\u003e• Omada softverski kontroler\u003cbr\u003eCloud pristup Da (kroz OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller)\u003cbr\u003eKarakteristike upravljanja • Web GUI\u003cbr\u003e• Interfejs komandne linije (CLI) kroz telnet\u003cbr\u003e• SNMPv1\/v2c\/v3\u003cbr\u003e• SNMP Trap\/Inform\u003cbr\u003e• RMON (1,2,3,9 grupa)\u003cbr\u003e• SDM šablon\u003cbr\u003e• DHCP\/BOOTP klijent\u003cbr\u003e• Dualna slika, dualna konfiguracija\u003cbr\u003e• Nadzor procesora\u003cbr\u003e• Dijagnostika kablova\u003cbr\u003e• EEE\u003cbr\u003e• SNTP\u003cbr\u003e• Sistemski dnevnik\u003cbr\u003e\u003cstrong\u003eOSTALO\u003c\/strong\u003e\u003cbr\u003eSertifikacija CE, FCC, RoHS\u003cbr\u003eSadržaj pakovanja • TL-SG2210MP\u003cbr\u003e• Kabl za napajanje\u003cbr\u003e• Vodič za instalaciju\u003cbr\u003e• Komplet za montažu u rack\u003cbr\u003e• Gumene nožice\u003cbr\u003eSistemski zahtevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7\/8\/10, MAC® OS, NetWare®, UNIX® ili Linux.\u003cbr\u003eRadno okruženje • Radna temperatura: 0–50 ℃ (32–122 ℉);\u003cbr\u003e• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)\u003cbr\u003e• Radna vlažnost: 10–90% RH bez kondenzacije\u003cbr\u003e• Vlažnost skladištenja: 5–90% RH bez kondenzacije\u003c\/p\u003e\n\n\n\u003c\/div\u003e\u003c\/div\u003e\u003c\/div\u003eUradna stran proizvajalca: https:\/\/www.tp-link.com\/en\/business-networking\/poe-switch\/tl-sg2210mp\/","brand":"Isistemi d.o.o. - servis računalnikov in telefonije","offers":[{"title":"Default Title","offer_id":52418104721751,"sku":"TL-SG2210MP","price":323.0,"currency_code":"BAM","in_stock":false}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0759\/7827\/7207\/files\/tl-sg2210mp-1.jpg?v=1773923716","url":"https:\/\/isistemi.si\/bs-ba\/products\/tp-link-jetstream-8-port-gigabit-smart-poe-2-port-gigabit-sfp-switch-stikalo","provider":"Isistemi d.o.o. - servis računalnikov in telefonije","version":"1.0","type":"link"}