{"product_id":"tp-link-jetstream-24-port-gigabit-poe-stikalo-z-4-port-10ge-sfp-l2","title":"TP-LINK JetStream 24-portni gigabitni PoE+ switch sa 4-portnim 10GE SFP+ L2+","description":"\u003cdiv data-content-type=\"row\" data-appearance=\"contained\" data-element=\"main\"\u003e\u003cdiv data-enable-parallax=\"0\" data-parallax-speed=\"0.5\" data-background-images=\"{}\" data-background-type=\"image\" data-video-loop=\"true\" data-video-play-only-visible=\"true\" data-video-lazy-load=\"true\" data-video-fallback-src=\"\" data-background-lazy-load=\"\" data-element=\"inner\" data-pb-style=\"FK4S47K\"\u003e\u003cdiv data-content-type=\"text\" data-appearance=\"default\" data-element=\"main\"\u003e\n\n\u003cp\u003e10G munjevito brza uzlazna veza: 4 × 10 Gbps SFP+ slota omogućavaju povezivanje velike propusnosti i neblokirajuću sklopnu sposobnost.\u003cbr\u003e384 W PoE budžet: 24 × 802.3at\/af-kompatibilna PoE+ porta sa ukupnom snagom od 384 W*.\u003cbr\u003eIntegrisano u Omada SDN: Zero-Touch Provisioning (ZTP)**, centralizovano upravljanje u oblaku i inteligentno praćenje.\u003cbr\u003eCentralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu udobnost i jednostavno upravljanje.\u003cbr\u003eStatičko rutiranje: Pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.\u003cbr\u003eRobusne sigurnosne strategije: IP-MAC-port povezivanje, ACL, sigurnost porta, DoS zaštita, kontrola oluja, DHCP snooping, 802.1X, Radius autentifikacija i još mnogo toga.\u003cbr\u003eOptimizujte glasovne i video aplikacije: L2\/L3\/L4 QoS i IGMP snooping.\u003cbr\u003eSamostalno upravljanje: web, CLI (konzolni port, Telnet, SSH), SNMP, RMON i dual image donose moćne mogućnosti upravljanja\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eKARAKTERISTIKE HARDVERA\u003c\/strong\u003e\u003cbr\u003eInterfejs • 24 × 10\/100\/1000 Mbps RJ45 porta\u003cbr\u003e• 4× 10G SFP+ slota\u003cbr\u003e• 1× RJ45 konzolni port\u003cbr\u003e• 1 × Micro-USB konzolni port\u003cbr\u003eKoličina ventilatora 2\u003cbr\u003eNapajanje 100-240 V AC~50\/60 Hz\u003cbr\u003ePoE+ portovi (RJ45) • Standard: usklađeno sa 802.3at\/af\u003cbr\u003e• PoE+ portovi: 24 porta, do 30 W po portu\u003cbr\u003e• Budžet snage: 384 W\u003cbr\u003eDimenzije (Š x D x V) 17,3 × 13,0 × 1,7 in (440 × 330 × 44 mm)\u003cbr\u003eMontaža u ormar (rack-mount)\u003cbr\u003eMaksimalna potrošnja energije • V1: 465,8 W (110 V\/60 Hz) (sa priključenim 384 W PD uređajem); 34,4 W (110 V\/60 Hz) (bez priključenog PD uređaja)\u003cbr\u003e• V2: 455,5 W (110 V\/60 Hz) (sa priključenim 384 W PD)\u003cbr\u003eMaksimalna disipacija toplote • V1: 1589,31 BTU\/h (110 V\/60 Hz) (sa priključenim 384 W PD uređajem); 117,38 BTU\/h (110 V\/60 Hz) (bez priključenog PD uređaja)\u003cbr\u003e• V2: 1554,39 BTU\/h (110 V\/60 Hz) (sa priključenim 384 W PD)\u003cbr\u003e\u003cstrong\u003ePERFORMANSE\u003c\/strong\u003e\u003cbr\u003eKapacitet prebacivanja 128 Gbps\u003cbr\u003eBrzina prosljeđivanja paketa 95,23 Mpps\u003cbr\u003eMAC adresna tabela 16 K\u003cbr\u003eBafer paketa 12 Mbit\u003cbr\u003eJumbo okvir 9 KB\u003cbr\u003e\u003cstrong\u003eSOFTVERSKE KARAKTERISTIKE\u003c\/strong\u003e\u003cbr\u003eKvalitet usluge (QoS) • 8 prioritetnih redova čekanja\u003cbr\u003e• 802.1p CoS\/DSCP prioritet\u003cbr\u003e• Raspoređivanje redova čekanja\u003cbr\u003e- SP (strogi prioritet)\u003cbr\u003e- WRR (ponderisano kružno raspoređivanje)\u003cbr\u003e- SP+WRR\u003cbr\u003e• Kontrola propusnog opsega\u003cbr\u003e- Ograničenje brzine na osnovu porta\/protoka\u003cbr\u003e• Glatkiji rad\u003cbr\u003e• Akcija za tokove\u003cbr\u003e- Preslikavanje (na podržani interfejs)\u003cbr\u003e- Preusmjeravanje (na podržani interfejs)\u003cbr\u003e- Ograničenje brzine\u003cbr\u003e- QoS napomena\u003cbr\u003eL2 i L2+ karakteristike • Agregacija veza\u003cbr\u003e- statička agregacija veza\u003cbr\u003e- 802.3ad LACP\u003cbr\u003e- Do 8 grupa za agregaciju, koje sadrže 8 portova po grupi\u003cbr\u003e• Spanning Tree Protocol\u003cbr\u003e- 802.1d STP\u003cbr\u003e- 802.1w RSTP\u003cbr\u003e- 802.1s MSTP\u003cbr\u003e- STP sigurnost: TC Protect, BPDU Filter, Root Protect\u003cbr\u003e• Otkrivanje povratne petlje\u003cbr\u003e- Na osnovu portova\u003cbr\u003e- Na osnovu VLAN-a\u003cbr\u003e• Kontrola toka\u003cbr\u003e- 802.3x kontrola toka\u003cbr\u003e- HOL prevencija blokiranja\u003cbr\u003e• Preslikavanje (Mirroring)\u003cbr\u003e- Preslikavanje portova\u003cbr\u003e- Preslikavanje CPU-a\u003cbr\u003e- Jedan na jedan\u003cbr\u003e- Više na jedan\u003cbr\u003e- Tx\/Rx\/oboje\u003cbr\u003eL2 Multicast • IGMP Snooping\u003cbr\u003e- IGMP v1\/v2\/v3 snooping\u003cbr\u003e- Brzi izlaz\u003cbr\u003e- IGMP Snooping Querier\u003cbr\u003e- IGMP autentifikacija\u003cbr\u003e• IGMP autentifikacija\u003cbr\u003e• MLD snooping\u003cbr\u003e- MLD v1\/v2 snooping\u003cbr\u003e- Brzi izlaz\u003cbr\u003e- MLD Snooping Querier\u003cbr\u003e- Statička konfiguracija grupe\u003cbr\u003e- Ograničeni IP Multicast\u003cbr\u003e• MVR\u003cbr\u003e• Multicast filtriranje: 256 profila i 16 unosa po profilu\u003cbr\u003eVLAN • VLAN grupa\u003cbr\u003e- Maksimalno 4K VLAN grupa\u003cbr\u003e• 802.1Q označeni VLAN\u003cbr\u003e• MAC VLAN: 30 unosa\u003cbr\u003e• Protokol VLAN: Protocol Template 16, Protocol VLAN 16\u003cbr\u003e• Privatni VLAN\u003cbr\u003e• GVRP\u003cbr\u003e• VLAN VPN (QinQ)\u003cbr\u003e- QinQ na osnovu porta\u003cbr\u003e- Selektivni QinQ\u003cbr\u003e• Glasovni VLAN\u003cbr\u003eLista kontrole pristupa (ACL) • ACL na osnovu vremena\u003cbr\u003e• MAC ACL\u003cbr\u003e- Izvor MAC\u003cbr\u003e- Cilj MAC\u003cbr\u003e- VLAN ID\u003cbr\u003e- Korisnički prioritet\u003cbr\u003e- Ether tip\u003cbr\u003e• IP ACL\u003cbr\u003e- Izvorni IP\u003cbr\u003e- Odredišni IP\u003cbr\u003e- Fragment\u003cbr\u003e- IP protokol\u003cbr\u003e- TCP zastavica\u003cbr\u003e- TCP\/UDP port\u003cbr\u003e- TOS DSCP\/IP\u003cbr\u003e- Korisnički prioritet\u003cbr\u003e• Kombinovani ACL\u003cbr\u003e• ACL sadržaja paketa\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Politika\u003cbr\u003e- Preslikavanje\u003cbr\u003e- Preusmjeravanje\u003cbr\u003e- Ograničenje brzine\u003cbr\u003e- QoS napomena\u003cbr\u003e• ACL primijenjen na port\/VLAN\u003cbr\u003eSigurnost • IP-MAC-Port povezivanje\u003cbr\u003e- 512 unosa\u003cbr\u003e- DHCP snooping\u003cbr\u003e- ARP inspekcija\u003cbr\u003e- IPv4 Source Guard: 100 unosa\u003cbr\u003e• IPv6-MAC-Port povezivanje\u003cbr\u003e- 512 unosa\u003cbr\u003e- DHCPv6 snooping\u003cbr\u003e- ND detekcija\u003cbr\u003e- IPv6 Source Guard: 100 unosa\u003cbr\u003e• DoS zaštita\u003cbr\u003e• Statička\/dinamička sigurnost porta\u003cbr\u003e- Do 64 MAC adrese po portu\u003cbr\u003e• Broadcast\/Multicast\/Unicast kontrola oluja\u003cbr\u003e- kbps\/odnos metoda kontrole\u003cbr\u003e• 802.1X\u003cbr\u003e- Autentifikacija na osnovu porta\u003cbr\u003e- Autentifikacija na osnovu Mac adrese\u003cbr\u003e- VLAN dodjela\u003cbr\u003e- MAB\u003cbr\u003e- Gostujući VLAN\u003cbr\u003e- Podržava Radius autentifikaciju i računovodstvo\u003cbr\u003e• AAA (uključujući TACACS+)\u003cbr\u003e• Izolacija porta\u003cbr\u003e• Sigurno web upravljanje putem HTTPS sa SSLv3\/TLS 1.2\u003cbr\u003e• Sigurno upravljanje interfejsom komandne linije (CLI) sa SSHv1\/SSHv2\u003cbr\u003e• Kontrola pristupa na osnovu IP\/porta\/MAC adrese\u003cbr\u003eIPv6 • IPv6 Dual IPv4\/IPv6\u003cbr\u003e• Multicast Listener Discovery (MLD) snooping\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• IPv6 interfejs\u003cbr\u003e• Statičko IPv6 rutiranje\u003cbr\u003e• IPv6 otkrivanje susjeda (ND)\u003cbr\u003e• Otkrivanje maksimalne prenosive jedinice (MTU)\u003cbr\u003e• Internet Control Message Protocol (ICMP) verzija 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• IPv6 aplikacije\u003cbr\u003e- DHCPv6 klijent\u003cbr\u003e- Ping6\u003cbr\u003e- Tracert6\u003cbr\u003e- Telnet (v6)\u003cbr\u003e- IPv6 SNMP\u003cbr\u003e- IPv6 SSH\u003cbr\u003e- IPv6 SSL\u003cbr\u003e- Http\/Https\u003cbr\u003e- IPv6 TFTP\u003cbr\u003eL3 funkcije • 16 IPv4\/IPv6 interfejsa\u003cbr\u003e• Statičko rutiranje\u003cbr\u003e- 48 statičkih ruta\u003cbr\u003e• Statički ARP\u003cbr\u003e- 128 statičkih unosa\u003cbr\u003e• Proxy ARP\u003cbr\u003e• Gratuitous ARP\u003cbr\u003e• DHCP server\u003cbr\u003e• DHCP Relay\u003cbr\u003e- DHCP interfejs relej\u003cbr\u003e- DHCP VLAN relej\u003cbr\u003e• DHCP L2 relej\u003cbr\u003eNapredne funkcije • Automatsko otkrivanje uređaja\u003cbr\u003e• Grupna konfiguracija\u003cbr\u003e• Grupna nadogradnja firmvera\u003cbr\u003e• Inteligentno praćenje mreže\u003cbr\u003e• Upozorenja o nenormalnim događajima\u003cbr\u003e• Unified konfiguracija\u003cbr\u003e• Raspored ponovnog pokretanja\u003cbr\u003eMIB • MIB II (RFC1213)\u003cbr\u003e• Interfejs MIB (RFC2233)\u003cbr\u003e• Ethernet interfejs MIB (RFC1643)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• RMON MIB (RFC2819)\u003cbr\u003e• RMON2 MIB (RFC2021)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Remote Ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Podržava TP-Link privatni MIB\u003cbr\u003e\u003cstrong\u003eUPRAVLJANJE\u003c\/strong\u003e\u003cbr\u003eOmada aplikacija Da. Zahtijeva upotrebu OC300, OC200, Omada kontrolera zasnovanog na oblaku ili Omada softverskog kontrolera.\u003cbr\u003eCentralizovano upravljanje • Omada kontroler u oblaku\u003cbr\u003e• Omada hardverski kontroler (OC300)\u003cbr\u003e• Omada hardverski kontroler (OC200)\u003cbr\u003e• Omada softverski kontroler\u003cbr\u003ePristup oblaku Da. Zahtijeva upotrebu OC300, OC200, Omada kontrolera zasnovanog na oblaku ili Omada softverskog kontrolera.\u003cbr\u003eZero-Touch Provisioning Da. Zahtijeva upotrebu Omada kontrolera u oblaku.\u003cbr\u003eFunkcije upravljanja • Web\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eGUI\u003c\/strong\u003e\u003cbr\u003e• Interfejs komandne linije (CLI) preko konzolnog porta, telnet\u003cbr\u003e• SNMP v1\/v2c\/v3\u003cbr\u003e- Trap\/Inform\u003cbr\u003e- RMON (1,2,3,9 grupa)\u003cbr\u003e• SDM šablon\u003cbr\u003e• DHCP\/BOOTP klijent\u003cbr\u003e• 802.1ab LLDP\/LLDP-MED\u003cbr\u003e• DHCP automatska instalacija\u003cbr\u003e• Dual image, dual konfiguracija\u003cbr\u003e• CPU nadzor\u003cbr\u003e• Kablovska dijagnostika\u003cbr\u003e• EEE\u003cbr\u003e• Oporavak lozinke\u003cbr\u003e• SNTP\u003cbr\u003e• Sistemski dnevnik\u003cbr\u003e\u003cstrong\u003eOSTALO\u003c\/strong\u003e\u003cbr\u003eSertifikacija CE, FCC, RoHS\u003cbr\u003eSadržaj paketa • TL-SG3428XMP svič\u003cbr\u003e• Kabl za napajanje\u003cbr\u003e• Vodič za brzu instalaciju\u003cbr\u003e• Komplet za montažu u ormar\u003cbr\u003e• Gumene nožice\u003cbr\u003eSistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® ili Linux.\u003cbr\u003eOkruženje • Radna temperatura: 0–45 ℃ (32–113 ℉);\u003cbr\u003e• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)\u003cbr\u003e• Radna vlažnost: 10–90 % RH bez kondenzacije\u003cbr\u003e• Vlažnost skladištenja: 5–90 % RH bez kondenzacije\u003c\/p\u003e\n\n\n\u003c\/div\u003e\u003c\/div\u003e\u003c\/div\u003eUradna stran proizvajalca: https:\/\/www.tp-link.com\/en\/business-networking\/omada-sdn-switch\/tl-sg3428xmp\/","brand":"Isistemi d.o.o. - servis računalnikov in telefonije","offers":[{"title":"Default Title","offer_id":52418116026711,"sku":"TL-SG3428XMP","price":991.0,"currency_code":"BAM","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0759\/7827\/7207\/files\/tl-sg3428xmp-2.jpg?v=1773923892","url":"https:\/\/isistemi.si\/bs-ba\/products\/tp-link-jetstream-24-port-gigabit-poe-stikalo-z-4-port-10ge-sfp-l2","provider":"Isistemi d.o.o. - servis računalnikov in telefonije","version":"1.0","type":"link"}