{"product_id":"tp-link-jetstream-24-port-2-5gbase-t-l2-managed-switch-stikalo-z-4-10ge-sfp-porti","title":"TP-LINK JetStream 24-portni 2.5GBASE-T L2+ upravljivi svič sa 4 10GE SFP+ porta","description":"\u003cdiv data-content-type=\"row\" data-appearance=\"contained\" data-element=\"main\"\u003e\u003cdiv data-enable-parallax=\"0\" data-parallax-speed=\"0.5\" data-background-images=\"{}\" data-background-type=\"image\" data-video-loop=\"true\" data-video-play-only-visible=\"true\" data-video-lazy-load=\"true\" data-video-fallback-src=\"\" data-background-lazy-load=\"\" data-element=\"inner\" data-pb-style=\"FK4S47K\"\u003e\u003cdiv data-content-type=\"text\" data-appearance=\"default\" data-element=\"main\"\u003e\n\n\u003cp\u003eBrzine od 2,5 Gbps: 24× 2,5 Gbps RJ45 porta nude velike brzine i pouzdane veze sa drugim svičevima i uređajima.\u003cbr\u003e10G munjevito brza uzlazna veza: 4 × 10 Gbps SFP+ slota omogućavaju povezivanje sa visokim propusnim opsegom i preklopni kapacitet bez blokiranja.\u003cbr\u003eIntegrisano u Omada SDN: Zero-Touch Provisioning (ZTP)*, centralizovano upravljanje u oblaku i inteligentni nadzor.\u003cbr\u003eCentralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu udobnost i lako upravljanje.\u003cbr\u003eStatičko rutiranje: Pomaže u rutiranju internog saobraćaja za efikasnije korišćenje mrežnih resursa.\u003cbr\u003eRobusne sigurnosne strategije: IP-MAC-port vezivanje, ACL, sigurnost portova, DoS odbrana, kontrola oluja (storm control), DHCP snooping, 802.1X, Radius autentifikacija i još mnogo toga.\u003cbr\u003eOptimizujte glasovne i video aplikacije: L2\/L3\/L4 QoS i IGMP snooping.\u003cbr\u003eSamostalno upravljanje: veb, CLI (konzolni port, Telnet, SSH), SNMP, RMON i dvostruki imidž donose moćne mogućnosti upravljanja\u003cbr\u003e\u003cbr\u003e\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eKARAKTERISTIKE HARDVERA\u003c\/strong\u003e\u003cbr\u003eInterfejs • 24× 2,5 Gbps RJ45 porta\u003cbr\u003e• 4× 10G SFP+ slota\u003cbr\u003e• 1× RJ45 konzolni port\u003cbr\u003e• 1 × Micro-USB konzolni port\u003cbr\u003eBroj ventilatora 1\u003cbr\u003eNapajanje 100-240 V AC~50\/60 Hz\u003cbr\u003eDimenzije (Š x D x V) 17,3 × 7,1 × 1,7 in (440 × 180 × 44 mm)\u003cbr\u003eMontaža u ormar (Rackmount)\u003cbr\u003eMaksimalna potrošnja energije 45,1 W (110V\/60Hz)\u003cbr\u003eMaksimalna disipacija toplote 154,38 BTU\/h (110 V\/60 Hz)\u003cbr\u003e\u003cstrong\u003ePERFORMANSE\u003c\/strong\u003e\u003cbr\u003ePreklopni kapacitet 200 Gbps\u003cbr\u003eBrzina prosleđivanja paketa 148,80 Mpps\u003cbr\u003eMAC adresa tabela 32 K\u003cbr\u003eBafer paketa 16 Mbit\u003cbr\u003eJumbo frejm 9 KB\u003cbr\u003e\u003cstrong\u003eKARAKTERISTIKE SOFTVERA\u003c\/strong\u003e\u003cbr\u003eKvalitet usluge (QoS) • 8 prioritetnih redova\u003cbr\u003e• 802.1p CoS\/DSCP prioritet\u003cbr\u003e• Raspoređivanje redova\u003cbr\u003e- SP (strogi prioritet)\u003cbr\u003e- WRR (ponderisano kružno raspoređivanje)\u003cbr\u003e- SP+WRR\u003cbr\u003e• Kontrola propusnog opsega\u003cbr\u003e- Ograničenje brzine na osnovu porta\/protoka\u003cbr\u003e• Glatki rad\u003cbr\u003e• Akcija za protoke\u003cbr\u003e- Preslikavanje (na podržani interfejs)\u003cbr\u003e- Preusmeravanje (na podržani interfejs)\u003cbr\u003e- Ograničenje brzine\u003cbr\u003e- QoS napomena\u003cbr\u003eL3 funkcije • 32 IPv4\/IPv6 interfejsa\u003cbr\u003e• Statičko rutiranje\u003cbr\u003e- 48 statičkih ruta\u003cbr\u003e• Statički ARP\u003cbr\u003e- 128 statičkih unosa\u003cbr\u003e• Proxy ARP\u003cbr\u003e• Gratuitous ARP\u003cbr\u003e• DHCP server\u003cbr\u003e• DHCP Relay\u003cbr\u003e- DHCP interfejs relay\u003cbr\u003e- DHCP VLAN relay\u003cbr\u003e• DHCP L2 relay\u003cbr\u003eL2 i L2+ karakteristike • Agregacija linkova\u003cbr\u003e- statička agregacija linkova\u003cbr\u003e- 802.3ad LACP\u003cbr\u003e- Do 8 agregacijskih grupa koje sadrže 8 portova po grupi\u003cbr\u003e• Spanning Tree Protocol\u003cbr\u003e- 802.1d STP\u003cbr\u003e- 802.1w RSTP\u003cbr\u003e- 802.1s MSTP\u003cbr\u003e- STP sigurnost: TC Protect, BPDU Filter, Root Protect\u003cbr\u003e• Detekcija povratne petlje\u003cbr\u003e- Zasnovano na portu\u003cbr\u003e- Zasnovano na VLAN-u\u003cbr\u003e• Kontrola protoka\u003cbr\u003e- 802.3x kontrola protoka\u003cbr\u003e- Prevencija HOL blokiranja\u003cbr\u003e• Preslikavanje (Mirroring)\u003cbr\u003e- Preslikavanje portova\u003cbr\u003e- Preslikavanje CPU-a\u003cbr\u003e- Jedan na jedan\u003cbr\u003e- Više na jedan\u003cbr\u003e- Tx\/Rx\/oba\u003cbr\u003eL2 Multicast • IGMP Snooping\u003cbr\u003e- IGMP v1\/v2\/v3 snooping\u003cbr\u003e- Fast Leave\u003cbr\u003e- IGMP Snooping Querier\u003cbr\u003e- IGMP autentifikacija\u003cbr\u003e• IGMP autentifikacija\u003cbr\u003e• MLD snooping\u003cbr\u003e- MLD v1\/v2 snooping\u003cbr\u003e- Fast Leave\u003cbr\u003e- MLD Snooping Querier\u003cbr\u003e- Konfiguracija statičke grupe\u003cbr\u003e- Ograničeni IP Multicast\u003cbr\u003e• MVR\u003cbr\u003e• Multicast filtriranje: 256 profila i 16 unosa po profilu\u003cbr\u003eNapredne funkcije • Automatsko otkrivanje uređaja\u003cbr\u003e• Grupna konfiguracija\u003cbr\u003e• Grupna nadogradnja firmvera\u003cbr\u003e• Inteligentni nadzor mreže\u003cbr\u003e• Upozorenja o anomalijama\u003cbr\u003e• Objedinjena konfiguracija\u003cbr\u003e• Raspored ponovnog pokretanja\u003cbr\u003eVLAN • VLAN grupa\u003cbr\u003e- Maksimalno 4K VLAN grupa\u003cbr\u003e• 802.1Q tagovani VLAN\u003cbr\u003e• MAC VLAN: 256 unosa\u003cbr\u003e• Protokol VLAN: Protocol Template 16, Protocol VLAN 16\u003cbr\u003e• GVRP\u003cbr\u003e• VLAN VPN (QinQ)\u003cbr\u003e- QinQ zasnovan na portu\u003cbr\u003e- Selektivni QinQ\u003cbr\u003e• Glasovni VLAN\u003cbr\u003eLista kontrole pristupa (ACL) • ACL zasnovan na vremenu\u003cbr\u003e• MAC ACL\u003cbr\u003e- Izvorni MAC\u003cbr\u003e- Odredišni MAC\u003cbr\u003e- VLAN ID\u003cbr\u003e- Korisnički prioritet\u003cbr\u003e- Ether tip\u003cbr\u003e• IP ACL\u003cbr\u003e- Izvorni IP\u003cbr\u003e- Odredišni IP\u003cbr\u003e- Fragment\u003cbr\u003e- IP protokol\u003cbr\u003e- TCP zastavica\u003cbr\u003e- TCP\/UDP port\u003cbr\u003e- TOS DSCP\/IP\u003cbr\u003e- Korisnički prioritet\u003cbr\u003e• Kombinovani ACL\u003cbr\u003e• ACL sadržaja paketa\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Politika\u003cbr\u003e- Preslikavanje\u003cbr\u003e- Preusmeravanje\u003cbr\u003e- Ograničenje brzine\u003cbr\u003e- QoS napomena\u003cbr\u003e• ACL primenjen na port\/VLAN\u003cbr\u003eSigurnost • IP-MAC-Port vezivanje\u003cbr\u003e- 512 unosa\u003cbr\u003e- DHCP snooping\u003cbr\u003e- ARP inspekcija\u003cbr\u003e- IPv4 Source Guard: 100 unosa\u003cbr\u003e• IPv6-MAC-Port vezivanje\u003cbr\u003e- 512 unosa\u003cbr\u003e- DHCPv6 snooping\u003cbr\u003e- ND detekcija\u003cbr\u003e- IPv6 Source Guard: 100 unosa\u003cbr\u003e• DoS odbrana\u003cbr\u003e• Statička\/dinamička sigurnost portova\u003cbr\u003e- Do 64 MAC adrese po portu\u003cbr\u003e• Broadcast\/Multicast\/Unicast kontrola oluja\u003cbr\u003e- kbps\/odnos metoda kontrole\u003cbr\u003e• 802.1X\u003cbr\u003e- Autentifikacija zasnovana na portu\u003cbr\u003e- Autentifikacija zasnovana na MAC adresi\u003cbr\u003e- VLAN dodela\u003cbr\u003e- MAB\u003cbr\u003e- Gostujući VLAN\u003cbr\u003e- Podržava Radius autentifikaciju i odgovornost\u003cbr\u003e• AAA (uključujući TACACS+)\u003cbr\u003e• Izolacija portova\u003cbr\u003e• Bezbedno veb upravljanje putem HTTPS-a sa SSLv3\/TLS 1.2\u003cbr\u003e• Bezbedno CLI upravljanje putem SSHv1\/SSHv2\u003cbr\u003e• Kontrola pristupa zasnovana na IP\/Port\/MAC adresi\u003cbr\u003eIPv6 • IPv6 Dual IPv4\/IPv6\u003cbr\u003e• MLD (Multicast Listener Discovery) snooping\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• IPv6 interfejs\u003cbr\u003e• IPv6 statičko rutiranje\u003cbr\u003e• IPv6 komšijsko otkrivanje (ND)\u003cbr\u003e• Otkrivanje maksimalne prenosne jedinice (MTU)\u003cbr\u003e• Internet protokol za kontrolne poruke (ICMP) verzija 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• IPv6 aplikacije\u003cbr\u003e- DHCPv6 klijent\u003cbr\u003e- Ping6\u003cbr\u003e- Tracert6\u003cbr\u003e- Telnet (v6)\u003cbr\u003e- IPv6 SNMP\u003cbr\u003e- IPv6 SSH\u003cbr\u003e- IPv6 SSL\u003cbr\u003e- Http\/Https\u003cbr\u003e- IPv6 TFTP\u003cbr\u003eMIB • MIB II (RFC1213)\u003cbr\u003e• Interface MIB (RFC2233)\u003cbr\u003e• Ethernet Interface MIB (RFC1643)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• RMON MIB (RFC2819)\u003cbr\u003e• RMON2 MIB (RFC2021)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Remote Ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Podržava TP-Link privatni MIB\u003cbr\u003e\u003cstrong\u003eUPRAVLJANJE\u003c\/strong\u003e\u003cbr\u003eOmada aplikacija Da. Zahteva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.\u003cbr\u003eCentralizovano upravljanje • Omada kontroler u oblaku\u003cbr\u003e• Omada hardverski kontroler (OC300)\u003cbr\u003e• Omada hardverski kontroler (OC200)\u003cbr\u003e• Omada softverski kontroler\u003cbr\u003ePristup oblaku Da. Zahteva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.\u003cbr\u003eZero-Touch Provisioning Da. Zahteva korišćenje Omada kontrolera u oblaku.\u003cbr\u003eFunkcije upravljanja • Veb GUI\u003cbr\u003e• CLI (komandna linija) preko konzolnog porta, telnet\u003cbr\u003e• SNMP v1\/v2c\/v3\u003cbr\u003e- Trap\/Inform\u003cbr\u003e- RMON (1,2,3,9 grupe)\u003cbr\u003e• SDM šablon\u003cbr\u003e• DHCP\/BOOTP klijent\u003cbr\u003e• 802.1ab LLDP\/LLDP-MED\u003cbr\u003e• DHCP automatska instalacija\u003cbr\u003e• Dvostruki imidž, dvostruka konfiguracija\u003cbr\u003e• Nadzor procesora\u003cbr\u003e• Dijagnostika kablova\u003cbr\u003e• EEE\u003cbr\u003e• Oporavak lozinke\u003cbr\u003e• SNTP\u003cbr\u003e• Sistemski dnevnik\u003cbr\u003e\u003cstrong\u003eOSTALO\u003c\/strong\u003e\u003cbr\u003eSertifikacija CE, FCC, RoHS\u003cbr\u003eSadržaj pakovanja\u003cbr\u003e• Svič TL-SG3428X-M2\u003cbr\u003e• Kabl za napajanje\u003cbr\u003e• Vodič za brzu instalaciju\u003cbr\u003e• Komplet za montažu u ormar\u003cbr\u003e• Gumene nožice\u003cbr\u003eSistemski zahtevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® ili Linux.\u003cbr\u003eOkruženje • Radna temperatura: 0–40 ℃ (32–104 ℉);\u003cbr\u003e• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)\u003cbr\u003e• Radna vlažnost: 10–90 % RH bez kondenzacije\u003cbr\u003e• Vlažnost skladištenja: 5–90 % RH bez kondenzacije\u003c\/p\u003e\n\n\n\u003c\/div\u003e\u003c\/div\u003e\u003c\/div\u003eUradna stran proizvajalca: https:\/\/www.tp-link.com\/en\/business-networking\/omada-switch-l3-l2-managed\/tl-sg3428x-m2\/#overview","brand":"Isistemi d.o.o. - servis računalnikov in telefonije","offers":[{"title":"Default Title","offer_id":52418122875223,"sku":"TL-SG3428X-M2","price":996.0,"currency_code":"BAM","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0759\/7827\/7207\/files\/tl-sg3428x-m2.png?v=1773923946","url":"https:\/\/isistemi.si\/bs-ba\/products\/tp-link-jetstream-24-port-2-5gbase-t-l2-managed-switch-stikalo-z-4-10ge-sfp-porti","provider":"Isistemi d.o.o. - servis računalnikov in telefonije","version":"1.0","type":"link"}