{"product_id":"tp-link-jetstream-18-port-gigabit-smart-switch-z-16-port-poe","title":"TP-LINK JetStream 18-portni Gigabit Smart Switch sa 16 PoE+ portova","description":"\u003cdiv data-content-type=\"row\" data-appearance=\"contained\" data-element=\"main\"\u003e\u003cdiv data-enable-parallax=\"0\" data-parallax-speed=\"0.5\" data-background-images=\"{}\" data-background-type=\"image\" data-video-loop=\"true\" data-video-play-only-visible=\"true\" data-video-lazy-load=\"true\" data-video-fallback-src=\"\" data-background-lazy-load=\"\" data-element=\"inner\" data-pb-style=\"FK4S47K\"\u003e\u003cdiv data-content-type=\"text\" data-appearance=\"default\" data-element=\"main\"\u003e\n\n\u003cp\u003e150 W PoE: 16 × 802.3at\/af-kompatibilnih PoE+ portova sa ukupnom snagom od 150 W.\u003cbr\u003ePuni gigabitni portovi: 16× gigabitnih PoE+ portova i 2× gigabitna SFP slota obezbjeđuju brze veze.\u003cbr\u003eIntegrisano u Omada SDN: Zero-Touch Provisioning (ZTP)**, centralizovano upravljanje u oblaku i inteligentno praćenje.\u003cbr\u003eCentralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu praktičnost i lako upravljanje.\u003cbr\u003eStatičko rutiranje: Pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.\u003cbr\u003eRobusne bezbjednosne strategije: IP-MAC-port povezivanje, ACL, bezbjednost portova, zaštita od DoS napada, kontrola oluja, DHCP snooping, 802.1X, Radius autentifikacija i još mnogo toga.\u003cbr\u003eOptimizacija glasovnih i video aplikacija: L2\/L3\/L4 QoS i IGMP snooping.\u003cbr\u003eIPv6: Podrška za IPv6 sa dual stack IPv4\/IPv6, MLD snooping, IPv6 otkrivanje susjeda.\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eHARDVERSKE KARAKTERISTIKE\u003c\/strong\u003e\u003cbr\u003eStandardi i protokoli IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 80 2.1q, IEEE 802.1p , IEEE 802.1x\u003cbr\u003eInterfejs \u003cbr\u003e• 16 × 10\/100\/1000 Mbps RJ45 portova (auto-pregovaranje\/auto MDI\/MDIX)\u003cbr\u003e• 2× Gigabitna SFP slota\u003cbr\u003eMrežni mediji \u003cbr\u003e• 10BASE-T: UTP kabl kategorije 3, 4, 5 (maksimalno 100 m)\u003cbr\u003e• 100BASE-TX\/1000Base-T: UTP kabl kategorije 5, 5e ili novije (maksimalno 100 m)\u003cbr\u003e• 1000BASE-X: MMF, SMF\u003cbr\u003eBroj ventilatora 1\u003cbr\u003eNapajanje 100-240V AC, 50\/60Hz\u003cbr\u003ePoE portovi (RJ45) • Standard: 802.3at\/af kompatibilno\u003cbr\u003e• PoE+ portovi: 16 portova\u003cbr\u003e• PoE budžet napajanja: 150 W*\u003cbr\u003eDimenzije (Š x D x V) 17,3 × 7,1 × 1,7 in. (440 × 180 × 44 mm)\u003cbr\u003eMontaža u rek ormar\u003cbr\u003eMaksimalna potrošnja energije • 181,4 W (110 V\/60 Hz) (sa priključenih 150 W PD)\u003cbr\u003e• 178,3 W (220 V\/50 Hz) (sa priključenih 150 W PD)\u003cbr\u003eMaksimalna disipacija toplote • 619,06 BTU\/h (110 V\/60 Hz) (sa priključenih 150 W PD)\u003cbr\u003e• 608,52 BTU\/h (220 V\/50 Hz) (sa priključenih 150 W PD)\u003cbr\u003e\u003cstrong\u003ePERFORMANSE\u003c\/strong\u003e\u003cbr\u003eKapacitet prebacivanja 36 Gbps\u003cbr\u003eBrzina prosljeđivanja paketa 26,78 Mpps\u003cbr\u003eMAC tabela adresa 8K\u003cbr\u003eBafer paketa 4,1 Mbit\u003cbr\u003eJumbo frejm 9 KB\u003cbr\u003e\u003cstrong\u003eSOFTVERSKE KARAKTERISTIKE\u003c\/strong\u003e\u003cbr\u003eKvalitet usluge (QoS) • 802.1p CoS\/DSCP prioritet\u003cbr\u003e• 8 prioritetnih redova čekanja\u003cbr\u003e• Način rada prioriteta rasporeda\u003cbr\u003e- SP (strogi prioritet)\u003cbr\u003e- WRR (ponderisano kružno raspoređivanje)\u003cbr\u003e• Konfiguracija težine reda\u003cbr\u003e• Kontrola propusnog opsega\u003cbr\u003e- Ograničenje brzine po portu\/protoku\u003cbr\u003e• Glatkiji rad\u003cbr\u003e• Kontrola oluja (Storm Control)\u003cbr\u003e- Više načina upravljanja (kbps\/odnos)\u003cbr\u003e- Broadcast\/Multicast\/Unknown-Unicast kontrola\u003cbr\u003eL2 i L2+ funkcije • 32 IP interfejsa\u003cbr\u003e- Podržava IPv4\/IPv6 interfejs\u003cbr\u003e• Statičko rutiranje\u003cbr\u003e- 32 statičke rute IPv4\/IPv6\u003cbr\u003e• DHCP server\u003cbr\u003e• DHCP Relay\u003cbr\u003e- DHCP interfejs relay\u003cbr\u003e- DHCP VLAN relay\u003cbr\u003e• DHCP L2 relay\u003cbr\u003e• Statički ARP\u003cbr\u003e• Proxy ARP\u003cbr\u003e• Gratuitous ARP\u003cbr\u003e• Agregacija linkova\u003cbr\u003e- Statička agregacija linkova\u003cbr\u003e- 802.3ad LACP\u003cbr\u003e- Do 8 agregacijskih grupa i do 8 portova\u003cbr\u003epo grupi\u003cbr\u003e• Spanning Tree protokol\u003cbr\u003e- 802.1D STP\u003cbr\u003e- 802.1w RSTP\u003cbr\u003e- 802.1s MSTP\u003cbr\u003e- STP bezbjednost: TC Protect, BPDU Filter\/Protect,\u003cbr\u003eRoot Protect\u003cbr\u003e• Detekcija povratne petlje (Loopback Detection)\u003cbr\u003e• Kontrola protoka\u003cbr\u003e- 802.3x kontrola protoka\u003cbr\u003e• Preslikavanje (Mirroring)\u003cbr\u003e- Preslikavanje portova\u003cbr\u003e- Preslikavanje CPU-a\u003cbr\u003e- Jedan na jedan\u003cbr\u003e- Više na jedan\u003cbr\u003e- Zasnovano na protoku\u003cbr\u003e- Ulaz\/Izlaz\/Oba\u003cbr\u003e• Protokol za detekciju veze uređaja (DLDP)\u003cbr\u003e• 802.1ab LLDP\/ LLDP-MED\u003cbr\u003eNapredne funkcije • Automatsko otkrivanje uređaja\u003cbr\u003e• Paketna konfiguracija\u003cbr\u003e• Paketna nadogradnja firmvera\u003cbr\u003e• Inteligentno praćenje mreže\u003cbr\u003e• Upozorenja o abnormalnim događajima\u003cbr\u003e• Ujednačena konfiguracija\u003cbr\u003e• Raspored ponovnog pokretanja\u003cbr\u003eVLAN • VLAN grupa\u003cbr\u003e- Maks. 4K VLAN grupa\u003cbr\u003e• 802.1Q tagovani VLAN\u003cbr\u003e• MAC VLAN: 12 unosa\u003cbr\u003e• Protokol VLAN\u003cbr\u003e• GVRP\u003cbr\u003e• Glasovni VLAN\u003cbr\u003eLista kontrole pristupa (ACL) • Podržava do 230 unosa\u003cbr\u003e• Vremenski raspon\u003cbr\u003e- Vremenski period\u003cbr\u003e- Nedjeljni vremenski raspon\u003cbr\u003e- Apsolutni vremenski raspon\u003cbr\u003e- Praznici\u003cbr\u003e• ACL zasnovan na vremenu\u003cbr\u003e• MAC ACL\u003cbr\u003e- Izvorni MAC\u003cbr\u003e- Odredišni MAC\u003cbr\u003e- VLAN ID\u003cbr\u003e- Korisnički prioritet\u003cbr\u003e- Ether tip\u003cbr\u003e• IP ACL\u003cbr\u003e- Izvorni IP\u003cbr\u003e- Odredišni IP\u003cbr\u003e- IP protokol\u003cbr\u003e- TCP zastavica\u003cbr\u003e- Izvorni TCP\/UDP port\u003cbr\u003e- Odredišni TCP\/UDP port\u003cbr\u003e- TOS DSCP\/IP\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Kombinovani ACL\u003cbr\u003e• Operacija pravila\u003cbr\u003e- Dozvoli\/Odbij\u003cbr\u003e• Politička akcija\u003cbr\u003e- Preslikavanje\u003cbr\u003e- Ograničenje brzine\u003cbr\u003e- Preusmjeravanje\u003cbr\u003e- QoS napomena\u003cbr\u003e• Povezivanje ACL pravila\u003cbr\u003e- Povezivanje porta\u003cbr\u003e- Povezivanje VLAN-a\u003cbr\u003e• Akcije za protoke\u003cbr\u003e- Preslikavanje (na podržani interfejs)\u003cbr\u003e- Preusmjeravanje (na podržani interfejs)\u003cbr\u003e- Ograničenje brzine\u003cbr\u003e- QoS napomena\u003cbr\u003eBezbjednost • AAA\u003cbr\u003e• 802.1X\u003cbr\u003e- Autentifikacija zasnovana na portu\u003cbr\u003e- Autentifikacija zasnovana na MAC adresi (domaćinu)\u003cbr\u003e- Metoda autentifikacije uključuje PAP\/EAP-MD5\u003cbr\u003e- MAB\u003cbr\u003e- Gostujući VLAN\u003cbr\u003e- Podržava Radius autentifikaciju i\u003cbr\u003eodgovornost\u003cbr\u003e• IP\/IPv6-MAC povezivanje\u003cbr\u003e- 512 unosa povezivanja\u003cbr\u003e- DHCP snooping\u003cbr\u003e- DHCPv6 snooping\u003cbr\u003e- ARP inspekcija\u003cbr\u003e- ND detekcija\u003cbr\u003e• IP Source Guard\u003cbr\u003e- 253 unosa\u003cbr\u003e- Izvorni IP + Izvorni MAC\u003cbr\u003e• IPv6 Source Guard\u003cbr\u003e- 183 unosa\u003cbr\u003e- Izvorni IPv6 adresa + Izvorni MAC\u003cbr\u003e• DoS zaštita\u003cbr\u003e• Statička\/dinamička\/trajna bezbjednost portova\u003cbr\u003e- Do 64 MAC adrese po portu\u003cbr\u003e• Broadcast\/Multicast\/Unicast kontrola oluja\u003cbr\u003e- Način kontrole kbps\/odnos\u003cbr\u003e• Izolacija portova\u003cbr\u003e• Bezbjedan Web menadžment putem HTTPS sa\u003cbr\u003eSSLv3\/TLS 1.2\u003cbr\u003e• Bezbjedni interfejs komandne linije (CLI)\u003cbr\u003eupravljanje sa SSHv1\/SSHv2\u003cbr\u003e• Kontrola pristupa zasnovana na IP\/portu\/MAC\u003cbr\u003eIPv6 • Statičko IPv6 rutiranje i ACL\u003cbr\u003e• IPv6 Dual IPv4\/IPv6\u003cbr\u003e• IPv6 interfejs\u003cbr\u003e• Multicast Listener Discovery (MLD) snooping\u003cbr\u003e• IPv6 otkrivanje susjeda (ND)\u003cbr\u003e• Otkrivanje maksimalne prenosne jedinice (MTU)\u003cbr\u003e• Internet Control Message Protocol (ICMP)\u003cbr\u003everzija 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• IPv6 aplikacije\u003cbr\u003e- DHCPv6 klijent\u003cbr\u003e- Ping6\u003cbr\u003e- Tracert6\u003cbr\u003e- Telnet (v6)\u003cbr\u003e- IPv6 SNMP\u003cbr\u003e- IPv6 SSH\u003cbr\u003e- IPv6 SSL\u003cbr\u003e- Http\/Https\u003cbr\u003e- IPv6 TFTP\u003cbr\u003eMIB-ovi • MIB II (RFC1213)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Remote Ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Podržava privatne TP-Link MIB-ove\u003cbr\u003e• RMON MIB (RFC1757, rmon 1,2,3,9)\u003cbr\u003e\u003cstrong\u003eUPRAVLJANJE\u003c\/strong\u003e\u003cbr\u003eOmada aplikacija Da, putem\u003cbr\u003e• Omada Cloud kontrolera\u003cbr\u003e• OC300\u003cbr\u003e• OC200\u003cbr\u003e• Omada softverskog kontrolera\u003cbr\u003eCentralizovano upravljanje • Omada Cloud kontroler\u003cbr\u003e• Omada hardverski kontroler OC300\u003cbr\u003e• Omada hardverski kontroler OC200\u003cbr\u003e• Omada softverski kontroler\u003cbr\u003ePristup oblaku Da, kroz\u003cbr\u003e• Omada Cloud kontroler\u003cbr\u003e• OC300\u003cbr\u003e• OC200\u003cbr\u003e• Omada softverski kontroler\u003cbr\u003eZero-Touch Provisioning Da. Zahtijeva korišćenje Omada Cloud kontrolera\u003cbr\u003eMenadžeri\u003cbr\u003eKarakteristike • Web GUI\u003cbr\u003e• Interfejs komandne linije (CLI) putem telneta\u003cbr\u003e• SNMPv1\/v2c\/v3\u003cbr\u003e• SNMP Trap\/Inform\u003cbr\u003e• RMON (1,2,3,9 grupa)\u003cbr\u003e• SDM šablon\u003cbr\u003e• DHCP\/BOOTP klijent\u003cbr\u003e• Dualna slika, dualna konfiguracija\u003cbr\u003e• CPU nadzor\u003cbr\u003e• Kablovska dijagnostika\u003cbr\u003e• EEE\u003cbr\u003e• SNTP\u003cbr\u003e• Sistemski dnevnik\u003cbr\u003e\u003cstrong\u003eOSTALO\u003cbr\u003e\u003c\/strong\u003eSertifikacija CE, FCC, RoHS\u003cbr\u003eSadržaj pakovanja TL-SG2218P\u003cbr\u003e• Kabl za napajanje\u003cbr\u003e• Uputstvo za instalaciju\u003cbr\u003e• Komplet za montažu u rek\u003cbr\u003e• Gumene nožice\u003cbr\u003eSistemski zahtjevi Microsoft® Windows® XP, Vista™ ili Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® ili Linux.\u003cbr\u003eOkruženje • Radna temperatura: 0–50 ℃ (32–122 ℉);\u003cbr\u003e• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)\u003cbr\u003e• Radna vlažnost: 10–90 % RH bez kondenzacije\u003cbr\u003e• Vlažnost skladištenja: 5–90 % RH bez kondenzacije\u003c\/p\u003e\n\n\n\u003c\/div\u003e\u003c\/div\u003e\u003c\/div\u003eUradna stran proizvajalca: https:\/\/www.tp-link.com\/en\/business-networking\/omada-switch-poe\/tl-sg2218p\/#overview","brand":"Isistemi d.o.o. - servis računalnikov in telefonije","offers":[{"title":"Default Title","offer_id":52418125168983,"sku":"TL-SG2218P","price":529.0,"currency_code":"BAM","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0759\/7827\/7207\/files\/tl-sg2218p.png?v=1773923961","url":"https:\/\/isistemi.si\/bs-ba\/products\/tp-link-jetstream-18-port-gigabit-smart-switch-z-16-port-poe","provider":"Isistemi d.o.o. - servis računalnikov in telefonije","version":"1.0","type":"link"}