{"product_id":"tp-link-jetstream-16-port-gigabit-smart-gigabit-sfp-switch-stikalo","title":"TP-LINK JetStream 16-portni gigabitni smart switch sa SFP portovima","description":"\u003cdiv data-content-type=\"row\" data-appearance=\"contained\" data-element=\"main\"\u003e\u003cdiv data-enable-parallax=\"0\" data-parallax-speed=\"0.5\" data-background-images=\"{}\" data-background-type=\"image\" data-video-loop=\"true\" data-video-play-only-visible=\"true\" data-video-lazy-load=\"true\" data-video-fallback-src=\"\" data-background-lazy-load=\"\" data-element=\"inner\" data-pb-style=\"FK4S47K\"\u003e\u003cdiv data-content-type=\"text\" data-appearance=\"default\" data-element=\"main\"\u003e\n\n\u003cp\u003ePuni gigabitni portovi: 16× gigabitnih RJ45 portova i 2× gigabitna SFP slota omogućavaju brze veze.\u003cbr\u003eIntegrisano u Omada SDN: Zero-Touch Provisioning (ZTP)*, centralizovano upravljanje u oblaku i inteligentni nadzor.\u003cbr\u003eCentralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu praktičnost i lako upravljanje.\u003cbr\u003eStatičko rutiranje: pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.\u003cbr\u003eRobusne sigurnosne strategije: IP-MAC-Port Binding, ACL, Port Security, DoS zaštita, Storm Control, DHCP Snooping, 802.1X, Radius autentifikacija i još mnogo toga.\u003cbr\u003eOptimizacija glasovnih i video aplikacija: L2\/L3\/L4 QoS i IGMP snooping.\u003cbr\u003eSamostalno upravljanje: veb, CLI (Telnet, SSH), SNMP, RMON i dual image donose moćne mogućnosti upravljanja.\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eInterfejs\u003c\/strong\u003e:\u003cbr\u003e16 × 10\/100\/1000 Mbps RJ45 portova\u003cbr\u003e2× gigabitna SFP slota\u003cbr\u003eBez ventilatora\u003cbr\u003e\u003cstrong\u003eNapajanje\u003c\/strong\u003e: 100-240 V AC~50\/60 Hz\u003cbr\u003e\u003cstrong\u003eDimenzije\u003c\/strong\u003e: (Š x D x V) 440 × 180 × 44 mm\u003cbr\u003eMontaža u ormar (rack mount)\u003cbr\u003eMaksimalna potrošnja energije 12,3 W\u003cbr\u003eMaksimalna disipacija toplote 42,0 BTU\/h\u003cbr\u003eKapacitet prebacivanja 36 Gbps\u003cbr\u003eBrzina prosljeđivanja paketa 26,8 Mpps\u003cbr\u003eTabela MAC adresa 8K\u003cbr\u003eJumbo frame 9 KB\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eKvalitet usluge (QoS)\u003c\/strong\u003e:\u003cbr\u003e• 8 prioritetnih redova\u003cbr\u003e• 802.1p CoS\/DSCP prioritet\u003cbr\u003e• Raspoređivanje redova\u003cbr\u003e- SP (Stroga prioritizacija)\u003cbr\u003e- WRR (Weighted Round Robin)\u003cbr\u003e- SP+WRR\u003cbr\u003e• Kontrola propusnog opsega\u003cbr\u003e- Ograničenje brzine na osnovu porta\/protoka\u003cbr\u003e• Glatkiji rad\u003cbr\u003e• Akcija za protoke\u003cbr\u003e- Preslikavanje (na podržani interfejs)\u003cbr\u003e- Preusmjeravanje (na podržani interfejs)\u003cbr\u003e- Ograničenje brzine\u003cbr\u003e- QoS napomena\u003cbr\u003e\u003cstrong\u003eL2 i L2+ funkcije\u003c\/strong\u003e:\u003cbr\u003e• Agregacija linkova\u003cbr\u003e- Statička agregacija linkova\u003cbr\u003e- 802.3ad LACP\u003cbr\u003e- Do 8 agregacionih grupa i do 8 portova po grupi\u003cbr\u003e• Spanning Tree Protocol\u003cbr\u003e- 802.1d STP\u003cbr\u003e- 802.1w RSTP\u003cbr\u003e- 802.1s MSTP\u003cbr\u003e- STP sigurnost: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect\u003cbr\u003e• Detekcija povratne petlje (Loopback detection)\u003cbr\u003e- Na osnovu portova\u003cbr\u003e- Na osnovu VLAN-a\u003cbr\u003e• Kontrola protoka\u003cbr\u003e- 802.3x kontrola protoka\u003cbr\u003e- HOL blocking prevencija\u003cbr\u003e• Preslikavanje (Mirroring)\u003cbr\u003e- Preslikavanje portova\u003cbr\u003e- Preslikavanje CPU-a\u003cbr\u003e- Jedan na jedan\u003cbr\u003e- Više na jedan\u003cbr\u003e- Tx\/Rx\/Oboje\u003cbr\u003e\u003cstrong\u003eL2 Multicast\u003c\/strong\u003e:\u003cbr\u003e• Podržava 511 IGMP grupa (IPv4, IPv6)\u003cbr\u003e• IGMP Snooping\u003cbr\u003e- IGMP v1\/v2\/v3 Snooping\u003cbr\u003e- Fast Leave\u003cbr\u003e- IGMP Snooping Querier\u003cbr\u003e- IGMP autentifikacija\u003cbr\u003e• MVR\u003cbr\u003e• MLD Snooping\u003cbr\u003e- MLD v1\/v2 Snooping\u003cbr\u003e- Fast Leave\u003cbr\u003e- MLD Snooping Querier\u003cbr\u003e- Konfiguracija statičke grupe\u003cbr\u003e- Ograničeni IP Multicast\u003cbr\u003e• Multicast filtriranje: 256 profila i 16 unosa po profilu\u003cbr\u003e\u003cstrong\u003eVLAN\u003c\/strong\u003e:\u003cbr\u003e• VLAN grupa\u003cbr\u003e- Maksimalno 4K VLAN grupa\u003cbr\u003e• 802.1q tagovani VLAN\u003cbr\u003e• MAC VLAN: 12 unosa\u003cbr\u003e• Protokol VLAN: Protocol Template 16, Protocol VLAN 16\u003cbr\u003e• GVRP\u003cbr\u003e• VLAN VPN (QinQ)\u003cbr\u003e- QinQ na osnovu porta\u003cbr\u003e- Selektivni QinQ\u003cbr\u003e• Glasovni VLAN\u003cbr\u003e\u003cstrong\u003eLista kontrole pristupa (ACL)\u003c\/strong\u003e:\u003cbr\u003e• ACL zasnovan na vremenu\u003cbr\u003e• MAC ACL\u003cbr\u003e- Izvorni MAC\u003cbr\u003e- Odredišni MAC\u003cbr\u003e- VLAN ID\u003cbr\u003e- Korisnički prioritet\u003cbr\u003e- Ether Type\u003cbr\u003e• IP ACL\u003cbr\u003e- Izvorni IP\u003cbr\u003e- Odredišni IP\u003cbr\u003e- Fragment\u003cbr\u003e- IP protokol\u003cbr\u003e- TCP zastavica\u003cbr\u003e- TCP\/UDP port\u003cbr\u003e- TOS DSCP\/IP\u003cbr\u003e- Korisnički prioritet\u003cbr\u003e• Kombinovani ACL\u003cbr\u003e• ACL sadržaja paketa\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Politika\u003cbr\u003e- Preslikavanje\u003cbr\u003e- Preusmjeravanje\u003cbr\u003e- Ograničenje brzine\u003cbr\u003e- QoS napomena\u003cbr\u003e• ACL primijenjen na port\/VLAN\u003cbr\u003e\u003cstrong\u003eSigurnost\u003c\/strong\u003e:\u003cbr\u003e• IP-MAC-Port Binding\u003cbr\u003e- DHCP Snooping\u003cbr\u003e- ARP inspekcija\u003cbr\u003e- IPv4 Source Guard\u003cbr\u003e• IPv6-MAC-Port Binding\u003cbr\u003e- DHCPv6 Snooping\u003cbr\u003e- ND detekcija\u003cbr\u003e- IPv6 Source Guard\u003cbr\u003e• DoS zaštita\u003cbr\u003e• Statička\/dinamička sigurnost portova\u003cbr\u003e- Do 64 MAC adrese po portu\u003cbr\u003e• Broadcast\/Multicast\/Unicast Storm Control\u003cbr\u003e- Režim kontrole kbps\/ratio\/pps\u003cbr\u003e• Kontrola pristupa zasnovana na IP\/portu\/MAC adresi\u003cbr\u003e• 802.1X\u003cbr\u003e- Autentifikacija zasnovana na portu\u003cbr\u003e- Autentifikacija zasnovana na MAC adresi\u003cbr\u003e- VLAN dodjela\u003cbr\u003e- MAB\u003cbr\u003e- Gostujući VLAN\u003cbr\u003e- Podržava Radius autentifikaciju i računovodstvo\u003cbr\u003e• AAA (uključujući TACACS+)\u003cbr\u003e• Izolacija portova\u003cbr\u003e• Sigurno veb upravljanje preko HTTPS-a sa SSLv3\/TLS 1.2\u003cbr\u003e• Sigurno upravljanje komandnom linijom (CLI) preko SSHv1\/SSHv2\u003cbr\u003e\u003cstrong\u003eIPv6\u003c\/strong\u003e:\u003cbr\u003e• IPv6 Dual IPv4\/IPv6\u003cbr\u003e• Listener Discovery (MLD) Snooping\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• IPv6 interfejs\u003cbr\u003e• Statičko IPv6 rutiranje\u003cbr\u003e• IPv6 Neighbor Discovery (ND)\u003cbr\u003e• Path MTU Discovery\u003cbr\u003e• Internet Control Message Protocol (ICMP) v6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• IPv6 aplikacije\u003cbr\u003e- DHCPv6 klijent\u003cbr\u003e- Ping6\u003cbr\u003e- Tracert6\u003cbr\u003e- Telnet (v6)\u003cbr\u003e- IPv6 SNMP\u003cbr\u003e- IPv6 SSH\u003cbr\u003e- IPv6 SSL\u003cbr\u003e- Http\/Https\u003cbr\u003e- IPv6 TFTP\u003cbr\u003e\u003cstrong\u003eL3 funkcije\u003c\/strong\u003e:\u003cbr\u003e• 16 IPv4\/IPv6 interfejsa\u003cbr\u003e• Statičko rutiranje\u003cbr\u003e- 48 statičkih ruta\u003cbr\u003e• Statički ARP\u003cbr\u003e• 316 ARP unosa\u003cbr\u003e• Proxy ARP\u003cbr\u003e• Gratuitous ARP\u003cbr\u003e• DHCP server\u003cbr\u003e• DHCP Relay\u003cbr\u003e• DHCP L2 Relay\u003cbr\u003e\u003cstrong\u003eUpravljanje\u003c\/strong\u003e:\u003cbr\u003e• Veb GUI\u003cbr\u003e• Interfejs komandne linije (CLI) preko konzolnog porta, Telnet\u003cbr\u003e• SNMPv1\/v2c\/v3\u003cbr\u003e- Trap\/Inform\u003cbr\u003e- RMON (1, 2, 3, 9 grupa)\u003cbr\u003e• SDM šablon\u003cbr\u003e• DHCP\/BOOTP klijent\u003cbr\u003e• 802.1ab LLDP\/LLDP-MED\u003cbr\u003e• DHCP Auto Install\u003cbr\u003e• Dual Image, Dual Configuration\u003cbr\u003e• Nadzor procesora\u003cbr\u003e• Dijagnostika kablova\u003cbr\u003e• EEE\u003cbr\u003e• Oporavak lozinke\u003cbr\u003e• SNTP\u003cbr\u003e• Sistemski log\u003cbr\u003e\u003cstrong\u003eNapredne funkcije\u003c\/strong\u003e:\u003cbr\u003e• Podrška za Omada hardverski kontroler (OC200\/OC300), softverski kontroler, kontroler u oblaku\u003cbr\u003e• Automatsko otkrivanje uređaja\u003cbr\u003e• Grupna konfiguracija\u003cbr\u003e• Grupna nadogradnja firmvera\u003cbr\u003e• Inteligentni mrežni nadzor\u003cbr\u003e• Upozorenja o anomalijama\u003cbr\u003e• Jedinstvena konfiguracija\u003cbr\u003e• Planirano ponovno pokretanje\u003cbr\u003e• ZTP (Zero-Touch Provisioning)*\u003cbr\u003e\u003cstrong\u003eMIB-ovi\u003c\/strong\u003e:\u003cbr\u003e• MIB II (RFC1213)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Remote Ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Podržava TP-Link privatne MIB-ove\u003cbr\u003e• RMON MIB (RFC1757, rmon 1,2,3,9)\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eUpravljanje\u003c\/strong\u003e:\u003cbr\u003eOmada aplikacija\u003cbr\u003e• Omada kontroler u oblaku (ne podržava TL-SG2210P v4)\u003cbr\u003e• OC300\u003cbr\u003e• OC200\u003cbr\u003e• Omada softverski kontroler\u003cbr\u003eCentralizovano upravljanje • Omada kontroler u oblaku (ne podržava TL-SG2210P v4)\u003cbr\u003e• Omada hardverski kontroler OC300\u003cbr\u003e• Omada hardverski kontroler OC200\u003cbr\u003e• Omada softverski kontroler\u003cbr\u003ePristup oblaku Da, putem\u003cbr\u003e• Omada kontroler u oblaku (ne podržava TL-SG2210P v4)\u003cbr\u003e• OC300\u003cbr\u003e• OC200\u003cbr\u003e• Omada softverski kontroler\u003cbr\u003eZero-Touch Provisioning Da. Zahtijeva korišćenje Omada kontrolera u oblaku (podržano sa TL-SG2210P v3.2, v5 i novijim, dok ga TL-SG2210P v4 ne podržava)\u003cbr\u003eFunkcije upravljanja • Veb GUI\u003cbr\u003e• Interfejs komandne linije (CLI) preko Telnet-a\u003cbr\u003e• SNMPv1\/v2c\/v3\u003cbr\u003e• SNMP Trap\/Inform\u003cbr\u003e• RMON (1, 2, 3, 9 grupa)\u003cbr\u003e• SDM šablon\u003cbr\u003e• DHCP\/BOOTP klijent\u003cbr\u003e• Dual Image, Dual Configuration\u003cbr\u003e• Nadzor procesora\u003cbr\u003e• Dijagnostika kablova\u003cbr\u003e• EEE\u003cbr\u003e• SNTP\u003cbr\u003e• Sistemski log\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eSertifikacija\u003c\/strong\u003e: CE, FCC, RoHS\u003cbr\u003eSadržaj pakovanja\u003cbr\u003eSwitch TL-SG2218\u003cbr\u003eKabl za napajanje\u003cbr\u003eUputstvo za brzu instalaciju\u003cbr\u003eKomplet za montažu u ormar\u003cbr\u003eGumene nožice\u003cbr\u003e\u003cstrong\u003eSistemski zahtjevi\u003c\/strong\u003e: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® ili Linux.\u003cbr\u003e\u003cstrong\u003eOkruženje\u003c\/strong\u003e:\u003cbr\u003eRadna temperatura: 0–40 ℃ (32–104 ℉);\u003cbr\u003eTemperatura skladištenja: -40–70 ℃ (-40–158 ℉)\u003cbr\u003eRadna vlažnost: 10–90 % RH bez kondenzacije\u003cbr\u003eVlažnost skladištenja: 5–90 % RH bez kondenzacije\u003c\/p\u003e\n\n\n\u003c\/div\u003e\u003c\/div\u003e\u003c\/div\u003eZvanična stranica proizvođača: https:\/\/www.tp-link.com\/us\/business-networking\/smart-switch\/tl-sg2218\/#overview","brand":"Isistemi d.o.o. - servis računalnikov in telefonije","offers":[{"title":"Default Title","offer_id":52418108391767,"sku":"TL-SG2218","price":306.0,"currency_code":"BAM","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0759\/7827\/7207\/files\/tl-sg2218-3.jpg?v=1773923772","url":"https:\/\/isistemi.si\/bs-ba\/products\/tp-link-jetstream-16-port-gigabit-smart-gigabit-sfp-switch-stikalo","provider":"Isistemi d.o.o. - servis računalnikov in telefonije","version":"1.0","type":"link"}