{"product_id":"tp-link-8-port-2-5gbase-t-in-2-port-10g-sfp-l2-managed-switch-stikalo","title":"TP-LINK 8-portni 2.5GBASE-T i 2-portni 10G SFP+ L2+ upravljivi switch","description":"\u003cdiv data-content-type=\"row\" data-appearance=\"contained\" data-element=\"main\"\u003e\u003cdiv data-enable-parallax=\"0\" data-parallax-speed=\"0.5\" data-background-images=\"{}\" data-background-type=\"image\" data-video-loop=\"true\" data-video-play-only-visible=\"true\" data-video-lazy-load=\"true\" data-video-fallback-src=\"\" data-background-lazy-load=\"\" data-element=\"inner\" data-pb-style=\"FK4S47K\"\u003e\u003cdiv data-content-type=\"text\" data-appearance=\"default\" data-element=\"main\"\u003e\n\n\u003cp\u003eBrzine od 2,5 Gbps: 8 × 2,5 Gbps RJ45 portova nude visoke brzine i pouzdane veze sa drugim svičevima i uređajima.\u003cbr\u003e10G Lightning Fast Uplink: 2 × 10 Gbps SFP+ slota omogućavaju povezivanje velike propusne moći i preklopni kapacitet bez blokiranja.\u003cbr\u003eIntegrisano u Omada SDN: Zero-Touch Provisioning (ZTP)*, centralizovano upravljanje u oblaku i inteligentni nadzor.\u003cbr\u003eCentralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu udobnost i jednostavno upravljanje.\u003cbr\u003eStatičko rutiranje: Pomaže u rutiranju internog saobraćaja za efikasnije korišćenje mrežnih resursa.\u003cbr\u003eRobusne bezbednosne strategije: IP-MAC-port vezivanje, ACL, bezbednost portova, DoS odbrana, kontrola oluja (storm control), DHCP snooping, 802.1X, Radius autentikacija i još mnogo toga.\u003cbr\u003eOptimizujte glasovne i video aplikacije: L2\/L3\/L4 QoS i IGMP snooping.\u003cbr\u003eSamostalno upravljanje: veb, CLI (konzolni port, Telnet, SSH), SNMP, RMON i dual image donose moćne mogućnosti upravljanja.\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eHARDVERSKE KARAKTERISTIKE\u003c\/strong\u003e\u003cbr\u003eInterfejs • 8× 2,5 Gbps RJ45 portova\u003cbr\u003e• 2× 10G SFP+ slota\u003cbr\u003e• 1× RJ45 konzolni port\u003cbr\u003e• 1 × Micro-USB konzolni port\u003cbr\u003eKoličina ventilatora Dizajn bez ventilatora\u003cbr\u003eNapajanje 100-240 V AC~50\/60 Hz\u003cbr\u003eDimenzije (Š x D x V) 11,6 × 7,1 × 1,7 in (294 × 180 × 44 mm)\u003cbr\u003eMontaža Mogućnost montaže u rek \/ desktop\u003cbr\u003eMaksimalna potrošnja energije 15,0 W (110V\/60Hz)\u003cbr\u003eMaksimalna disipacija toplote 51,18 BTU\/h (110 V\/60 Hz)\u003cbr\u003e\u003cstrong\u003ePERFORMANSE\u003c\/strong\u003e\u003cbr\u003ePreklopni kapacitet 80 Gbps\u003cbr\u003eBrzina prosleđivanja paketa 59,52 Mpps\u003cbr\u003eMAC adresa tabela 16 K\u003cbr\u003eBafer paketa 12 Mbit\u003cbr\u003eJumbo frejm 9 KB\u003cbr\u003e\u003cstrong\u003eSOFTVERSKE KARAKTERISTIKE\u003c\/strong\u003e\u003cbr\u003eKvalitet usluge (QoS) • 8 prioritetnih redova\u003cbr\u003e• 802.1p CoS\/DSCP prioritet\u003cbr\u003e• Raspoređivanje redova\u003cbr\u003e- SP (strogi prioritet)\u003cbr\u003e- WRR (ponderisano kružno raspoređivanje)\u003cbr\u003e- SP+WRR\u003cbr\u003e• Kontrola propusnog opsega\u003cbr\u003e- Ograničenje brzine na osnovu porta\/protoka\u003cbr\u003e• Glatkiji rad\u003cbr\u003e• Akcija za tokove\u003cbr\u003e- Mirror (na podržani interfejs)\u003cbr\u003e- Redirect (na podržani interfejs)\u003cbr\u003e- Ograničenje brzine\u003cbr\u003e- QoS remarking\u003cbr\u003eL3 funkcije • 32 IPv4\/IPv6 interfejsa\u003cbr\u003e• Statičko rutiranje\u003cbr\u003e- 48 statičkih ruta\u003cbr\u003e• Statički ARP\u003cbr\u003e- 128 statičkih unosa\u003cbr\u003e• Proxy ARP\u003cbr\u003e• Gratuitous ARP\u003cbr\u003e• DHCP server\u003cbr\u003e• DHCP Relay\u003cbr\u003e- Interfejs DHCP relay\u003cbr\u003e- DHCP VLAN relay\u003cbr\u003e• DHCP L2 relay\u003cbr\u003eL2 i L2+ funkcije • Agregacija linkova\u003cbr\u003e- statička agregacija linkova\u003cbr\u003e- 802.3ad LACP\u003cbr\u003e- Do 8 grupa za agregaciju, koje sadrže do 8 portova po grupi\u003cbr\u003e• Spanning Tree Protocol\u003cbr\u003e- 802.1d STP\u003cbr\u003e- 802.1w RSTP\u003cbr\u003e- 802.1s MSTP\u003cbr\u003e- STP bezbednost: TC Protect, BPDU Filter, Root Protect\u003cbr\u003e• Detekcija povratne petlje (Loopback Detection)\u003cbr\u003e- Na osnovu portova\u003cbr\u003e- Na osnovu VLAN-a\u003cbr\u003e• Kontrola protoka\u003cbr\u003e- 802.3x kontrola protoka\u003cbr\u003e- Prevencija HOL blokiranja\u003cbr\u003e• Mirroring\u003cbr\u003e- Port mirroring\u003cbr\u003e- CPU mirroring\u003cbr\u003e- Jedan na jedan\u003cbr\u003e- Više na jedan\u003cbr\u003e- Tx\/Rx\/oba\u003cbr\u003eL2 Multicast • IGMP Snooping\u003cbr\u003e- IGMP v1\/v2\/v3 snooping\u003cbr\u003e- Fast Leave\u003cbr\u003e- IGMP Snooping Querier\u003cbr\u003e- IGMP autentikacija\u003cbr\u003e• IGMP autentikacija\u003cbr\u003e• MLD snooping\u003cbr\u003e- MLD v1\/v2 snooping\u003cbr\u003e- Fast Leave\u003cbr\u003e- MLD Snooping Querier\u003cbr\u003e- Konfiguracija statičke grupe\u003cbr\u003e- Ograničeni IP multicast\u003cbr\u003e• MVR\u003cbr\u003e• Multicast filtriranje: 256 profila i 16 unosa po profilu\u003cbr\u003eNapredne funkcije • Automatsko otkrivanje uređaja\u003cbr\u003e• Batch konfiguracija\u003cbr\u003e• Batch nadogradnja firmvera\u003cbr\u003e• Inteligentni mrežni nadzor\u003cbr\u003e• Upozorenja o abnormalnim događajima\u003cbr\u003e• Objedinjena konfiguracija\u003cbr\u003e• Raspored ponovnog pokretanja\u003cbr\u003eVLAN • VLAN grupa\u003cbr\u003e- Maksimalno 4K VLAN grupa\u003cbr\u003e• 802.1Q tagovani VLAN\u003cbr\u003e• MAC VLAN: 256 unosa\u003cbr\u003e• Protokol VLAN: Protocol Template 16, Protocol VLAN 16\u003cbr\u003e• GVRP\u003cbr\u003e• VLAN VPN (QinQ)\u003cbr\u003e- QinQ na osnovu portova\u003cbr\u003e- Selektivni QinQ\u003cbr\u003e• Voice VLAN\u003cbr\u003eLista kontrole pristupa (ACL) • ACL na osnovu vremena\u003cbr\u003e• MAC ACL\u003cbr\u003e- Izvorni MAC\u003cbr\u003e- Odredišni MAC\u003cbr\u003e- VLAN ID\u003cbr\u003e- Korisnički prioritet\u003cbr\u003e- Ether tip\u003cbr\u003e• IP ACL\u003cbr\u003e- Izvorni IP\u003cbr\u003e- Odredišni IP\u003cbr\u003e- Fragment\u003cbr\u003e- IP protokol\u003cbr\u003e- TCP zastavica\u003cbr\u003e- TCP\/UDP port\u003cbr\u003e- TOS DSCP\/IP\u003cbr\u003e- Korisnički prioritet\u003cbr\u003e• Kombinovani ACL\u003cbr\u003e• ACL sadržaja paketa\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Politika\u003cbr\u003e- Mirroring\u003cbr\u003e- Redirect\u003cbr\u003e- Ograničenje brzine\u003cbr\u003e- QoS remarking\u003cbr\u003e• ACL primenjen na port\/VLAN\u003cbr\u003eBezbednost • IP-MAC-Port Binding\u003cbr\u003e- 512 unosa\u003cbr\u003e- DHCP Snooping\u003cbr\u003e- ARP inspekcija\u003cbr\u003e- IPv4 Source Guard: 100 unosa\u003cbr\u003e• IPv6-MAC-Port Binding\u003cbr\u003e- 512 unosa\u003cbr\u003e- DHCPv6 Snooping\u003cbr\u003e- ND detekcija\u003cbr\u003e- IPv6 Source Guard: 100 unosa\u003cbr\u003e• DoS zaštita\u003cbr\u003e• Statička\/dinamička bezbednost portova\u003cbr\u003e- Do 64 MAC adrese po portu\u003cbr\u003e• Broadcast\/Multicast\/Unicast kontrola oluja (Storm Control)\u003cbr\u003e- kbps\/ratio kontrolni režim\u003cbr\u003e• 802.1X\u003cbr\u003e- Autentikacija na osnovu porta\u003cbr\u003e- Autentikacija na osnovu Mac adrese\u003cbr\u003e- VLAN dodela\u003cbr\u003e- MAB\u003cbr\u003e- Guest VLAN\u003cbr\u003e- Podržava Radius autentikaciju i odgovornost\u003cbr\u003e• AAA (uključujući TACACS+)\u003cbr\u003e• Izolacija portova\u003cbr\u003e• Bezbedno veb upravljanje putem HTTPS sa SSLv3\/TLS 1.2\u003cbr\u003e• Bezbedno upravljanje komandnom linijom (CLI) putem SSHv1\/SSHv2\u003cbr\u003e• Kontrola pristupa na osnovu IP\/porta\/MAC adrese\u003cbr\u003eIPv6 • IPv6 Dual IPv4\/IPv6\u003cbr\u003e• Multicast Listener Discovery (MLD) snooping\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• IPv6 interfejs\u003cbr\u003e• IPv6 statičko rutiranje\u003cbr\u003e• IPv6 Neighbor Discovery (ND)\u003cbr\u003e• Otkrivanje maksimalne prenosne jedinice (MTU)\u003cbr\u003e• Internet Control Message Protocol (ICMP) verzija 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• IPv6 aplikacije\u003cbr\u003e- DHCPv6 klijent\u003cbr\u003e- Ping6\u003cbr\u003e- Tracert6\u003cbr\u003e- Telnet (v6)\u003cbr\u003e- IPv6 SNMP\u003cbr\u003e- IPv6 SSH\u003cbr\u003e- IPv6 SSL\u003cbr\u003e- Http\/Https\u003cbr\u003e- IPv6 TFTP\u003cbr\u003eMIB-ovi • MIB II (RFC1213)\u003cbr\u003e• Interface MIB (RFC2233)\u003cbr\u003e• Ethernet Interface MIB (RFC1643)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• RMON MIB (RFC2819)\u003cbr\u003e• RMON2 MIB (RFC2021)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Remote Ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Podržava TP-Link privatni MIB\u003cbr\u003e\u003cstrong\u003eUPRAVLJANJE\u003c\/strong\u003e\u003cbr\u003eOmada aplikacija Da. Zahteva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.\u003cbr\u003eCentralizovano upravljanje • Omada Cloud-Based Controller\u003cbr\u003e• Omada Hardware Controller (OC300)\u003cbr\u003e• Omada Hardware Controller (OC200)\u003cbr\u003e• Omada Software Controller\u003cbr\u003ePristup oblaku Da. Zahteva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.\u003cbr\u003eZero-Touch Provisioning Da. Zahteva korišćenje Omada Cloud-Based Controller.\u003cbr\u003eFunkcije upravljanja • Veb GUI\u003cbr\u003e• CLI preko konzolnog porta, telnet\u003cbr\u003e• SNMP v1\/v2c\/v3\u003cbr\u003e- Trap\/Inform\u003cbr\u003e- RMON (1,2,3,9 grupa)\u003cbr\u003e• SDM šablon\u003cbr\u003e• DHCP\/BOOTP klijent\u003cbr\u003e• 802.1ab LLDP\/LLDP-MED\u003cbr\u003e• DHCP auto-instalacija\u003cbr\u003e• Dual image, dual konfiguracija\u003cbr\u003e• Nadzor procesora\u003cbr\u003e• Kablovska dijagnostika\u003cbr\u003e• EEE\u003cbr\u003e• Oporavak lozinke\u003cbr\u003e• SNTP\u003cbr\u003e• Sistemski log\u003cbr\u003e\u003cstrong\u003eOSTALO\u003cbr\u003e\u003c\/strong\u003eSertifikati CE, FCC, RoHS\u003cbr\u003eSadržaj pakovanja • Svič SG3210X-M2\u003cbr\u003e• Kabl za napajanje\u003cbr\u003e• Vodič za brzu instalaciju\u003cbr\u003e• Komplet za montažu u rek\u003cbr\u003e• Gumene nožice\u003cbr\u003eSistemski zahtevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® ili Linux.\u003cbr\u003eRadno okruženje \u003cbr\u003e• Radna temperatura: 0–50 ℃ (32–122 ℉);\u003cbr\u003e• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)\u003cbr\u003e• Radna vlažnost: 10–90 % RH bez kondenzacije\u003cbr\u003e• Vlažnost skladištenja: 5–90 % RH bez kondenzacije\u003c\/p\u003e\n\n\n\u003c\/div\u003e\u003c\/div\u003e\u003c\/div\u003eUradna stran proizvajalca: https:\/\/www.tp-link.com\/en\/business-networking\/omada-switch-l3-l2-managed\/sg3210x-m2\/#overview","brand":"Isistemi d.o.o. - servis računalnikov in telefonije","offers":[{"title":"Default Title","offer_id":52418132148567,"sku":"SG3210X-M2","price":485.0,"currency_code":"BAM","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0759\/7827\/7207\/files\/sg3210x-m2-1_f278eb3f-4c04-4fb9-b045-a99c4a530647.png?v=1773923989","url":"https:\/\/isistemi.si\/bs-ba\/products\/tp-link-8-port-2-5gbase-t-in-2-port-10g-sfp-l2-managed-switch-stikalo","provider":"Isistemi d.o.o. - servis računalnikov in telefonije","version":"1.0","type":"link"}