{"product_id":"tp-link-16-port-2-5g-in-2-port-10ge-sfp-l2-managed-switch-stikalo-z-8-port-poe","title":"TP-LINK 16-portni 2.5G i 2-portni 10GE SFP+ L2+ upravljivi svič \/ switch sa 8-portnim PoE+","description":"\u003cdiv data-content-type=\"row\" data-appearance=\"contained\" data-element=\"main\"\u003e\u003cdiv data-enable-parallax=\"0\" data-parallax-speed=\"0.5\" data-background-images=\"{}\" data-background-type=\"image\" data-video-loop=\"true\" data-video-play-only-visible=\"true\" data-video-lazy-load=\"true\" data-video-fallback-src=\"\" data-background-lazy-load=\"\" data-element=\"inner\" data-pb-style=\"FK4S47K\"\u003e\u003cdiv data-content-type=\"text\" data-appearance=\"default\" data-element=\"main\"\u003e\n\n\u003cp\u003e2.5G portovi za WiFi 7\/6E\/6: 8× 2.5 Gbps PoE+ portova i 8× 2.5 Gbps Non-PoE portova ruše 2.5G barijeru i otključavaju puni potencijal WiFi 7\/6E\/6 pristupnih tačaka.\u003cbr\u003e10G Lightning Fast Uplink: 2 × 10 Gbps SFP+ slota omogućavaju povezivanje velikog propusnog opsega i neblokirajući kapacitet preklapanja.\u003cbr\u003eBudžet od 240 W PoE: 8 × 802.3at\/af-kompatibilnih PoE+ portova sa ukupnom snagom od 240 W*.\u003cbr\u003eIntegrisano u Omada SDN: Zero-Touch Provisioning (ZTP)**, centralizovano upravljanje u oblaku i inteligentni nadzor.\u003cbr\u003eCentralizovano upravljanje: pristup oblaku i Omada aplikacija za izuzetnu pogodnost i lako upravljanje.\u003cbr\u003eStatičko rutiranje: Pomaže u usmjeravanju internog saobraćaja za efikasnije korišćenje mrežnih resursa.\u003cbr\u003eRobusne bezbjednosne strategije: IP-MAC-Port Binding, ACL, port security, DoS odbrana, storm control, DHCP snooping, 802.1X, Radius autentifikacija i još mnogo toga.\u003cbr\u003eOptimizujte glasovne i video aplikacije: L2\/L3\/L4 QoS i IGMP snooping.\u003c\/p\u003e\n\n\u003cbr\u003e\n\u003cp\u003e\u003cstrong\u003eHARDVERSKE KARAKTERISTIKE\u003c\/strong\u003e\u003cbr\u003eInterfejs • 16× 2.5 Gbps RJ45 portova\u003cbr\u003e• 2× 10G SFP+ slota\u003cbr\u003e• 1× RJ45 konzolni port\u003cbr\u003e• 1 × Micro-USB konzolni port\u003cbr\u003eBroj ventilatora 2\u003cbr\u003eNapajanje 100-240 V AC~50\/60 Hz\u003cbr\u003ePoE portovi (RJ45) • Standard: usklađen sa 802.3at\/af\u003cbr\u003e• PoE+ portovi (802.3at PoE): 8 portova, do 30 W po portu\u003cbr\u003e• Budžet snage: 240 W\u003cbr\u003eDimenzije (Š x D x V) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)\u003cbr\u003eMontaža u rek\u003cbr\u003eMaksimalna potrošnja energije 299.4 W (110 V\/60 Hz) (sa priključenim 240 W PD)\u003cbr\u003eMaksimalno rasipanje toplote 1021.64 BTU\/h (110 V\/60 Hz) (sa priključenim 240 W PD)\u003cbr\u003e\u003cstrong\u003ePERFORMANSE\u003c\/strong\u003e\u003cbr\u003eKapacitet preklapanja 120 Gbps\u003cbr\u003eBrzina prosljeđivanja paketa 89.28 Mpps\u003cbr\u003eMAC adresa tabela 16 K\u003cbr\u003eBafer paketa 12 Mbit\u003cbr\u003eJumbo okvir 9 KB\u003cbr\u003e\u003cstrong\u003eSOFTVERSKE KARAKTERISTIKE\u003c\/strong\u003e\u003cbr\u003eKvalitet usluge (QoS) • 8 prioritetnih redova\u003cbr\u003e• 802.1p CoS\/DSCP prioritet\u003cbr\u003e• Raspoređivanje redova čekanja\u003cbr\u003e- SP (Stroga prioritizacija)\u003cbr\u003e- WRR (Weighted Round Robin)\u003cbr\u003e- SP+WRR\u003cbr\u003e• Kontrola propusnog opsega\u003cbr\u003e- Ograničenje brzine zasnovano na portu\/protoku\u003cbr\u003e• Glatkiji rad\u003cbr\u003e• Akcija za protoke: QoS remark (802.1P remark, DSCP remark)\u003cbr\u003eL3 funkcije • 32 IPv4\/IPv6 interfejsa\u003cbr\u003e• Statičko rutiranje\u003cbr\u003e- 48 statičkih ruta\u003cbr\u003e• Statički ARP\u003cbr\u003e- 128 statičkih unosa\u003cbr\u003e• Proxy ARP\u003cbr\u003e• Gratuitous ARP\u003cbr\u003e• DHCP server\u003cbr\u003e• DHCP Relay\u003cbr\u003e- Interface DHCP Relay\u003cbr\u003e- DHCP VLAN Relay\u003cbr\u003e• DHCP L2 Relay\u003cbr\u003eL2 i L2+ funkcije • Agregacija linkova\u003cbr\u003e- statička agregacija linkova\u003cbr\u003e- 802.3ad LACP\u003cbr\u003e- Do 8 grupa za agregaciju, koje sadrže 8 portova po grupi\u003cbr\u003e• Spanning Tree protokol\u003cbr\u003e- 802.1d STP\u003cbr\u003e- 802.1w RSTP\u003cbr\u003e- 802.1s MSTP\u003cbr\u003e- STP bezbjednost: TC Protect, BPDU Filter, Root Protect\u003cbr\u003e• Detekcija povratne petlje (Loopback Detection)\u003cbr\u003e- Zasnovano na portu\u003cbr\u003e- Zasnovano na VLAN-u\u003cbr\u003e• Kontrola protoka\u003cbr\u003e- 802.3x kontrola protoka\u003cbr\u003e- HOL blokiranje prevencija\u003cbr\u003e• Mirroring\u003cbr\u003e- Port Mirroring\u003cbr\u003e- CPU Mirroring\u003cbr\u003e- Jedan-na-jedan\u003cbr\u003e- Više-na-jedan\u003cbr\u003e- Tx\/Rx\/Oboje\u003cbr\u003eL2 Multicast • IGMP Snooping\u003cbr\u003e- IGMP v1\/v2\/v3 snooping\u003cbr\u003e- Fast Leave\u003cbr\u003e- IGMP Snooping Querier\u003cbr\u003e- IGMP autentifikacija\u003cbr\u003e• IGMP autentifikacija\u003cbr\u003e• MLD snooping\u003cbr\u003e- MLD v1\/v2 snooping\u003cbr\u003e- Fast Leave\u003cbr\u003e- MLD Snooping Querier\u003cbr\u003e- Konfiguracija statičke grupe\u003cbr\u003e- Ograničeni IP multicast\u003cbr\u003e• MVR\u003cbr\u003e• Multicast filtriranje: 256 profila i 16 unosa po profilu\u003cbr\u003eNapredne funkcije • Automatsko otkrivanje uređaja\u003cbr\u003e• Batch konfiguracija\u003cbr\u003e• Batch nadogradnja firmvera\u003cbr\u003e• Inteligentni nadzor mreže\u003cbr\u003e• Upozorenja o nenormalnim događajima\u003cbr\u003e• Jedinstvena konfiguracija\u003cbr\u003e• Planirano ponovno pokretanje\u003cbr\u003eVLAN • VLAN grupa\u003cbr\u003e- Maksimalno 4K VLAN grupa\u003cbr\u003e• 802.1Q tagged VLAN\u003cbr\u003e• MAC VLAN: 256 unosa\u003cbr\u003e• Protokol VLAN: Protocol Template 16, Protocol VLAN 16\u003cbr\u003e• GVRP\u003cbr\u003e• VLAN VPN (QinQ)\u003cbr\u003e- Port-based QinQ\u003cbr\u003e- Selektivni QinQ\u003cbr\u003e• Voice VLAN\u003cbr\u003eLista kontrole pristupa (ACL) • Time-based ACL\u003cbr\u003e• MAC ACL\u003cbr\u003e- Izvor MAC\u003cbr\u003e- Odredište MAC\u003cbr\u003e- VLAN ID\u003cbr\u003e- Korisnički prioritet\u003cbr\u003e- Ether Type\u003cbr\u003e• IP ACL\u003cbr\u003e- Izvor IP\u003cbr\u003e- Odredište IP\u003cbr\u003e- Fragment\u003cbr\u003e- IP protokol\u003cbr\u003e- TCP flag\u003cbr\u003e- TCP\/UDP port\u003cbr\u003e- TOS DSCP\/IP\u003cbr\u003e- Korisnički prioritet\u003cbr\u003e• Kombinovani ACL\u003cbr\u003e• Packet Content ACL\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• Politika\u003cbr\u003e- Mirroring\u003cbr\u003e- Preusmjeravanje\u003cbr\u003e- Ograničenje brzine\u003cbr\u003e- QoS Remark\u003cbr\u003e• ACL primijenjen na port\/VLAN\u003cbr\u003eBezbjednost • IP-MAC-Port Binding\u003cbr\u003e- 512 unosa\u003cbr\u003e- DHCP Snooping\u003cbr\u003e- ARP inspekcija\u003cbr\u003e- IPv4 Source Guard: 100 unosa\u003cbr\u003e• IPv6-MAC-Port Binding\u003cbr\u003e- 512 unosa\u003cbr\u003e- DHCPv6 Snooping\u003cbr\u003e- ND detekcija\u003cbr\u003e- IPv6 Source Guard: 100 unosa\u003cbr\u003e• DoS odbrana\u003cbr\u003e• Statička\/dinamička bezbjednost portova\u003cbr\u003e- Do 64 MAC adrese po portu\u003cbr\u003e• Broadcast\/Multicast\/Unicast Storm Control\u003cbr\u003e- kbps\/ratio kontrolni mod\u003cbr\u003e• 802.1X\u003cbr\u003e- Autentifikacija zasnovana na portu\u003cbr\u003e- Autentifikacija zasnovana na MAC-u\u003cbr\u003e- VLAN dodjela\u003cbr\u003e- MAB\u003cbr\u003e- Guest VLAN\u003cbr\u003e- Podržava Radius autentifikaciju i računovodstvo\u003cbr\u003e• AAA (uključujući TACACS+)\u003cbr\u003e• Izolacija portova\u003cbr\u003e• Bezbjedno upravljanje putem web-a preko HTTPS-a sa SSLv3\/TLS 1.2\u003cbr\u003e• Bezbjedno upravljanje interfejsom komandne linije (CLI) preko SSHv1\/SSHv2\u003cbr\u003e• Kontrola pristupa zasnovana na IP\/portu\/MAC-u\u003cbr\u003eIPv6 • IPv6 Dual IPv4\/IPv6\u003cbr\u003e• Multicast Listener Discovery (MLD) Snooping\u003cbr\u003e• IPv6 ACL\u003cbr\u003e• IPv6 interfejs\u003cbr\u003e• Statičko IPv6 rutiranje\u003cbr\u003e• IPv6 Neighbor Discovery (ND)\u003cbr\u003e• Path Maximum Transmission Unit (MTU) Discovery\u003cbr\u003e• Internet Control Message Protocol (ICMP) verzija 6\u003cbr\u003e• TCPv6\/UDPv6\u003cbr\u003e• IPv6 aplikacije\u003cbr\u003e- DHCPv6 klijent\u003cbr\u003e- Ping6\u003cbr\u003e- Tracert6\u003cbr\u003e- Telnet (v6)\u003cbr\u003e- IPv6 SNMP\u003cbr\u003e- IPv6 SSH\u003cbr\u003e- IPv6 SSL\u003cbr\u003e- Http\/Https\u003cbr\u003e- IPv6 TFTP\u003cbr\u003eMIBs • MIB II (RFC1213)\u003cbr\u003e• Interface MIB (RFC2233)\u003cbr\u003e• Ethernet Interface MIB (RFC1643)\u003cbr\u003e• Bridge MIB (RFC1493)\u003cbr\u003e• P\/Q-Bridge MIB (RFC2674)\u003cbr\u003e• RMON MIB (RFC2819)\u003cbr\u003e• RMON2 MIB (RFC2021)\u003cbr\u003e• Radius Accounting Client MIB (RFC2620)\u003cbr\u003e• Radius Authentication Client MIB (RFC2618)\u003cbr\u003e• Remote Ping, Traceroute MIB (RFC2925)\u003cbr\u003e• Podržava TP-Link privatni MIB\u003cbr\u003e\u003cstrong\u003eUPRAVLJANJE\u003c\/strong\u003e\u003cbr\u003eOmada aplikacija Da. Zahtijeva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.\u003cbr\u003eCentralizovano upravljanje • Omada Cloud Controller\u003cbr\u003e• Omada Hardware Controller (OC300)\u003cbr\u003e• Omada Hardware Controller (OC200)\u003cbr\u003e• Omada Software Controller\u003cbr\u003ePristup oblaku Da. Zahtijeva korišćenje OC300, OC200, Omada Cloud-Based Controller ili Omada Software Controller.\u003cbr\u003eZero-Touch Provisioning Da. Zahtijeva korišćenje Omada Cloud Controller-a.\u003cbr\u003eFunkcije upravljanja • Web GUI\u003cbr\u003e• Command Line Interface (CLI) preko konzolnog porta, telnet\u003cbr\u003e• SNMP v1\/v2c\/v3\u003cbr\u003e- Trap\/Inform\u003cbr\u003e- RMON (1, 2, 3, 9 grupa)\u003cbr\u003e• SDM šablon\u003cbr\u003e• DHCP\/BOOTP klijent\u003cbr\u003e• 802.1ab LLDP\/LLDP-MED\u003cbr\u003e• DHCP automatska instalacija\u003cbr\u003e• Dual Image, Dual Configuration\u003cbr\u003e• Monitor procesora\u003cbr\u003e• Kablovska dijagnostika\u003cbr\u003e• EEE\u003cbr\u003e• Oporavak lozinke\u003cbr\u003e• SNTP\u003cbr\u003e• Sistemski log\u003cbr\u003e\u003cstrong\u003eOSTALO\u003cbr\u003e\u003c\/strong\u003eSertifikacija CE, FCC, RoHS\u003cbr\u003eSadržaj pakovanja • Switch SG3218XP-M2\u003cbr\u003e• Kabl za napajanje\u003cbr\u003e• Uputstvo za brzu instalaciju\u003cbr\u003e• Komplet za montažu u rek\u003cbr\u003e• Gumene nožice\u003cbr\u003eSistemski zahtjevi Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7\/8\/10\/11, MAC® OS, NetWare®, UNIX® ili Linux.\u003cbr\u003eOkruženje • Radna temperatura: 0–50 ℃ (32–122 ℉);\u003cbr\u003e• Temperatura skladištenja: -40–70 ℃ (-40–158 ℉)\u003cbr\u003e• Radna vlažnost: 10–90 % RH bez kondenzacije\u003cbr\u003e• Vlažnost skladištenja: 5–90 % RH bez kondenzacije\u003c\/p\u003e\n\n\n\u003c\/div\u003e\u003c\/div\u003e\u003c\/div\u003eUradna stran proizvajalca: https:\/\/www.tp-link.com\/en\/business-networking\/omada-switch-poe\/sg3218xp-m2\/#overview","brand":"Isistemi d.o.o. - servis računalnikov in telefonije","offers":[{"title":"Default Title","offer_id":52418132181335,"sku":"SG3218XP-M2","price":1057.0,"currency_code":"BAM","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0759\/7827\/7207\/files\/sg3218xp-m2-2.png?v=1773923989","url":"https:\/\/isistemi.si\/bs-ba\/products\/tp-link-16-port-2-5g-in-2-port-10ge-sfp-l2-managed-switch-stikalo-z-8-port-poe","provider":"Isistemi d.o.o. - servis računalnikov in telefonije","version":"1.0","type":"link"}